<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
    <title>Искусство фото: как технологии вплетаются в творчество мастеров</title>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.finparty.ru/art/194059/"/>
            <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости, работа, блоги, форумы, фотогалерея." />
<meta name="description" content="В авторских колонках на Finparty я буду рассказывать о лучших фотохудожниках и их работах, о месте фотографии в нашей жизни и интерьерах. Сегодня речь пойдет о новых технологиях, которые помогают авторам воплощать творческий замысел." />
<link rel="canonical" href="https://finparty.ru/art/194059/" />
<link href="/bitrix_personal/templates/main/components/bitrix/breadcrumb/main/style.css?1437413846209" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/js/twentytwenty/css/twentytwenty.css?14962323086605" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/social-likes.css?14303872558961" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/common.css?14303872552223" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/stat.css?14806758404568" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/colors.css?14303872556401" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/styles.css?15144609174351" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/reset.css?15096320542735" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/general.css?1583143962117051" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/pg.css?143038725535" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/jquery.fancybox-1.3.4.css?15048551608677" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_3/style.css?1544171613622" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_1/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/main_menu/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/template_styles.css?146971168715487" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript" src="//vkontakte.ru/js/api/openapi.js"></script>
<!--<link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/core_window_edit.css" />-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie-all.css" charset="UTF-8"/><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie7.css" charset="UTF-8"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie8.css" charset="UTF-8"/><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie9.css" charset="UTF-8"/><![endif]-->
<meta name="mediator_theme" content="Арт" />
<meta name="mediator_author" content="Инна Масленникова" />
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="320"/>



<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/template_4a39d36c5927dd9bbad7dd4b7efd42d1/template_4a39d36c5927dd9bbad7dd4b7efd42d1.js?1582285159151103"></script>
<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/page_2fb4b7733a523ba6fb22dd7369ea096c/page_2fb4b7733a523ba6fb22dd7369ea096c.js?158228515949342"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "7edbc9518c6a0fa2df7f813337f5e84e"]); _ba.push(["host", "finparty.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


    <meta property="og:title" content="Искусство фото: как технологии вплетаются в творчество мастеров"/><meta property="og:description" content="В авторских колонках на Finparty я буду рассказывать о лучших фотохудожниках и их работах, о месте фотографии в нашей жизни и интерьерах. Сегодня речь пойдет о новых технологиях, которые помогают авторам воплощать творческий замысел."/><meta property="og:url" content="https://finparty.ru/art/194059/"/><meta property="og:site_name" content="finparty.ru"/><meta property="og:type" content="article"/><meta property="og:image" content="https://finparty.ru/upload/iblock/8dd/8dd71dfd6382c289df081fe7978bc549.jpg"/><meta property="fb:app_id" content="174358286034001"/>    <link rel="shortcut icon" type="image/x-icon" href="/bitrix_personal/templates/main/finfav.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bitrix_personal/templates/main/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/bitrix_personal/templates/main/images/safari-pinned-tab.svg" color="#fed800">
    <meta name="theme-color" content="#282828">
    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=ESdSR7OkvZuOamZ2OQw6p2r90KQa3x3ANSxK1ZazfeJxQ2tILHKPInfUjsf0DcyDb/8sOcnFBlq*oVOLSgoY8KOl7PCgeuUelkUuIdARRJjuDITkUXYDAt54XBIutXcvAG6Zja4jDTscF8oErjuAsdYj8cA*0aNK0THY2r8WBGU-&pixel_id=1000070329';</script>
    <script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js" data-uid="aad0524a64d7e2ee4ed44014fb9cc093"></script>
    <script type="text/javascript" src="//api.flocktory.com/v2/loader.js?site_id=2327" async="async"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-TH24L2B')</script>
    <!-- End Google Tag Manager -->
</head>
<body>
<script>
if (navigator && 'serviceWorker' in navigator) {
  window.addEventListener('load', () => {
    navigator.serviceWorker.register('/service-worker.js', {scope: '/'});
  });
}
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1416867 = new Ya.Metrika({
                    id:1416867,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-48612176-1']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<!-- Yandex.Metrika counter -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1416867 = new Ya.Metrika(1416867);
                    yaCounter1416867.clickmap(true);
                    yaCounter1416867.trackLinks(true);

                } catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter_visor -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter6287731 = new Ya.Metrika({id:6287731});
                }
                catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>

<script src="//mc.yandex.ru/metrika/watch_visor.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/6287731" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter_visor --><!-- FB pixel -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '533353366865222');
    fbq('track', 'PageView');
</script>
<!--/ FB pixel -->
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=533353366865222&ev=PageView&noscript=1" alt="FB pixel"/></noscript>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH24L2B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=174358286034001";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    		<!--'start_frame_cache_2DJmFo'--><!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: FullScreen-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=g&amp;ps=bflf&amp;p2=eqkz&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
<!--'end_frame_cache_2DJmFo'-->	    
<div class="generalbox">
    <div class="button-up"></div>
    <!-- =========================| ШАПКА |========================= //-->

    <div class="headbox">
        <div class="headbox-1">
            
<a href="https://finparty.ru/cat/"><img src="/upload/i/cat/7000-ico.gif" class="buffett-cat" alt=""></a>
            <div class="headbox-1-1"></div>
            <div class="headbox-1-2">
                
<ul class="headmenu-3">

			<li>
			<a href="/sp/" class=" ">
                СПЕЦПРОЕКТЫ			</a>
		</li>
	
			<li>
			<a href="/lifestyle/books/" class=" ">
                БИБЛИОТЕКА			</a>
		</li>
	
			<li>
			<a href="/section/finparty-club/" class=" icon-bril-mini">
                БРИЛЛИАНТОВЫЙ КЛУБ			</a>
		</li>
	

</ul>
            </div>
            

<ul class="headmenu-1">

	        		<li>
			<a href="/about/">О проекте</a>
		</li>
	
	        		<li>
			<a href="/advertising/">Реклама</a>
		</li>
	
	        		<li>
			<a href="/feedback/">Контакты</a>
		</li>
	
	        		<li>
			<a href="/sixteen/">16+</a>
		</li>
	
</ul>
        </div>


        <div class="headbox-2">

            <div class="decor-1"><div class="decor-1-1"> </div></div>
                        <a class="loglink" href="/"></a>

            <div class="headbox-2-2">
                <div class="decor-2"> </div>
                <div class="decor-3"><div class="decor-3-1"> </div></div>
                <div class="decor-4"> </div>

                <div class="headbox-2-2-1">
                    

<ul class="headmenu-2">

			<li>
			<a href="/business/">Business <span class="headermenuicon menuicon-1">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/persons/">Persons <span class="headermenuicon menuicon-4">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/party/">Party <span class="headermenuicon menuicon-2">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/lifestyle/">Lifestyle <span class="headermenuicon menuicon-3">&nbsp;</span></a>
		</li>
	

</ul>
                        
<div class="headbox-2-2-1-1">
    <div class="decor-5">&nbsp;</div>
    <form method="get" action="/search/" id="searchform">
		<fieldset class="positionrelative alignright">
			<input placeholder="Поиск..." style="width: 140px;" class="inputstyle-1 usabilityForm" type="text" name="q" id="search_text" autocomplete="off" />
			<input type="submit" class="submitstyle-1" value=""/>
		</fieldset>
		
		<!-- usabilityForm <fieldset class="positionrelative alignright">
			<input id="search" type="text" size="30" style="border: 1px solid red">
			<div id="res_search"></div>
		</fieldset> -->
    </form>
</div>

 

<div id="res_search" style="display: none">
</div>

<div id="pg_tpl_not_found" style="display:none">
    <div class="nothing">Ничего не найдено!</div>
</div>

                </div>
            </div>
                    </div>
    </div>
    <!-- =========================|/ ШАПКА |========================= //-->
<!-- =========================| КОНТЕНТ |========================= //-->

<div class="contentbox">
    <div class="col-1">
         <ul class="contentmenu-1"><li><a href="/" class="homepagelink homeNew">Главная</a><li><a href="/lifestyle/" title="LIFESTYLE">LIFESTYLE</a></li><li><a href="/art/" title="Арт">Арт</a></li><li><a href="/art/194059/" title="Искусство фото: как техно...">Искусство фото: как техно...</a></li></ul>        <div id="meta_193773" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/19d/19dbadb624f442c1b54302660f998a75.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">Как не остаться за бортом СБП: решение для банков от «Уралсиба»</div>
            <div id="og_description">В 2020 году все кредитные организации с универсальной лицензией должны подключиться к Системе быстрых платежей &amp;#40;СБП&amp;#41;. О том, как это сделать быстро и с минимальными затратами, на круглом столе АРБ рассказал вице-президент банка «Уралсиб» Игорь Демчев.</div>
            <div id="og_url">https://finparty.ru/sobytiya/193773/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
            <div id="meta_193302" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/25c/25cd6a103467a2608935e4b9eb27a234.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">Как российские состоятельные семьи решают вопрос наследования</div>
            <div id="og_description">20 февраля состоялась шестая по счету конференция центра управления благосостоянием и филантропии бизнес-школы «Сколково». Ее участники обсуждали такую непростую и деликатную тему, как построение диалога между родителями и детьми, когда дело касается вопросов преемственности.</div>
            <div id="og_url">https://finparty.ru/sobytiya/193302/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
        <div id="meta_194059" style="display:none">
                    <script>
                $(document).ready(function () {
                    $.get("/ajax/incCounter.php?id=194059", function (data) {
                        $("#incCounterJs-194059").html(data);
                    });
                })
            </script>
                    <div id="og_image">https://finparty.ru/upload/iblock/8dd/8dd71dfd6382c289df081fe7978bc549.jpg</div>
                        <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
                <div id="og_title">Искусство фото: как технологии вплетаются в творчество мастеров</div>
        <div id="og_description">В авторских колонках на Finparty я буду рассказывать о лучших фотохудожниках и их работах, о месте фотографии в нашей жизни и интерьерах. Сегодня речь пойдет о новых технологиях, которые помогают авторам воплощать творческий замысел.</div>
        <div id="og_url">https://finparty.ru/art/194059/</div>
        <div id="og_site_name">finparty.ru</div>
    </div>

    <script type="text/javascript">
        $(document).ready(function () {
            var gallery = $(".gallery");
            var slider = $(".slider-container");
            var singleImage = $(".single_image");
            if (gallery.length > 0) {
                gallery.each(function () {
                    $(this).infiniteCarousel({
                        textholderHeight: 0,
                        displayProgressBar: false,
                        displayThumbnails: false
                    });
                });
            }

            if (slider.length > 0) {
                slider.twentytwenty();
            }

            if (singleImage.length > 0) {
                singleImage.fancybox();
            }
        });
    </script>
    <div class="news-detail js-mediator-article" data-page-url="/art/194059/" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="date floatright">
            <span class="datetext" itemprop="datePublished" content="2020-03-06T09:00:00+0300">
                06.03.2020 09:00&nbsp;&nbsp;
                                    <span id="incCounterJs-194059"></span>
                            </span>
            &nbsp;&nbsp;
                    </div>
        <div class="clear"></div>
        <meta itemprop="description" content="В авторских колонках на Finparty я буду рассказывать о лучших фотохудожниках и их работах, о месте фотографии в нашей жизни и интерьерах. Сегодня речь пойдет о новых технологиях, которые помогают авторам воплощать творческий замысел."/>
        <meta itemprop="image" content="2"/>
                <div class="editorbox contentboxcontainer">
                            <meta itemprop="author" content="Инна Масленникова"/>

                                <div class="contentbox-27 right0 z-index-1 " style="float:right;">
                    <div class="decor-1">&nbsp;</div>
                                            <div class="contentbox-27-1">
                            <a href="/personal/inna-maslennikova/">
                                <img src="/upload/resize_cache/iblock/da1/110_110_1/da18f6888d8c7cdaaab193246b79562f.jpg" width="110" alt="Инна Масленникова"/>
                            </a>
                        </div>
                                        <div>
                        <a class="usernametext displayblock" href="/personal/inna-maslennikova/">
                            Инна Масленникова                        </a>
                    </div>
                                        <p>
                        Директор бюро фотографических услуг PhotoHelpers                        <br/><br/>
                        <a href="/personal/inna-maslennikova/">Все статьи автора</a>
                    </p>
                </div>
                        <h1 itemprop="headline"  style=" border: none; width: 450px;">
                Искусство фото: как технологии вплетаются в творчество мастеров            </h1>
        </div>
        <p>
 <b>В авторских колонках на Finparty я буду рассказывать о лучших фотохудожниках и их работах, о месте фотографии в нашей жизни и интерьерах. Сегодня речь пойдет о новых технологиях, которые помогают авторам воплощать творческий замысел.</b>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="15"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/e3f/e3fe3fb0ee81b14f9ed9048b22e6d26a.jpg">
			<div class="full-img"></div>
							<img src="/upload/iblock/e3f/e3fe3fb0ee81b14f9ed9048b22e6d26a.jpg" alt="Автор: Владимир Клавихо-Телепнев" title="Автор: Владимир Клавихо-Телепнев"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/art/194059/?v=2&fbl=15#15" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>
<div class="photoDescription">
	 Автор: Владимир Клавихо-Телепнев</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>

</p>
<p>
	 Затронуть эту тему меня вдохновила недавняя беседа с признанным маэстро художественной фотографии Владимиром Клавихо-Телепневым, происходившая в его студии на праздновании дня рождения моей подруги — очаровательной Наталии Черкасовой. Мы говорили о новых инструментах, которые используют фотохудожники, чтобы добиться большей выразительности своих произведений.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="2"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/f24/f241f1f9417ed581b8e76807d496ae4a.jpg">
			<div class="full-img"></div>
							<img src="/upload/iblock/f24/f241f1f9417ed581b8e76807d496ae4a.jpg" alt="Владимир Клавихо-Телепнев" title="Владимир Клавихо-Телепнев"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/art/194059/?v=2&fbl=2#2" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>
<div class="photoDescription">
	 Владимир Клавихо-Телепнев</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>

</p>
<p>
	 Влияние технологий на фотографию огромно. За почти 170 лет, прошедших с момента создания первой камеры, было придумано множество способов съемки и обработки изображения. Сегодня с бурным развитием мобильной техники любой обладатель смартфона может стать фотографом. Кажется, что ценность фотоискусства размывается, нивелируется, однако я считаю, что это не так. Современные технологии помогают мастеру не просто показать красивую фотокартинку, а передать ощущение, настроение, вызвать у зрителя ответную эмоциональную реакцию.
</p>
<p>
	 Быть в мастерской художника — это одна из степеней волшебства. Вы попадаете из обычного трехмерного пространства в иное измерение: все перестает быть привычным, прибавляется элемент творчества. Кто-то скажет, что в результате искажается картина мира, ведь фотограф как бы навязывает зрителю свое видение. Но для меня это новое видение расширяет реальное пространство, открывает другие горизонты.
</p>
<p>
	 <div class="contentbox-11">
    <div class="contentbox-11-1" style="background: #fff; border-bottom: 1px solid #EEE; padding-bottom: 8px">
                    <div id="gallery0" class="gallery" data-id="0">
                <ul>
                                            <li tab="1">
                            <div style="position: relative;">
                                <a class="fancybox" name="g0-0" rel="group_0" href="/upload/iblock/22d/22dd689549b16bf4d5c820d93938fc04.jpg">
                                    <div class="full-img"></div>
                                                                                                                <img src="/upload/iblock/22d/22dd689549b16bf4d5c820d93938fc04.jpg" title="Автор: Владимир Клавихо-Телепнев" /></a>
                                                                                    <span class="photoDescription" style="text-align: initial; float: left; position: relative; top: 22px;">Автор: Владимир Клавихо-Телепнев</span>
                                                                                                            <div class="contentbox-11-2" style="bottom: 4px; left:5px">
                                    <fb:share-button
                                        href="https://finparty.ru/art/194059/?photo=/upload/iblock/22d/22dd689549b16bf4d5c820d93938fc04.jpg&fbl=g0#g0"
                                        send="false"
                                        layout="button_count"
                                        width="50"
                                        show_faces="false"
                                        action="like"
                                    >
                                    </fb:share-button>
                                </div>
                            </div>
                        </li>
                                                <li tab="2">
                            <div style="position: relative;">
                                <a class="fancybox" name="g0-1" rel="group_0" href="/upload/iblock/964/96473a342cd0f5a2977a84d42dbe014f.jpg">
                                    <div class="full-img"></div>
                                                                                                                <img src="/upload/iblock/964/96473a342cd0f5a2977a84d42dbe014f.jpg" title="" /></a>
                                                                                                            <div class="contentbox-11-2" style="bottom: 4px; left:5px">
                                    <fb:share-button
                                        href="https://finparty.ru/art/194059/?photo=/upload/iblock/964/96473a342cd0f5a2977a84d42dbe014f.jpg&fbl=g0#g0"
                                        send="false"
                                        layout="button_count"
                                        width="50"
                                        show_faces="false"
                                        action="like"
                                    >
                                    </fb:share-button>
                                </div>
                            </div>
                        </li>
                                                <li tab="3">
                            <div style="position: relative;">
                                <a class="fancybox" name="g0-2" rel="group_0" href="/upload/iblock/b0d/b0d2db7914f678f3c2e27055d9f373f6.jpg">
                                    <div class="full-img"></div>
                                                                                                                <img src="/upload/iblock/b0d/b0d2db7914f678f3c2e27055d9f373f6.jpg" title="" /></a>
                                                                                                            <div class="contentbox-11-2" style="bottom: 4px; left:5px">
                                    <fb:share-button
                                        href="https://finparty.ru/art/194059/?photo=/upload/iblock/b0d/b0d2db7914f678f3c2e27055d9f373f6.jpg&fbl=g0#g0"
                                        send="false"
                                        layout="button_count"
                                        width="50"
                                        show_faces="false"
                                        action="like"
                                    >
                                    </fb:share-button>
                                </div>
                            </div>
                        </li>
                                        </ul>
            </div>
            </div>
            <div class="contentbox-11-3" style="bottom: 50px;">
        <div class="decor-1">&nbsp;</div>
        <div class="decor-2">
            <div class="decor-2-1">&nbsp;</div>
        </div>
        <div class="contentbox-11-3-1"><span class="photo-number">1</span>/3</div>
    </div>
</div>
<script>
    $(document).ready(function() {
        $("a[rel=group_0]").fancybox({
            'transitionIn' : 'none',
            'transitionOut' : 'none',
            'cyclic' : true
        });


    });

</script>
<style>
    .full-img{
        background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
    }
</style>

</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="14"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/2c5/2c56e47d45e115d65bc299c3d50c04ff.jpg">
			<div class="full-img"></div>
							<img src="/upload/iblock/2c5/2c56e47d45e115d65bc299c3d50c04ff.jpg" alt="Автор: Владимир Клавихо-Телепнев" title="Автор: Владимир Клавихо-Телепнев"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/art/194059/?v=2&fbl=14#14" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>
<div class="photoDescription">
	 Автор: Владимир Клавихо-Телепнев</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="8"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/9cf/9cf96ded78494c291ce92e5355bc87be.jpg">
			<div class="full-img"></div>
							<img src="/upload/iblock/9cf/9cf96ded78494c291ce92e5355bc87be.jpg" alt="Автор: Владимир Клавихо-Телепнев" title="Автор: Владимир Клавихо-Телепнев"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/art/194059/?v=2&fbl=8#8" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>
<div class="photoDescription">
	 Автор: Владимир Клавихо-Телепнев</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>

</p>
<p>
	 Клавихо-Телепнев работает на стыке техник, жанров, времен. Получив классическое художественное образование, он выбрал для себя фотографию, соединив в авторском подходе универсальные принципы графики и живописи. Свои фотоработы он определяет как живописные произведения. Созданная им технология передачи изображения адаптировала технику эгломизе мастеров миниатюр XVIII века и получила такое же название. Внешне работы выглядят словно проступающие на старинном зеркале рисунки. «Я всегда хотел делать фотографию как живопись. И я добился нужного эффекта при помощи этой технологии», — сказал мне автор.
</p>
<p>
	 <div class="contentbox-11">
    <div class="contentbox-11-1" style="background: #fff; border-bottom: 1px solid #EEE; padding-bottom: 8px">
                    <div id="gallery1" class="gallery" data-id="1">
                <ul>
                                            <li tab="1">
                            <div style="position: relative;">
                                <a class="fancybox" name="g1-0" rel="group_1" href="/upload/iblock/c6f/c6f079a44aa56c0cde900cec1a5a6d99.jpg">
                                    <div class="full-img"></div>
                                                                                                                <img src="/upload/iblock/c6f/c6f079a44aa56c0cde900cec1a5a6d99.jpg" title="Автор: Владимир Клавихо-Телепнев" /></a>
                                                                                    <span class="photoDescription" style="text-align: initial; float: left; position: relative; top: 22px;">Автор: Владимир Клавихо-Телепнев</span>
                                                                                                            <div class="contentbox-11-2" style="bottom: 4px; left:5px">
                                    <fb:share-button
                                        href="https://finparty.ru/art/194059/?photo=/upload/iblock/c6f/c6f079a44aa56c0cde900cec1a5a6d99.jpg&fbl=g1#g1"
                                        send="false"
                                        layout="button_count"
                                        width="50"
                                        show_faces="false"
                                        action="like"
                                    >
                                    </fb:share-button>
                                </div>
                            </div>
                        </li>
                                                <li tab="2">
                            <div style="position: relative;">
                                <a class="fancybox" name="g1-1" rel="group_1" href="/upload/iblock/c0c/c0ccbf31140f929485cf8922dded3fc8.jpg">
                                    <div class="full-img"></div>
                                                                                                                <img src="/upload/iblock/c0c/c0ccbf31140f929485cf8922dded3fc8.jpg" title="" /></a>
                                                                                                            <div class="contentbox-11-2" style="bottom: 4px; left:5px">
                                    <fb:share-button
                                        href="https://finparty.ru/art/194059/?photo=/upload/iblock/c0c/c0ccbf31140f929485cf8922dded3fc8.jpg&fbl=g1#g1"
                                        send="false"
                                        layout="button_count"
                                        width="50"
                                        show_faces="false"
                                        action="like"
                                    >
                                    </fb:share-button>
                                </div>
                            </div>
                        </li>
                                                <li tab="3">
                            <div style="position: relative;">
                                <a class="fancybox" name="g1-2" rel="group_1" href="/upload/iblock/d8b/d8b8b09d23db2070bb433b197fa955f1.jpg">
                                    <div class="full-img"></div>
                                                                                                                <img src="/upload/iblock/d8b/d8b8b09d23db2070bb433b197fa955f1.jpg" title="" /></a>
                                                                                                            <div class="contentbox-11-2" style="bottom: 4px; left:5px">
                                    <fb:share-button
                                        href="https://finparty.ru/art/194059/?photo=/upload/iblock/d8b/d8b8b09d23db2070bb433b197fa955f1.jpg&fbl=g1#g1"
                                        send="false"
                                        layout="button_count"
                                        width="50"
                                        show_faces="false"
                                        action="like"
                                    >
                                    </fb:share-button>
                                </div>
                            </div>
                        </li>
                                                <li tab="4">
                            <div style="position: relative;">
                                <a class="fancybox" name="g1-3" rel="group_1" href="/upload/iblock/212/212ec2c4e56c1c1eeae9485e9703ca99.jpg">
                                    <div class="full-img"></div>
                                                                                                                <img src="/upload/iblock/212/212ec2c4e56c1c1eeae9485e9703ca99.jpg" title="" /></a>
                                                                                                            <div class="contentbox-11-2" style="bottom: 4px; left:5px">
                                    <fb:share-button
                                        href="https://finparty.ru/art/194059/?photo=/upload/iblock/212/212ec2c4e56c1c1eeae9485e9703ca99.jpg&fbl=g1#g1"
                                        send="false"
                                        layout="button_count"
                                        width="50"
                                        show_faces="false"
                                        action="like"
                                    >
                                    </fb:share-button>
                                </div>
                            </div>
                        </li>
                                                <li tab="5">
                            <div style="position: relative;">
                                <a class="fancybox" name="g1-4" rel="group_1" href="/upload/iblock/a59/a596d4b5ba1eb0080cf941d42af7865f.jpg">
                                    <div class="full-img"></div>
                                                                                                                <img src="/upload/iblock/a59/a596d4b5ba1eb0080cf941d42af7865f.jpg" title="" /></a>
                                                                                                            <div class="contentbox-11-2" style="bottom: 4px; left:5px">
                                    <fb:share-button
                                        href="https://finparty.ru/art/194059/?photo=/upload/iblock/a59/a596d4b5ba1eb0080cf941d42af7865f.jpg&fbl=g1#g1"
                                        send="false"
                                        layout="button_count"
                                        width="50"
                                        show_faces="false"
                                        action="like"
                                    >
                                    </fb:share-button>
                                </div>
                            </div>
                        </li>
                                        </ul>
            </div>
            </div>
            <div class="contentbox-11-3" style="bottom: 50px;">
        <div class="decor-1">&nbsp;</div>
        <div class="decor-2">
            <div class="decor-2-1">&nbsp;</div>
        </div>
        <div class="contentbox-11-3-1"><span class="photo-number">1</span>/5</div>
    </div>
</div>
<script>
    $(document).ready(function() {
        $("a[rel=group_1]").fancybox({
            'transitionIn' : 'none',
            'transitionOut' : 'none',
            'cyclic' : true
        });


    });

</script>
<style>
    .full-img{
        background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
    }
</style>

</p>
<p>
	 Эгломизе позволяет придать современным изображениям ощущение мимолетности нашего мира, легкое очарование постоянно исчезающей реальности. Фотопортреты, выполненные в этой технике, уникальны с любой точки зрения.
</p>
<p>
	 <div class="contentbox-11">
    <div class="contentbox-11-1" style="background: #fff; border-bottom: 1px solid #EEE; padding-bottom: 8px">
                    <div id="gallery2" class="gallery" data-id="2">
                <ul>
                                            <li tab="1">
                            <div style="position: relative;">
                                <a class="fancybox" name="g2-0" rel="group_2" href="/upload/iblock/1e9/1e911ffcad26b899a33e935743fd6958.jpg">
                                    <div class="full-img"></div>
                                                                                                                <img src="/upload/iblock/1e9/1e911ffcad26b899a33e935743fd6958.jpg" title="Автор: Владимир Клавихо-Телепнев" /></a>
                                                                                    <span class="photoDescription" style="text-align: initial; float: left; position: relative; top: 22px;">Автор: Владимир Клавихо-Телепнев</span>
                                                                                                            <div class="contentbox-11-2" style="bottom: 4px; left:5px">
                                    <fb:share-button
                                        href="https://finparty.ru/art/194059/?photo=/upload/iblock/1e9/1e911ffcad26b899a33e935743fd6958.jpg&fbl=g2#g2"
                                        send="false"
                                        layout="button_count"
                                        width="50"
                                        show_faces="false"
                                        action="like"
                                    >
                                    </fb:share-button>
                                </div>
                            </div>
                        </li>
                                                <li tab="2">
                            <div style="position: relative;">
                                <a class="fancybox" name="g2-1" rel="group_2" href="/upload/iblock/eac/eacc98e99d226b627e5c48023e1e0789.jpg">
                                    <div class="full-img"></div>
                                                                                                                <img src="/upload/iblock/eac/eacc98e99d226b627e5c48023e1e0789.jpg" title="" /></a>
                                                                                                            <div class="contentbox-11-2" style="bottom: 4px; left:5px">
                                    <fb:share-button
                                        href="https://finparty.ru/art/194059/?photo=/upload/iblock/eac/eacc98e99d226b627e5c48023e1e0789.jpg&fbl=g2#g2"
                                        send="false"
                                        layout="button_count"
                                        width="50"
                                        show_faces="false"
                                        action="like"
                                    >
                                    </fb:share-button>
                                </div>
                            </div>
                        </li>
                                        </ul>
            </div>
            </div>
            <div class="contentbox-11-3" style="bottom: 50px;">
        <div class="decor-1">&nbsp;</div>
        <div class="decor-2">
            <div class="decor-2-1">&nbsp;</div>
        </div>
        <div class="contentbox-11-3-1"><span class="photo-number">1</span>/2</div>
    </div>
</div>
<script>
    $(document).ready(function() {
        $("a[rel=group_2]").fancybox({
            'transitionIn' : 'none',
            'transitionOut' : 'none',
            'cyclic' : true
        });


    });

</script>
<style>
    .full-img{
        background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
    }
</style>

</p>
<p>
	 Говорить о творчестве Владимира Клавихо-Телепнева можно только в терминах классической живописи. Еще одна используемая им техника — печать фотографии на дереве с последующей многослойной лакировкой. Изображения получаются невероятно глубокими, создается удивительный эффект обратной перспективы, как на иконах или фресках. Для коллекционеров и ценителей искусства важно, что сохранность таких произведений — более 100 лет. По эмоциональному воздействию на зрителя они сравнимы с работами основателя итальянской школы живописи Джотто ди Бондоне, который предложил абсолютно новый способ изображения пространства, предопределивший классический стиль эпохи Возрождения.
</p>
<p>
	 Для достижения необходимого эффекта Клавихо-Телепнев применяет и другие техники. Например, он создает коллажи, где кадр находит на кадр и рождается некий третий образ, передающий зрителю авторское отношение к сюжету. Эти работы отличаются четким режиссерским замыслом, имеют продуманный сюжет и композиционный план. Такие серии, как «Сталинский ампир», «Кремль», «Алиса в Стране чудес» или «Русская Азия» выглядят не просто авторскими экспериментами — они полностью захватывают ваше воображение, заставляя по-особому взглянуть на предмет съемки.
</p>
<p>
	 <div class="contentbox-11">
    <div class="contentbox-11-1" style="background: #fff; border-bottom: 1px solid #EEE; padding-bottom: 8px">
                    <div id="gallery3" class="gallery" data-id="3">
                <ul>
                                            <li tab="1">
                            <div style="position: relative;">
                                <a class="fancybox" name="g3-0" rel="group_3" href="/upload/iblock/9e2/9e23d406b7cb83cdcd34d79c88dbb237.jpg">
                                    <div class="full-img"></div>
                                                                                                                <img src="/upload/iblock/9e2/9e23d406b7cb83cdcd34d79c88dbb237.jpg" title="Автор: Владимир Клавихо-Телепнев" /></a>
                                                                                    <span class="photoDescription" style="text-align: initial; float: left; position: relative; top: 22px;">Автор: Владимир Клавихо-Телепнев</span>
                                                                                                            <div class="contentbox-11-2" style="bottom: 4px; left:5px">
                                    <fb:share-button
                                        href="https://finparty.ru/art/194059/?photo=/upload/iblock/9e2/9e23d406b7cb83cdcd34d79c88dbb237.jpg&fbl=g3#g3"
                                        send="false"
                                        layout="button_count"
                                        width="50"
                                        show_faces="false"
                                        action="like"
                                    >
                                    </fb:share-button>
                                </div>
                            </div>
                        </li>
                                                <li tab="2">
                            <div style="position: relative;">
                                <a class="fancybox" name="g3-1" rel="group_3" href="/upload/iblock/79d/79de20698aac942ea3fa747bec36882d.jpg">
                                    <div class="full-img"></div>
                                                                                                                <img src="/upload/iblock/79d/79de20698aac942ea3fa747bec36882d.jpg" title="" /></a>
                                                                                                            <div class="contentbox-11-2" style="bottom: 4px; left:5px">
                                    <fb:share-button
                                        href="https://finparty.ru/art/194059/?photo=/upload/iblock/79d/79de20698aac942ea3fa747bec36882d.jpg&fbl=g3#g3"
                                        send="false"
                                        layout="button_count"
                                        width="50"
                                        show_faces="false"
                                        action="like"
                                    >
                                    </fb:share-button>
                                </div>
                            </div>
                        </li>
                                        </ul>
            </div>
            </div>
            <div class="contentbox-11-3" style="bottom: 50px;">
        <div class="decor-1">&nbsp;</div>
        <div class="decor-2">
            <div class="decor-2-1">&nbsp;</div>
        </div>
        <div class="contentbox-11-3-1"><span class="photo-number">1</span>/2</div>
    </div>
</div>
<script>
    $(document).ready(function() {
        $("a[rel=group_3]").fancybox({
            'transitionIn' : 'none',
            'transitionOut' : 'none',
            'cyclic' : true
        });


    });

</script>
<style>
    .full-img{
        background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
    }
</style>

</p>
<p>
	 Сегодня уже никто не спорит о том, является фотография искусством или нет, — ответ очевиден. И каждый современный автор выбирает свой путь, имея в распоряжении целый арсенал различных инструментов и технологий. Кому-то ближе чистое «цифровое искусство», кто-то экспериментирует со старинной техникой или снимает на самодельные аппараты, а кто-то пробует адаптировать к нашему времени методы классической живописи. Все это делается для того, чтобы максимально приблизить получаемые изображения к своим внутренним ощущениям и вовлечь зрителя в эмоциональный диалог.
</p>
<p>
	 Например, в начале 2000-х фотограф Дезире Долрон из Нидерландов создала удивительную по силе воздействия серию работ Xteriors, включающую в себя портреты в стиле Яна Вермеера, Рембрандта и Рогира ван дер Вейдена. Чтобы добиться желаемого эффекта освещения, автор много часов провела за редактированием кадров. Ее произведения высоко оценены любителями искусства, успешно продаются на торгах мировых аукционных домов и входят в коллекции музеев Виктории и Альберта в Лондоне и Соломона Гуггенхейма в Нью-Йорке.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="1"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/b63/b6391abc1cc3ac955a8971538e015904.jpg">
			<div class="full-img"></div>
							<img src="/upload/iblock/b63/b6391abc1cc3ac955a8971538e015904.jpg" alt="Автор: Дезире Долрон" title="Автор: Дезире Долрон"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/art/194059/?v=2&fbl=1#1" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>
<div class="photoDescription">
	 Автор: Дезире Долрон</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>

</p>
<p>
	 Еще одним примером удачного использования новых технологий может служить творчество нашего современника Эверетта Брауна. Он специализируется на съемке на старинную камеру и применении «мокрого коллодионного процесса», при котором негативы необходимо обрабатывать на месте. Браун долгое время живет и работает в Японии и в фотографиях передает видение этой страны и ее культуры, добиваясь невероятного визуального эффекта. Фотограф стремится показать вневременье, одновременное существование прошлого, настоящего и будущего.
</p>
<p>
	 <div class="contentbox-11">
    <div class="contentbox-11-1" style="background: #fff; border-bottom: 1px solid #EEE; padding-bottom: 8px">
                    <div id="gallery4" class="gallery" data-id="4">
                <ul>
                                            <li tab="1">
                            <div style="position: relative;">
                                <a class="fancybox" name="g4-0" rel="group_4" href="/upload/iblock/a1d/a1d440f05d44643a5faefff46c4b571d.jpg">
                                    <div class="full-img"></div>
                                                                                                                <img src="/upload/iblock/a1d/a1d440f05d44643a5faefff46c4b571d.jpg" title="Автор: Эверетт Браун" /></a>
                                                                                    <span class="photoDescription" style="text-align: initial; float: left; position: relative; top: 22px;">Автор: Эверетт Браун</span>
                                                                                                            <div class="contentbox-11-2" style="bottom: 4px; left:5px">
                                    <fb:share-button
                                        href="https://finparty.ru/art/194059/?photo=/upload/iblock/a1d/a1d440f05d44643a5faefff46c4b571d.jpg&fbl=g4#g4"
                                        send="false"
                                        layout="button_count"
                                        width="50"
                                        show_faces="false"
                                        action="like"
                                    >
                                    </fb:share-button>
                                </div>
                            </div>
                        </li>
                                                <li tab="2">
                            <div style="position: relative;">
                                <a class="fancybox" name="g4-1" rel="group_4" href="/upload/iblock/3a1/3a1199e918e6f4a3f3e17cb305fe0044.jpg">
                                    <div class="full-img"></div>
                                                                                                                <img src="/upload/iblock/3a1/3a1199e918e6f4a3f3e17cb305fe0044.jpg" title="" /></a>
                                                                                                            <div class="contentbox-11-2" style="bottom: 4px; left:5px">
                                    <fb:share-button
                                        href="https://finparty.ru/art/194059/?photo=/upload/iblock/3a1/3a1199e918e6f4a3f3e17cb305fe0044.jpg&fbl=g4#g4"
                                        send="false"
                                        layout="button_count"
                                        width="50"
                                        show_faces="false"
                                        action="like"
                                    >
                                    </fb:share-button>
                                </div>
                            </div>
                        </li>
                                        </ul>
            </div>
            </div>
            <div class="contentbox-11-3" style="bottom: 50px;">
        <div class="decor-1">&nbsp;</div>
        <div class="decor-2">
            <div class="decor-2-1">&nbsp;</div>
        </div>
        <div class="contentbox-11-3-1"><span class="photo-number">1</span>/2</div>
    </div>
</div>
<script>
    $(document).ready(function() {
        $("a[rel=group_4]").fancybox({
            'transitionIn' : 'none',
            'transitionOut' : 'none',
            'cyclic' : true
        });


    });

</script>
<style>
    .full-img{
        background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
    }
</style>

</p>
<p>
	 Иной способ отразить свое видение мира выбрала Сьюзан Бернстайн из Лос-Анджелеса. В творческих экспериментах она намеренно не использует цифровые технологии, при этом выстраивает своеобразную параллельную реальность, преображая действительность, превращая знакомые образы в мимолетные обрывки сновидений. Бернстайн снимает исключительно на самодельные пленочные камеры. Ее работы универсально понятны, близки зрителю. Они представлены в крупных галереях и публикуются по всему миру.
</p>
<p>
	 <div class="contentbox-11">
    <div class="contentbox-11-1" style="background: #fff; border-bottom: 1px solid #EEE; padding-bottom: 8px">
                    <div id="gallery5" class="gallery" data-id="5">
                <ul>
                                            <li tab="1">
                            <div style="position: relative;">
                                <a class="fancybox" name="g5-0" rel="group_5" href="/upload/iblock/68b/68bcd0cd94dbdd6f8cdfb4b15591da71.jpg">
                                    <div class="full-img"></div>
                                                                                                                <img src="/upload/iblock/68b/68bcd0cd94dbdd6f8cdfb4b15591da71.jpg" title="Автор: Сьюзан Бернстайн" /></a>
                                                                                    <span class="photoDescription" style="text-align: initial; float: left; position: relative; top: 22px;">Автор: Сьюзан Бернстайн</span>
                                                                                                            <div class="contentbox-11-2" style="bottom: 4px; left:5px">
                                    <fb:share-button
                                        href="https://finparty.ru/art/194059/?photo=/upload/iblock/68b/68bcd0cd94dbdd6f8cdfb4b15591da71.jpg&fbl=g5#g5"
                                        send="false"
                                        layout="button_count"
                                        width="50"
                                        show_faces="false"
                                        action="like"
                                    >
                                    </fb:share-button>
                                </div>
                            </div>
                        </li>
                                                <li tab="2">
                            <div style="position: relative;">
                                <a class="fancybox" name="g5-1" rel="group_5" href="/upload/iblock/10c/10c5e128353c47981bf84f20379a0da9.jpg">
                                    <div class="full-img"></div>
                                                                                                                <img src="/upload/iblock/10c/10c5e128353c47981bf84f20379a0da9.jpg" title="" /></a>
                                                                                                            <div class="contentbox-11-2" style="bottom: 4px; left:5px">
                                    <fb:share-button
                                        href="https://finparty.ru/art/194059/?photo=/upload/iblock/10c/10c5e128353c47981bf84f20379a0da9.jpg&fbl=g5#g5"
                                        send="false"
                                        layout="button_count"
                                        width="50"
                                        show_faces="false"
                                        action="like"
                                    >
                                    </fb:share-button>
                                </div>
                            </div>
                        </li>
                                                <li tab="3">
                            <div style="position: relative;">
                                <a class="fancybox" name="g5-2" rel="group_5" href="/upload/iblock/15d/15dd0eef21367e63441edabd7b2ff56e.jpg">
                                    <div class="full-img"></div>
                                                                                                                <img src="/upload/iblock/15d/15dd0eef21367e63441edabd7b2ff56e.jpg" title="" /></a>
                                                                                                            <div class="contentbox-11-2" style="bottom: 4px; left:5px">
                                    <fb:share-button
                                        href="https://finparty.ru/art/194059/?photo=/upload/iblock/15d/15dd0eef21367e63441edabd7b2ff56e.jpg&fbl=g5#g5"
                                        send="false"
                                        layout="button_count"
                                        width="50"
                                        show_faces="false"
                                        action="like"
                                    >
                                    </fb:share-button>
                                </div>
                            </div>
                        </li>
                                        </ul>
            </div>
            </div>
            <div class="contentbox-11-3" style="bottom: 50px;">
        <div class="decor-1">&nbsp;</div>
        <div class="decor-2">
            <div class="decor-2-1">&nbsp;</div>
        </div>
        <div class="contentbox-11-3-1"><span class="photo-number">1</span>/3</div>
    </div>
</div>
<script>
    $(document).ready(function() {
        $("a[rel=group_5]").fancybox({
            'transitionIn' : 'none',
            'transitionOut' : 'none',
            'cyclic' : true
        });


    });

</script>
<style>
    .full-img{
        background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
    }
</style>

</p>
<p>
	 Меня тоже всегда интересовали технологии в искусстве. Еще во время обучения в Академии фотографии я стала заниматься ручными процессами печати. Потом была работа в профессиональной фотолаборатории, а став сотрудником Галереи классической фотографии, я на практике постигала технические секреты выставочных решений. Все это позволило мне создать фотобюро PhotoHelpers, которое помогает современным авторам проводить выставки, готовить уникальные издания книг, применять для печати современные технологии и грамотно интегрировать свои произведения в интерьеры.
</p>
<p>
	 Я все время учусь, постоянно стараюсь узнать что-то новое. Именно поэтому встреча с Владимиром Клавихо-Телепневым стала для меня приятным и полезным событием в том числе с профессиональной точки зрения. По сути, художник и его зритель — соавторы. Первый создает произведение искусства, используя талант и имеющийся инструментарий, а второй воспринимает картину через призму собственного опыта. Поэтому и так важно вызвать у зрителя эмоциональную реакцию, вовлечь его в диалог, очаровать. Как сказал Клавихо-Телепнев в одном из интервью: «Нужно быть очарованным — это главный ключ к пониманию искусства!»
</p>
<p>
	 Мы еще много говорили о фотографии, о новых способах передачи реальности, разглядывали альбомы и книги, иллюстрированные мастером. Все присутствовавшие получили истинное эстетическое наслаждение от увиденного и от общения друг с другом.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="28"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/309/3099be0b17c8354306ef1bf370c68e65.jpg">
			<div class="full-img"></div>
							<img src="/upload/iblock/309/3099be0b17c8354306ef1bf370c68e65.jpg" alt="Автор: Владимир Клавихо-Телепнев" title="Автор: Владимир Клавихо-Телепнев"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/art/194059/?v=2&fbl=28#28" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>
<div class="photoDescription">
	 Автор: Владимир Клавихо-Телепнев</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>

</p>                <div class="middle-waypoint"></div>
                <div class="contentbox-12">
            <table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr>
                    <td style="vertical-align: top; width: 155px;">
                        <div class="contentbox-12-1" style="width: 250px;">
                                                                                </div>
                    </td>
                    <td align="right">
                        <div class="contentbox-12-2">
                            <div align="right" class="likes">
                                <span class="count"></span>
                                <div class="clearboth"></div>
                            </div>
                            <ul class="social-likes" data-url="https://finparty.ru/art/194059/" data-id="194059">
                                <li class="facebook"><a class="facebook" href="" title="Опубликовать ссылку на Фейсбуке"></a></li>
                                <li class="twitter"><a class="twitter" href="" data-via="finparty" title="Опубликовать ссылку в Твиттере"></a></li>
                                <li class="vkontakte"><a class="vk" href="" title="Опубликовать ссылку во Вконтакте"></a></li>
                                <li class="odnoklassniki"><a class="odnoklassniki" href="" title="Опубликовать ссылку в Одноклассниках"></a></li>
                                <li class="livejournal">
                                    <form action="//www.livejournal.com/update.bml" method="post" target="_blank">
                                        <input type="hidden" name="mode" value="full">
                                        <input type="hidden" name="subject" value="Finparty">
                                        <input type="hidden" name="event" value="<a href=https://finparty.ru>Finparty</a>">
                                        <input type="submit" value="" title="Опубликовать ссылку в ЖЖ">
                                    </form>
                                </li>
                            </ul>
                        </div>
                    </td>
                    <script src="/bitrix_personal/templates/main/js/social-likes.js"></script>
                </tr>
            </table>
            <div class="clearboth">
                <ul class="contentmenu-2">
                                                                            </ul>
            </div>
        </div>
            </div>
    <!--</div>-->
    <script id="js-mpf-mediator-init" data-counter="2771147">
        !function (e) {
            function t(t, n) {
                if (!(n in e)) {
                    for (var r, a = e.document, i = a.scripts, o = i.length; o--;) if (-1 !== i[o].src.indexOf(t)) {
                        r = i[o];
                        break
                    }
                    if (!r) {
                        r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                        var d = function () {
                            var e = a.getElementsByTagName("script")[0];
                            e.parentNode.insertBefore(r, e)
                        };
                        "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                    }
                }
            }

            t("//top-fwz1.mail.ru/js/code.js", "_tmr"), t("//mediator.imgsmail.ru/2/mpf-mediator.min.js", "_mediator")
        }(window);
    </script>
            







<!--<div class="fb-comments" data-href="https://finparty.ru/art/194059/" data-num-posts="5" data-width="620"></div>-->

<div>
<section style="margin: 15px 0 30px 0;">
</section>
</div>

            <div class="contentboxcontainer">
        <a href="/bitrix/rk.php?id=164&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B164%5D+%5BINSIDE%5D+Podari_zhizn&amp;goto=https%3A%2F%2Fprojects.podari-zhizn.ru%2Fmoneymeans%2F%3Futm_source%3Dbanki%26utm_medium%3Dbanner%26utm_campaign%3Dask%26utm_content%3Dmoneymeans" target="_blank" ><img alt="" title="" src="/upload/rk/d1a/d1a9a0bee640f9c21893e5446338e9dd.gif" width="620" height="150" style="border:0;" /></a>         </div>
                
        
                
<div class="contentbox-15">
    <div class="headerstyle-4">Читайте также</div>
    <ul class="contentbox-15-1">
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/art/192731/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/7c0/240_160_1/7c087c876f3edbdc1a45d64af6a63b3f.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">20.02.2020 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/art/192731/" class="text-dec-none">Ювелирная выставка и роллс-ройс Ленина: вечер для партнеров ПСБ </a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/art/183463/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/c40/240_160_1/c403e8af4acb056bd7337b175e84e804.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">13.11.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/art/183463/" class="text-dec-none">Возрождение платка-каре. Кто был первым: Hermes или Тавасиев?</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/art/182440/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/5c8/240_160_1/5c851f1470661bc9b6a88c4b301564a1.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">05.11.2019 15:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/art/182440/" class="text-dec-none">Клиенты Citigold побывали на выставке Sotheby's</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/art/180636/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/4a8/240_160_1/4a804f3184dd0687689c78384a05c015.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">14.10.2019 15:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/art/180636/" class="text-dec-none">Клиенты «Системы Капитал» узнали о подходах к арт-инвестициям</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/art/179690/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/158/240_160_1/158dbbaa195ec84a861a4b49318e11ce.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">26.09.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/art/179690/" class="text-dec-none">«Открытие Private Banking» пригласило гостей на фотовыставку </a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/art/169721/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/6eb/240_160_1/6eb06eaa6a1ec5cddfc58268f57881f4.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">04.06.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/art/169721/" class="text-dec-none">Нет, ждали! «Регион» устроил закрытый показ выставки Репина</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/art/168544/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/987/240_160_1/987044a1cc4b9042a3330b000d31389f.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">23.05.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/art/168544/" class="text-dec-none">Альфа-Банк поддержал арт-баттл на выставке Da! Moscow </a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/art/163698/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/c3f/240_160_1/c3f3fd9c03535ca746824411b942e3cd.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">17.05.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/art/163698/" class="text-dec-none">Свобода наличности: 15 граффити, посвященных деньгам</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/art/164257/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/f88/240_160_1/f8833ee702ecb0335079864b890eab47.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">03.04.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/art/164257/" class="text-dec-none">Да Винчи, Вермеер, Климт: похищенные и не найденные полотна</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/art/155936/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/6ac/240_160_1/6acb10e191e3bf170b8da834683ae8ec.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">06.02.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/art/155936/" class="text-dec-none">Какие деловые навыки можно развить, изучая искусство</a></div>
                </div>
            </li>
            </ul>
</div>
                                <div class="contentboxcontainer">
    <a href="#">
        <!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: 620х150js-->
<!--Расположение: <низ страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') { 
  if (typeof(afReferrer) == 'undefined') { 
    afReferrer = escape(document.referrer); 
  }
} else { 
  afReferrer = '';
}
var addate = new Date();
var dl = escape(document.location);
var pr1 = Math.floor(Math.random() * 1000000);

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div st yle="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=i&ps=bflf&p2=eqkw&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl='+dl+'&pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->            </a>
</div>
    </div>
    <div class="col-2">

    

	

<div class="contentbox-7">
    <ul class="contentbox-7-1">
        <li class="firstpoint">
            <div class="headerstyle-4"><a class="headerlink-1 floatright transition-all-01s" href="/calendar/">Все события</a> <a href="/calendar/" class="noline">Календарь</a></div>
        </li>
        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/19107/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">09</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Мар</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Михаила Гуцериева, председателя совета директоров «Русснефти»</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/176482/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">10</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Мар</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Татьяны Ушковой, председателя правления Абсолют Банка</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/136736/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">11</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Мар</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Эдварда Голосова, главы «БКС Капитала», зампреда правления БКС</b>
                        </span>
                    </a>
                </li>

            </ul>
</div>
	
        <div class="read_more mt-fix">
        <div class="headerstyle-3"><a href="/partners/" class="noline" target="_blank">Новости партнеров</a></div>
        <ul>
                            <li><span><a href="/partners/194023/" class="read_more_link" target="_blank">Ситибанк начислит 20% кешбек на любые покупки новым держателям карт Citi Select</a></span></li>
                            <li><span><a href="/partners/193670/" class="read_more_link" target="_blank">Платежная система «Мир» стала партнером Combo от Mail.ru Group</a></span></li>
                            <li><span><a href="/partners/193509/" class="read_more_link" target="_blank">Банк «Уралсиб» и СК «Уралсиб Жизнь» запускают программу «Управляй будущим»</a></span></li>
                            <li><span><a href="/partners/193156/" class="read_more_link" target="_blank">Платежная система «Мир» запускает «Академию футбола»</a></span></li>
                            <li><span><a href="/partners/193125/" class="read_more_link" target="_blank">Мужчина — инвестор по гороскопу: исследование УК «Альфа-Капитал»</a></span></li>
                    </ul>
    </div>
	

    <a name="subscription_form"></a>
<!-- Sidebar Subscribe Form -->
<div class="sidebar-subscribe-form">
    <div class="sidebar-subscribe__title">Новости о персонах<br>и компаниях финансового сектора</div>
    <form method="POST" action="/ajax/subscribe.php" class="js-subscribe-from">
        <input type="hidden" name="sessid" id="sessid" value="a838d8d94c3d6ea08e9dac2f92024c1b" />        <input type="hidden" name="newSubscription" value="Y" />
        <input type="hidden" name="ajax" value="Y" />
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="NAME" placeholder="Имя">
        </label>
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="EMAIL" placeholder="Почта">
        </label>
        <input type="submit" class="button-blue" value="Подписаться" />
        <div class="custom-tooltip">
        </div>
    </form>
</div>

	    <div class="contentboxcontainer-3 resetpaddingbottom" style="padding-bottom: 15px;">
        <div class="headerstyle-3">
            <a class="noline" href="/people/person/">Персоны</a>/<a class="noline" href="/people/company/">Компании</a>
        </div>
        <ul class="contentbox-5 js_colHeightAlign">
                            <li>
                    <a href="/personal/rashid-ismailov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/4a7/110_70_1/4a742c43bdbe3ae4aa879d972c40351d.jpg"
                                     alt="Рашид Исмаилов"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Рашид Исмаилов</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/minkomsvyaz/" class="linkstyle-5">
                                Минкомсвязь                            </a>
                                            </span>
                </li>
                            <li>
                    <a href="/personal/galina-tsvetkova/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/1d0/110_70_1/1d0ddbb685297e7c661ccf4591deabd1.jpg"
                                     alt="Галина Цветкова"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Галина Цветкова</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/valeriy-miroshnikov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/849/110_70_1/849e60f77e7ae2c7a29f1a399261974f.jpg"
                                     alt="Валерий Мирошников"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Валерий Мирошников</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/kirill-volkov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/6bf/110_70_1/6bfec77a2ddad9f28267bb780f877266.jpg"
                                     alt="Кирилл Волков"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Кирилл Волков</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/andrey-bakhvalov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/aad/110_70_1/aada9d9bd8a4dfce16e9c34fc4028d1b.jpg"
                                     alt="Андрей Бахвалов"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Андрей Бахвалов</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/domashnie-dengi/" class="linkstyle-5">
                                Домашние деньги                            </a>
                                            </span>
                </li>
                            <li>
                    <a href="/personal/tatyana-chekonova/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/937/110_70_1/93759e1786eb6ea53570d2b39cb7c09c.jpg"
                                     alt="Татьяна Чеконова"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Татьяна Чеконова</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                    </ul>
        <span class="contentbox-6-static">
            <span class="decor-1"><span class="decor-1-1">&nbsp;</span></span>
            <span class="decor-2"><span class="decor-2-1">&nbsp;</span></span>
            <span class="contentbox-6-1">
                <b>Всего</b> <a href="/people/person/" class="noline"><b>2397 персон</b></a>/
                <a href="/people/company/" class="noline"><b>367 компаний</b></a>
            </span>
        </span>
    </div>
	<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">Мы на <span style="color: #3b5999;">facebook</span></div>
    </div>
    <div class="socialcontentbox-facebook">
        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FFinparty&amp;width=238&amp;height=238&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" style="overflow: hidden; border:none; background-color: transparent;"></iframe>
    </div>
</div>
<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">
            Читайте нас в <span style="color: red;">Яндекс Дзен</span>
        </div>
    </div>
    <div class="contentbox-zen" style="display: block; overflow: hidden; position: relative; width: 236px;">
        <a href="https://zen.yandex.ru/finparty.ru">
            <img src="/upload/zen_cover2.jpg" alt="zen" style="width: 100%;">
        </a>
    </div>
</div>

	
<div class="top5-js-wrap">
    <div class="contentboxcontainer-3">
        <div class="contentbox-8">
            <div class="headerstyle-3">
                <span class="floatleft">Топ 5</span>
                <span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-month">За месяц</span>
                <span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-week active">За неделю</span>
                <div class="clear"></div>
            </div>
            <div class="top5-js-item js-month">
                                    <ul class="contentbox-8-1">
                                                    <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>1</b>
                                    </div>
                                    <a href="/persons/192339/">
                                        <img src="/upload/resize_cache/iblock/cce/240_155_1/cce7a39746f8d4028094c5faebd95f6d.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            16 Фев 2020                                        </span>
                                        <a href="/persons/" class="linkstyle-2">
                                            PERSONS                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/persons/192339/">Прощай, Гюзель</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>2</b>
                                    </div>
                                    <a href="/opinions/191327/">
                                        <img src="/upload/resize_cache/iblock/320/240_155_1/320132d974a692c9d1aad8a1211c53bb.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            12 Фев 2020                                        </span>
                                        <a href="/opinions/" class="linkstyle-2">
                                            Мнения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/opinions/191327/">Девять фраз, которые повышают вашу будущую зарплату</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>3</b>
                                    </div>
                                    <a href="/lifestyle/192264/">
                                        <img src="/upload/resize_cache/iblock/b2a/240_155_1/b2a9ed0a61ab99ac6795ccdd3741d68c.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            17 Фев 2020                                        </span>
                                        <a href="/lifestyle/" class="linkstyle-2">
                                            LIFESTYLE                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/lifestyle/192264/">Наука побеждать: ПСБ представил фильм к столетию Калашникова</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>4</b>
                                    </div>
                                    <a href="/eda/191617/">
                                        <img src="/upload/resize_cache/iblock/a79/240_155_1/a793d2394adfd462f79b2fa61a30084c.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            14 Фев 2020                                        </span>
                                        <a href="/eda/" class="linkstyle-2">
                                            Еда                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/eda/191617/">Labu apetīti: пять лучших ресторанов Риги</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>5</b>
                                    </div>
                                    <a href="/intervyu/190240/">
                                        <img src="/upload/resize_cache/iblock/b64/240_155_1/b648106a4b4a19766b50862b7f274a2d.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            11 Фев 2020                                        </span>
                                        <a href="/intervyu/" class="linkstyle-2">
                                            Интервью                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/intervyu/190240/">Моя родословная: Никита Рахманинов, «Система Капитал»</a>
                                    </div>
                                </div>
                            </li>
                                                                        </ul>
                            </div>
            <div class="top5-js-item js-week">
                                    <ul class="contentbox-8-1">
                                                    <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>1</b>
                                    </div>
                                    <a href="/art/194059/">
                                        <img src="/upload/resize_cache/iblock/0c7/240_155_1/0c7e5d7e5b60aec2ff08bad62529596c.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            06 Мар 2020                                        </span>
                                        <a href="/art/" class="linkstyle-2">
                                            Арт                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/art/194059/">Искусство фото: как технологии вплетаются в творчество мастеров</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>2</b>
                                    </div>
                                    <a href="/party/193660/">
                                        <img src="/upload/resize_cache/iblock/da0/240_155_1/da0aec94a89d5abfb882ab845ba8466e.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            02 Мар 2020                                        </span>
                                        <a href="/party/" class="linkstyle-2">
                                            PARTY                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/party/193660/">BCS Global Markets и магическое искусство Сальвадора Дали</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>3</b>
                                    </div>
                                    <a href="/sobytiya/193773/">
                                        <img src="/upload/resize_cache/iblock/968/240_155_1/968c418e98b4da4066620beb5d09eba5.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            05 Мар 2020                                        </span>
                                        <a href="/sobytiya/" class="linkstyle-2">
                                            События                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/sobytiya/193773/">Как не остаться за бортом СБП: решение для банков от «Уралсиба»</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>4</b>
                                    </div>
                                    <a href="/uvlecheniya/193011/">
                                        <img src="/upload/resize_cache/iblock/e9b/240_155_1/e9b1c6cae1482722f03c001ca8c764b6.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            03 Мар 2020                                        </span>
                                        <a href="/uvlecheniya/" class="linkstyle-2">
                                            Увлечения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/uvlecheniya/193011/">Фиксики в банке. В Почта Банке!</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>5</b>
                                    </div>
                                    <a href="/private_events/193872/">
                                        <img src="/upload/resize_cache/iblock/fb8/240_155_1/fb8256d4813beef1c6cb9c096419e995.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            04 Мар 2020                                        </span>
                                        <a href="/private_events/" class="linkstyle-2">
                                            Частные мероприятия                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/private_events/193872/">Винные фьючерсы и арт-инвестиции: вечер для клиентов Экспобанка</a>
                                    </div>
                                </div>
                            </li>
                                                                        </ul>
                            </div>
        </div>
    </div>
</div>
    <div>
</div>
    <div class="read_more" style="margin-bottom: 10px;padding: 20px;">
        <iframe src='/insta/index.php' style='border:none;width:260px;height:330px;overflow:hidden;'></iframe>
    </div>

<br />

</div>
</div>
<!-- =========================|/ КОНТЕНТ |========================= //-->

        <!-- =========================| ФУТЕР |========================= //-->
    	</div>
        <div class="footerbox">
            <div class="col-1">
                2020 © Finparty <br/>Использование материалов Finparty.ru разрешено только при наличии активной ссылки на источник. <br />ООО «Информационное агентство Банки.ру».
                <br />
                <a href="/sitemap/">Карта сайта</a><br/>
                <a href="/tagmap/">Карта тегов</a>
            </div>
            
            <div class="col-2">
                
                <ul class="footerbox-1">
                    <li class="firstpoint">
                        Следить за обновлениями!
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="rsslink" href="http://feeds.feedburner.com/finpartyrss" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>    
                        <!--noindex-->
                            <a class="twitterlink" href="https://twitter.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="facebooklink-1" href="http://www.facebook.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="vkontaktelink-1" href="http://vk.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="instagramlink-1" href="http://instagram.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <!--<li>
                        <noindex><a class="linkedin-1" href="https://www.linkedin.com/grp/home?gid=6967260" rel="nofollow">&nbsp;</a></noindex>
                    </li>-->
                </ul>
            </div>
            <div class="col-3">
                <div class="devtext">Дизайн — «<!--noindex--><a href="http://www.lipka.ru" rel="nofollow">Липка и друзья</a><!--/noindex-->», 2015</div>
            </div>
            <div class="clear"></div>
        </div>
        <!-- =========================|/ ФУТЕР |========================= //-->
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=746216208747246&amp;ev=PixelInitialized" /></noscript>
    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "3101545", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = "https://top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="https://top-fwz1.mail.ru/counter?id=3101545;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->
</body>
</html>
