<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" >
<head prefix="fb:http://ogp.me/ns/fb#">
    <script src="//cdn.optimizely.com/js/3319420189.js"></script>
    <title>«Регион» и Сергей Ястржембский представили фотопроект о России</title>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.finparty.ru/high_life/159878/"/>
            <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости, работа, блоги, форумы, фотогалерея." />
<meta name="description" content="В начале февраля клиенты и партнеры ГК «Регион» собрались в гостинице «Националь» на презентацию фотоальбома «Россия. Полет через века». Его составителем выступил в прошлом государственный деятель, а ныне путешественник, режиссер-документалист Сергей Ястржембский." />
<link rel="canonical" href="https://finparty.ru/high_life/159878/" />
<link href="/bitrix_personal/templates/main/components/bitrix/breadcrumb/main/style.css?1437413846209" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/news.detail/news/style.css?1452778418599" type="text/css"  rel="stylesheet" />
<link href="/local/components/finparty/more.info/templates/.default/style.css?14586567043156" type="text/css"  rel="stylesheet" />
<link href="/local/components/finparty/main.blocks.announcements/templates/.default/style.css?14576181221188" type="text/css"  rel="stylesheet" />
<link href="/local/components/finparty/partners.material/templates/.default/style.css?1547733797795" type="text/css"  rel="stylesheet" />
<link href="/bitrix/components/finparty/subscribe.form/templates/new/style.css?14545948231792" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/common.css?14303872552223" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/stat.css?14806758404568" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/colors.css?14303872556401" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/styles.css?15144609174351" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/general.css?1544171613124196" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/pg.css?143038725535" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/jquery.fancybox-1.3.4.css?15048551608677" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_3/style.css?1544171613622" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_1/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/main_menu/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/template_styles.css?146971168715487" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript" src="//vkontakte.ru/js/api/openapi.js"></script>
<!--<link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/core_window_edit.css" />-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie-all.css" charset="UTF-8"/><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie7.css" charset="UTF-8"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie8.css" charset="UTF-8"/><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie9.css" charset="UTF-8"/><![endif]-->
<meta name="mediator_theme" content="Светская жизнь" />
<meta name="mediator_author" content="Редакция Finparty" />
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="320"/>



<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/template_a76443a5e35c3b355607b33b4e4764e1/template_a76443a5e35c3b355607b33b4e4764e1.js?1550666989150675"></script>
<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/page_d593362ec0f4da4479fa80ff0a74405a/page_d593362ec0f4da4479fa80ff0a74405a.js?15506669914489"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "7edbc9518c6a0fa2df7f813337f5e84e"]); _ba.push(["host", "finparty.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


    <meta property="og:title" content="«Регион» и Сергей Ястржембский представили фотопроект о России"/><meta property="og:description" content="В начале февраля клиенты и партнеры ГК «Регион» собрались в гостинице «Националь» на презентацию фотоальбома «Россия. Полет через века». Его составителем выступил в прошлом государственный деятель, а ныне путешественник, режиссер-документалист Сергей Ястржембский."/><meta property="og:url" content="http://finparty.ru/high_life/159878/"/><meta property="og:site_name" content="finparty.ru"/><meta property="og:type" content="article"/><meta property="og:image" content="https://finparty.ru/upload/iblock/eb5/eb5a9f2d473b20920f8cd2e153ffc829.jpg"/><meta property="fb:app_id" content="174358286034001"/>    <link rel="shortcut icon" type="image/x-icon" href="/bitrix_personal/templates/main/finfav.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bitrix_personal/templates/main/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/bitrix_personal/templates/main/images/manifest.json">
    <link rel="mask-icon" href="/bitrix_personal/templates/main/images/safari-pinned-tab.svg" color="#fed800">
    <meta name="theme-color" content="#282828">
            <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '533353366865222');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=533353366865222&ev=PageView&noscript=1"/></noscript>
        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=ESdSR7OkvZuOamZ2OQw6p2r90KQa3x3ANSxK1ZazfeJxQ2tILHKPInfUjsf0DcyDb/8sOcnFBlq*oVOLSgoY8KOl7PCgeuUelkUuIdARRJjuDITkUXYDAt54XBIutXcvAG6Zja4jDTscF8oErjuAsdYj8cA*0aNK0THY2r8WBGU-&pixel_id=1000070329';</script>
    <script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js" data-uid="aad0524a64d7e2ee4ed44014fb9cc093"></script>
    <script type="text/javascript" src="//api.flocktory.com/v2/loader.js?site_id=2327" async="async"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-TH24L2B')</script>
    <!-- End Google Tag Manager -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH24L2B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=174358286034001";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!--<div class="big_banner">&nbsp;</div>-->
<style>
	.fullscreen_banner {display: block; position: absolute; left: 0; top: 0; width: 100%; height: 100%; background: #000 url(/upload/blog/banner/Spec_PSB.jpg) no-repeat center top fixed;}
        .footerbox {position: relative;}
        //.topbannerbox.stylebanner-1 {margin-top: 250px;}
         body {padding-top: 254px;}
</style> <a href="/bitrix/rk.php?id=158&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B158%5D+%5BBACKGROUND%5D+Spec_PSB&amp;goto=https%3A%2F%2Ffinparty.ru%2Fsp%2Fpsb-23-fevralya%2F" target="_blank" class="fullscreen_banner"></a>
    		<!--'start_frame_cache_2DJmFo'--><!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: FullScreen-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=g&amp;ps=bflf&amp;p2=eqkz&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
<!--'end_frame_cache_2DJmFo'-->	    
<div class="topbannerbox stylebanner-1">

        <a href="/bitrix/rk.php?id=151&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B151%5D+%5BTOP%5D+vzr_strakh&amp;goto=http%3A%2F%2Fwww.banki.ru%2Finsurance%2Forder%2Ftourism%2F" target="_blank" ><img alt="" title="" src="/upload/rk/3b2/3b21616542df82bff215865a95d8f521.gif" width="940" height="110" style="border:0;" /></a>
</div>
<div class="generalbox">
    <div class="button-up"></div>
    <!-- =========================| ШАПКА |========================= //-->

    <div class="headbox">
        <div class="headbox-1">
            
<a href="https://finparty.ru/cat/"><img src="/upload/i/cat/7000-ico.gif" class="buffett-cat" alt=""></a>
            <div class="headbox-1-1"></div>
            <div class="headbox-1-2">
                
<ul class="headmenu-3">

			<li>
			<a href="/lifestyle/books/" class=" ">
                БИБЛИОТЕКА			</a>
		</li>
	
			<li>
			<a href="/section/finparty-club/" class=" icon-bril-mini">
                БРИЛЛИАНТОВЫЙ КЛУБ			</a>
		</li>
	

</ul>
            </div>
            

<ul class="headmenu-1">

	        		<li>
			<a href="/about/">О проекте</a>
		</li>
	
	        		<li>
			<a href="/advertising/">Реклама</a>
		</li>
	
	        		<li>
			<a href="/feedback/">Контакты</a>
		</li>
	
	        		<li>
			<a href="/sixteen/">16+</a>
		</li>
	
</ul>
        </div>


        <div class="headbox-2">

            <div class="decor-1"><div class="decor-1-1"> </div></div>
                        <a class="loglink" href="/"></a>

            <div class="headbox-2-2">
                <div class="decor-2"> </div>
                <div class="decor-3"><div class="decor-3-1"> </div></div>
                <div class="decor-4"> </div>

                <div class="headbox-2-2-1">
                    

<ul class="headmenu-2">

			<li>
			<a href="/business/">Business <span class="headermenuicon menuicon-1">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/persons/">Persons <span class="headermenuicon menuicon-4">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/party/">Party <span class="headermenuicon menuicon-2">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/lifestyle/">Lifestyle <span class="headermenuicon menuicon-3">&nbsp;</span></a>
		</li>
	

</ul>
                        
<div class="headbox-2-2-1-1">
    <div class="decor-5">&nbsp;</div>
    <form method="get" action="/search/" id="searchform">
		<fieldset class="positionrelative alignright">
			<input placeholder="Поиск..." style="width: 140px;" class="inputstyle-1 usabilityForm" type="text" name="q" id="search_text" autocomplete="off" />
			<input type="submit" class="submitstyle-1" value=""/>
		</fieldset>
		
		<!-- usabilityForm <fieldset class="positionrelative alignright">
			<input id="search" type="text" size="30" style="border: 1px solid red">
			<div id="res_search"></div>
		</fieldset> -->
    </form>
</div>

 

<div id="res_search" style="display: none">
</div>

<div id="pg_tpl_not_found" style="display:none">
    <div class="nothing">Ничего не найдено!</div>
</div>

                </div>
            </div>
                    </div>
    </div>
    <!-- =========================|/ ШАПКА |========================= //-->
    <!-- =========================| КОНТЕНТ |========================= //-->

    <div class="contentbox">
        <div class="col-1">

                         <ul class="contentmenu-1"><li><a href="/" class="homepagelink homeNew">Главная</a><li><a href="/party/" title="PARTY">PARTY</a></li><li><a href="/high_life/" title="Светская жизнь">Светская жизнь</a></li><li><a href="/high_life/159878/" title="«Регион» и Сергей Ястржем...">«Регион» и Сергей Ястржем...</a></li></ul>                                        <div id="meta_158775" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/b72/b72444a0c27c7519aade3b4267ad896c.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">Армейские навыки и лайфхаки, которые пригодятся на гражданке</div>
            <div id="og_description">Мы пришли в мессенджеры ко всем служившим знакомым с одним вопросом: «Какие армейские лайфхаки и навыки пригодились вам в гражданской жизни?» Помимо умения строить виртуозные нецензурные конструкции нам назвали и другие суперспособности.</div>
            <div id="og_url">http://finparty.ru/uvlecheniya/158775/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
            <div id="meta_160019" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/f20/f2036a4ed3354db3690e324eb7ee9919.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">Какая встреча! «Альфа-Капитал» провел ежегодный пресс-завтрак</div>
            <div id="og_description">Москва, февраль, чудесный вид из окон «Арарат Парк Хаятта» и самые горячие темы из мира инвестиций... Как и в прошлые разы, традиционная встреча команды «Альфа-Капитала» с журналистами собрала представителей ведущих СМИ.</div>
            <div id="og_url">http://finparty.ru/market/160019/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
    <div id="meta_159878" style="display:none">
<script>
    $.get("/ajax/incCounter.php?id=159878", function( data ) { $("#incCounterJs-159878").html(data); });
</script>
    //\Finparty\Viewcount\CounterTable::incCounter($ID);
    <div id="og_image">https://finparty.ru/upload/iblock/eb5/eb5a9f2d473b20920f8cd2e153ffc829.jpg</div>
        <div id="og_image_width">620</div>
    <div id="og_image_height">320</div>

        <div id="og_title">«Регион» и Сергей Ястржембский представили фотопроект о России</div>
    <div id="og_description">В начале февраля клиенты и партнеры ГК «Регион» собрались в гостинице «Националь» на презентацию фотоальбома «Россия. Полет через века». Его составителем выступил в прошлом государственный деятель, а ныне путешественник, режиссер-документалист Сергей Ястржембский.</div>
    <div id="og_url">http://finparty.ru/high_life/159878/</div>
    <div id="og_site_name">finparty.ru</div>
</div>
<script type="text/javascript" src="/bitrix_personal/templates/main/js/jquery.infinitecarousel.js"></script>
<script type="text/javascript">
	$(document).ready(function(){

		$(".gallery").each(function(){
			$(this).infiniteCarousel({
				textholderHeight: 0,
				displayProgressBar: false,
				displayThumbnails: false
			});
		});

	});
</script>
<div class="news-detail js-mediator-article" data-page-url="/high_life/159878/">
<script type="text/javascript" src="/bitrix_personal/templates/main/js/a-counter.js"></script>
<script type="text/javascript" src="/bitrix_personal/templates/main/js/twentytwenty/js/jquery.event.move.js"></script>
<script type="text/javascript" src="/bitrix_personal/templates/main/js/twentytwenty/js/jquery.twentytwenty.js"></script>
<link href="/bitrix_personal/templates/main/js/twentytwenty/css/twentytwenty.css" rel="stylesheet" type="text/css" />
<script src="/bitrix_personal/templates/main/js/imakewebthings-waypoints/lib/jquery.waypoints.min.js"></script>

    <script>
        $(document).ready(function() {
            $(".slider-container").twentytwenty();
        });
    </script>

<script type="text/javascript">
    var counter_unic_id = 159878;
</script>
    <div class="date floatright">
        <span class="datetext">
            19.02.2019 09:00            &nbsp;&nbsp;
                            <span id="incCounterJs-159878"></span>
                    </span>
        &nbsp;&nbsp;
        </div>
    <div class="clear"></div>

    <div class="editorbox contentboxcontainer">
    	                        <div class="contentbox-27 right0 z-index-1" style="float:right;">
                             <div class="decor-1">&nbsp;</div>
                                    <div class="contentbox-27-1">
                        <a href="/personal/redaktsiya-finparty/">
                            <img src="/upload/resize_cache/iblock/27a/110_110_1/27a635ba4ae23a63c3579bbd25dfc7c2.jpg" width="110" alt="Редакция Finparty"/>
                        </a>
                    </div>
                                <div>
                    <a class="usernametext" href="/personal/redaktsiya-finparty/">
                        Редакция Finparty                    </a>
                </div>
                                <p>
                                        <br/><br/>
                    <a href="/personal/redaktsiya-finparty/">Все статьи автора</a>
                </p>
            </div>
                <h1 style=" border: none; width: 450px;">«Регион» и Сергей Ястржембский представили фотопроект о России</h1>
    </div>

    <p>
 <b>В начале февраля клиенты и партнеры ГК «Регион» собрались в гостинице «Националь» на презентацию фотоальбома «Россия. Полет через века». Его составителем выступил в прошлом государственный деятель, а ныне путешественник, режиссер-документалист Сергей Ястржембский.</b>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="8"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/1f1/1f1c310f832014f70b1aa4cb5bc7d451.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/1f1/1f1c310f832014f70b1aa4cb5bc7d451.JPG" alt="Сергей Ястржембский" title="Сергей Ястржембский"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/high_life/159878/?v=2&fbl=8#8" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>
<div class="photoDescription">
	 Сергей Ястржембский</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
 <b> </b>
<p>
 <b> </b>
</p>
 <b> </b>
<p>
	 Много лет «Регион» поддерживает проект&nbsp;«Полет над Россией» фотографа Сергея Фомина, который с&nbsp;помощью различных летательных аппаратов снимает самые красивые природные и архитектурные объекты нашей страны. В рамках этого сотрудничества компания организовала целую серию выставок в разных городах, в том числе за рубежом, а также выпустила два фотоальбома. «Россия. Полет через века» стал третьим изданием, вышедшим при поддержке «Региона», и первым с приглашенной в качестве составителя известной персоной.&nbsp;
</p>
<p>
	 
            <div>
            <a href="/uvlecheniya/68980/" target="_blank" class="readmore-b readmore--big">
                <div class="readmore__cover" style="background-image: url('/upload/resize_cache/iblock/9ee/220_200_2/9ee0de70956fc56262704d230b4bb92d.jpg')"></div>
                <div class="readmore__body">
                    <div class="readmore__title-top">
                        <div class="readmore__title">«Регион» стал партнером пилотажной группы</div>
                    </div>
                    <p>
                        <i>В России к авиаторам всегда было особое отношение: их именами названы города и улицы, их достижениями гордятся. Однако аэродромная «кухня» оставалась недоступной для посторонних глаз, что подогревало интерес к происходящему по ту сторону взлетно-посадочной полосы. «Регион» приоткрывает завесу этой тайны.</i>
                    </p>
                    <div class="readmore-arrow__link"></div>
                </div>
            </a>
        </div>
    
</p>
<p>
	 «Это был настоящий вызов — выбрать лучшее из огромного массива материала&nbsp;и показать характерное для каждого из представленных регионов, — делился с гостями презентации Сергей Ястржембский. — Мы долго не могли найти связующее звено, определить основную концепцию, но именно в этих поисках у нас родились идеи, реализованные впоследствии на&nbsp;страницах книги».
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="5"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/288/2884561522d965a85a6978180fa4c343.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/288/2884561522d965a85a6978180fa4c343.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/high_life/159878/?v=2&fbl=5#5" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="7"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/29c/29cdbaaaf96a636522ad0a194fb2502a.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/29c/29cdbaaaf96a636522ad0a194fb2502a.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/high_life/159878/?v=2&fbl=7#7" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="11"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/ff6/ff6fc506d84f85da7777b9cc5424430a.jpg">
			<div class="full-img"></div>
							<img src="/upload/iblock/ff6/ff6fc506d84f85da7777b9cc5424430a.jpg" alt="Юрий Коротков" title="Юрий Коротков"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/high_life/159878/?v=2&fbl=11#11" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>
<div class="photoDescription">
	 Юрий Коротков</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 В получившемся арт-сборнике рассказывается о традициях прошлого и современной жизни России. Фотографии из дня сегодняшнего соседствуют с изображениями живописных полотен и изделий различных народных промыслов, каждое из которых является своеобразной визитной карточкой регионов, представленных в книге.&nbsp;<br>
</p>
<p>
</p>
<p>
	 После официальной части мероприятия гости&nbsp;обсудили альбом в неформальной обстановке за легким ужином с видом на Кремль. Сама концепция издания пришлась по душе, например, директору Государственной публичной исторической библиотеки России Михаилу Афанасьеву. Дело в том, что если репродукции картин&nbsp;и фотографии&nbsp;печатать рядом на глянцевых страницах, то первые визуально всегда будут сильно проигрывать. «Зная об этой особенности, создатели книги так изменили их фактуру, что соседствующие изображения не контрастируют, а гармонично дополняют друг друга», — подчеркнул наш собеседник.&nbsp;
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="1"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/a89/a89cf3b19ce81261d69279c4b18fcd9b.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/a89/a89cf3b19ce81261d69279c4b18fcd9b.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/high_life/159878/?v=2&fbl=1#1" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="2"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/32c/32cac316c8b2486b26424fdaaf9a22a9.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/32c/32cac316c8b2486b26424fdaaf9a22a9.JPG" alt="Дмитрий Тамурка (торговая сеть «Подружка»), Рустем Мухамедов («Регион»)" title="Дмитрий Тамурка (торговая сеть «Подружка»), Рустем Мухамедов («Регион»)"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/high_life/159878/?v=2&fbl=2#2" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>
<div class="photoDescription">
	 Дмитрий Тамурка (торговая сеть «Подружка»), Рустем Мухамедов («Регион»)</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 По словам члена совета директоров и партнера ГК «Регион» Андрея Жуйкова, это не первый проект, с помощью которого компания пытается передать многогранность России. «А еще в следующем году мы будем отмечать свое 25-летие, и по этому случаю нам бы хотелось дополнить уже существующую коллекцию снимков фотографиями недостающих в ней субъектов Российской Федерации», — поделился он.&nbsp;<br>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="10"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/b0b/b0bf5d926682a46199c93fdfa2408470.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/b0b/b0bf5d926682a46199c93fdfa2408470.JPG" alt="Петр Костиков («Регион»), Дмитрий Касаткин (Sberbank CIB)" title="Петр Костиков («Регион»), Дмитрий Касаткин (Sberbank CIB)"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/high_life/159878/?v=2&fbl=10#10" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>
<div class="photoDescription">
	 Петр Костиков («Регион»), Дмитрий Касаткин (Sberbank CIB)</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="4"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/778/778eba9cf8587b3c61f58de409e98764.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/778/778eba9cf8587b3c61f58de409e98764.JPG" alt="Петр Костиков, Алексей Балашов («Регион»), Игорь Марич (Московская биржа), Андрей Воложев («Автобан»)" title="Петр Костиков, Алексей Балашов («Регион»), Игорь Марич (Московская биржа), Андрей Воложев («Автобан»)"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/high_life/159878/?v=2&fbl=4#4" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>
<div class="photoDescription">
	 Петр Костиков, Алексей Балашов («Регион»), Игорь Марич (Московская биржа), Андрей Воложев («Автобан»)</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="3"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/0fd/0fd3e3a1cb8b8bd1182cd402972e465f.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/0fd/0fd3e3a1cb8b8bd1182cd402972e465f.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/high_life/159878/?v=2&fbl=3#3" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
</p>
                <div class="middle-waypoint"></div>
        
        <div class="contentbox-12">
    	<table cellpadding="0" cellspacing="0" border="0" width="100%"><tr>
        	<td style="vertical-align: top; width: 155px;"><div class="contentbox-12-1" style="width: 250px;">
                                                                        <p style="margin: 0;">Фото: <span>«Регион»</span></p>
                                                    </div></td>    
            <td align="right"><div class="contentbox-12-2">
                <div align="right" class="likes">
                    <link href="/bitrix_personal/templates/main/css/social-likes.css" rel="stylesheet" />
                      <span class="count"></span>
                      <div class="clearboth"></div>
                    </div>
                     <ul class="social-likes"data-url="https://finparty.ru/high_life/159878/" data-id="159878">
                        <li class="facebook"><a class="facebook" href="" title="Опубликовать ссылку на Фейсбуке"></a></li>
                        <li class="twitter"><a class="twitter" href="" data-via="finparty" title="Опубликовать ссылку в Твиттере"></a></li>
                        <!--<li class="linkedin"><a class="linkedin" href="" data-via="finparty" title="Опубликовать ссылку в LinkedIn"></a></li>-->
                        <li class="vkontakte"><a class="vk" href="" title="Опубликовать ссылку во Вконтакте"></a></li>
                        <li class="odnoklassniki"><a class="odnoklassniki" href="" title="Опубликовать ссылку в Одноклассниках"></a></li>
                        <li class="livejournal"><form action="//www.livejournal.com/update.bml" method="post" target="_blank">
                            <input type="hidden" name="mode" value="full">
                            <input type="hidden" name="subject" value="Finparty">
                            <input type="hidden" name="event" value="<a href=https://finparty.ru>Finparty</a>">
                            <input type="submit" value="" title="Опубликовать ссылку в ЖЖ">
                        </form></li>
                    </ul>
                    <script src="/bitrix_personal/templates/main/js/social-likes.js"></script>
                </div>  
            </div></td>
       	</tr></table>
                    <div class="clearboth">
                <ul class="contentmenu-2">
                                                                                            <li><a href="https://finparty.ru/people/company/region/">Регион</a></li>
                                                            </ul>
            </div>
                    </div>


    </div>

    <script id="js-mpf-mediator-init" data-counter="2771147">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

                







<!--<div class="fb-comments" data-href="http://finparty.ru/high_life/159878/" data-num-posts="5" data-width="620"></div>-->

<div>
<section style="margin: 15px 0 30px 0;">
</section>
</div>

                                        
            
                            
<div class="contentbox-15">
    <div class="headerstyle-4">Читайте также</div>
    <ul class="contentbox-15-1">
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/high_life/158084/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/4ab/240_160_1/4abc61832cc619b8af2999aecc6754f7.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">12.02.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/high_life/158084/" class="text-dec-none">Ай да Пушкин! EWUB поддержал бал в Люксембурге</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/high_life/154605/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/b89/240_160_1/b89b4cc976c3b4762bee079e1a841eae.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">24.12.2018 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/high_life/154605/" class="text-dec-none">Они лучшие! Итоги конкурса «Народная марка» в Кремле </a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/high_life/151779/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/0a7/240_160_1/0a737d827e2d8ddac2d1a18ba648ff2b.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">05.12.2018 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/high_life/151779/" class="text-dec-none">Выбери меня! В Москве прошел финал конкурса «Мисс Oфис — 2018»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/high_life/150301/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/a68/240_160_1/a68c63c80b178a3deffeffe2d4d35572.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">22.11.2018 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/high_life/150301/" class="text-dec-none">Мягкий металл: меховая коллекция Виктора Константинопольского</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/high_life/150159/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/600/240_160_1/6009345e1cbe25cccda09c7c77c96768.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">21.11.2018 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/high_life/150159/" class="text-dec-none">Жаркий ноябрь: кубинская вечеринка «БКС Ультима»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/high_life/142687/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/052/240_160_1/05277ff7919ed2d73f18c8fb7c39195e.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">13.09.2018 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/high_life/142687/" class="text-dec-none">Энергия денег и дружбы: новый сезон «Бриллиантового клуба»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/high_life/142763/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/af9/240_160_1/af97d46230b87689236b221f79fb5fb1.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">12.09.2018 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/high_life/142763/" class="text-dec-none">«ЭРГО Жизнь» выступила партнером выставки Никаса Сафронова </a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/high_life/137044/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/978/240_160_1/978e86eca58dafd71f3e5be7505429a9.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">06.07.2018 17:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/high_life/137044/" class="text-dec-none">Звезды и политики сыграли в футбол на Красной площади</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/high_life/133804/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/fdc/240_160_1/fdc9fe5ca1f8f03cf014e979f3956b92.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">06.06.2018 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/high_life/133804/" class="text-dec-none">Фонд «Миссия» устроил греческую charity-вечеринку</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/high_life/126747/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/693/240_160_1/6937abb9db133cc9ac5b5ad437d2e587.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">06.04.2018 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/high_life/126747/" class="text-dec-none">Светская Москва на балу Фонда Михаила Рудяка</a></div>
                </div>
            </li>
            </ul>
</div>
                                                <div class="contentboxcontainer">
    <a href="#">
        <!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: 620х150js-->
<!--Расположение: <низ страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') { 
  if (typeof(afReferrer) == 'undefined') { 
    afReferrer = escape(document.referrer); 
  }
} else { 
  afReferrer = '';
}
var addate = new Date();
var dl = escape(document.location);
var pr1 = Math.floor(Math.random() * 1000000);

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div st yle="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=i&ps=bflf&p2=eqkw&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl='+dl+'&pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->            </a>
</div>
        </div>
        <div class="col-2">

    

	

<div class="contentbox-7">
    <ul class="contentbox-7-1">
        <li class="firstpoint">
            <div class="headerstyle-4"><a class="headerlink-1 floatright transition-all-01s" href="/calendar/">Все события</a> <a href="/calendar/" class="noline">Календарь</a></div>
        </li>
        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/19622/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">23</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Фев</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Дениса Ноздрачева, председателя правления Связь-Банка</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/19102/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">02</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Мар</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Давида Якобашвили, члена бюро правления РСПП </b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/136736/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">11</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Мар</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Эдварда Голосова, главы «БКС Капитала», зампреда правления БКС</b>
                        </span>
                    </a>
                </li>

            </ul>
</div>
	
        <div class="read_more mt-fix">
        <div class="headerstyle-3"><a href="/partners/" class="noline" target="_blank">Партнерские материалы</a></div>
        <ul>
                            <li><span><a href="/partners/159492/" class="read_more_link" target="_blank"> Mastercard разузнала, когда влюбленные покупают подарки к 14 февраля</a></span></li>
                    </ul>
    </div>
	

    <a name="subscription_form"></a>
<!-- Sidebar Subscribe Form -->
<div class="sidebar-subscribe-form">
    <div class="sidebar-subscribe__title">Новости о персонах<br>и компаниях финансового сектора</div>
    <form method="POST" action="/ajax/subscribe.php" class="js-subscribe-from">
        <input type="hidden" name="sessid" id="sessid" value="d916b6d211b98739a1ff17491c222f40" />        <input type="hidden" name="newSubscription" value="Y" />
        <input type="hidden" name="ajax" value="Y" />
        <label class="alignleft">
            <input id="searchtext" class="inputstyle-2 w100" type="text" name="NAME" placeholder="Имя">
        </label>
        <label class="alignleft">
            <input id="searchtext" class="inputstyle-2 w100" type="text" name="EMAIL" placeholder="Почта">
        </label>
        <input type="submit" class="button-blue" value="Подписаться" />
        <div class="custom-tooltip">
        </div>
    </form>
</div>

	    <div class="contentboxcontainer-3 resetpaddingbottom" style="padding-bottom: 15px;">
    <div class="headerstyle-3"><a class="noline" href="/people/person/">Персоны</a>/<a class="noline" href="/people/company/">Компании</a></div>
        <ul class="contentbox-5 js_colHeightAlign">
                    <li>
                <a href="/personal/pavel-efremov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/eee/110_70_1/eeee1a9b6303b85370d7a6feda8c15ab.png" alt="Павел Ефремов"style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Павел Ефремов</span>
                        <span class="companynametext">
                                                            <a href="/people/company/alor/" class="linkstyle-5">
                                    Алор                                </a>
                                                    </span>
                </a>
            </li>
                    <li>
                <a href="/personal/yuliya-chupina/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/1df/110_70_1/1dfbe78ba1db424758acf6456274000f.jpg" alt="Юлия  Чупина"style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Юлия  Чупина</span>
                        <span class="companynametext">
                                                            <a href="/people/company/sberbank/" class="linkstyle-5">
                                    Сбербанк                                </a>
                                                    </span>
                </a>
            </li>
                    <li>
                <a href="/personal/ekaterina-trofimova/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/175/110_70_1/1751476cb7d4f2ae801396f20dc713dc.png" alt="Екатерина Трофимова"style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Екатерина Трофимова</span>
                        <span class="companynametext">
                                                                                            <a href="/personal/ekaterina-trofimova/" class="text-dec-none"></a>
                                                    </span>
                </a>
            </li>
                    <li>
                <a href="/personal/aleksey-timofeev/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/097/110_70_1/097b60ae099a060e0355aade29ad174c.jpg" alt="Алексей Тимофеев"style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Алексей Тимофеев</span>
                        <span class="companynametext">
                                                            <a href="/people/company/naufor/" class="linkstyle-5">
                                    НАУФОР                                </a>
                                                    </span>
                </a>
            </li>
                    <li>
                <a href="/personal/filipp-gabuniya/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/be8/110_70_1/be822eb8ac078c6babe7a7b640f57aba.png" alt="Филипп Габуния"style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Филипп Габуния</span>
                        <span class="companynametext">
                                                            <a href="/people/company/tsb-rf/" class="linkstyle-5">
                                    ЦБ РФ                                </a>
                                                    </span>
                </a>
            </li>
                    <li>
                <a href="/personal/dmitriy-vasyutinskiy/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/981/110_70_1/9814571c7d34162f8219c8f5e279275f.jpg" alt="Дмитрий Васютинский"style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Дмитрий Васютинский</span>
                        <span class="companynametext">
                                                            <a href="/people/company/allianz-investments/" class="linkstyle-5">
                                    Allianz Investments                                </a>
                                                    </span>
                </a>
            </li>
                </ul>
        <span class="contentbox-6-static">
            <span class="decor-1"><span class="decor-1-1">&nbsp;</span></span>
            <span class="decor-2"><span class="decor-2-1">&nbsp;</span></span>
            <span class="contentbox-6-1">
                <b>Всего</b> <a href="/people/person/" class="noline"><b>1984 персон</b></a>/
                <a href="/people/company/" class="noline"><b>341 компаний</b></a>
            </span>
        </span>
    </div>
	<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">Мы на <span style="color: #3b5999;">facebook</span></div>
    </div>
    <div class="socialcontentbox-facebook">
                
        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FFinparty&amp;width=238&amp;height=238&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:238px; height:238px;" allowTransparency="true"></iframe>
        
    </div>
</div>

<style>
    .contentbox-zen {
        display: block;
        overflow: hidden;
        position: relative;
        width: 236px;
    }
    .contentbox-zen img {
        width: 100%;
    }
</style>
<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">
            Читайте нас в <span style="color: red;">Яндекс Дзен</span>
        </div>
    </div>
    <div class="contentbox-zen">
        <a href="https://zen.yandex.ru/finparty.ru">
            <img src="/upload/zen_cover.jpg" alt="zen">
        </a>
    </div>
</div>
<!--div class="contentboxsocial mb0">
    <div class="socialheadbox">
        <div class="headerstyle-3">Мы <span style="color: #5d83ac;">вконтакте</span></div>
    </div>
    <div class="socialcontentbox-vk">
        <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?52"></script>

        <!-- VK Widget -->
        <!--div id="vk_groups"></div>
        <script type="text/javascript">
        VK.Widgets.Group("vk_groups", {mode: 0, width: "238", height: "290"}, 25490113);
        </script>
    </div>
</div-->
	
<div class="top5-js-wrap">
	<div class="contentboxcontainer-3">
        <div class="contentbox-8">
            <div class="headerstyle-3">
            	<span class="floatleft">Топ 5</span>
            	<span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-month">За месяц</span>
            	<span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-week active">За неделю</span>
            	<div class="clear"></div>
            </div>
			<div class="top5-js-item js-month">
            	
            <ul class="contentbox-8-1">
            
                <li class="js_hoverBox overflowvisible" href="/uvlecheniya/158595/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>1</b>
                        </div>
                        <a href="/uvlecheniya/158595/"><img src="/upload/resize_cache/iblock/221/240_155_1/221c4513c9b11ab456da85df2f2a084b.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">15 Фев 2019</span>
                            <a href="/uvlecheniya/" class="linkstyle-2">Увлечения</a>
                        </p>
                        <div class="headerstyle-2"><a href="/uvlecheniya/158595/">Знание и сила: пять небанальных идей для подарков на 23 Февраля</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible" href="/persons/159406/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>2</b>
                        </div>
                        <a href="/persons/159406/"><img src="/upload/resize_cache/iblock/d4e/240_155_1/d4eeda1afa8fa43437a70f329c04edfd.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">14 Фев 2019</span>
                            <a href="/persons/" class="linkstyle-2">PERSONS</a>
                        </p>
                        <div class="headerstyle-2"><a href="/persons/159406/">Еще раз про любовь: самые красивые пары бизнесменов</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible" href="/zdorovje/158479/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>3</b>
                        </div>
                        <a href="/zdorovje/158479/"><img src="/upload/resize_cache/iblock/f64/240_155_1/f6434d34f549b7b0d8712565a701e823.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">08 Фев 2019</span>
                            <a href="/zdorovje/" class="linkstyle-2">Здоровье</a>
                        </p>
                        <div class="headerstyle-2"><a href="/zdorovje/158479/">Сам себе ресурс: берем под контроль негативные эмоции</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible" href="/party/42705/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>4</b>
                        </div>
                        <a href="/party/42705/"><img src="/upload/resize_cache/iblock/faf/240_155_1/faf594fcf301ce85b23a14836f333abd.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">07 Фев 2019</span>
                            <a href="/party/" class="linkstyle-2">PARTY</a>
                        </p>
                        <div class="headerstyle-2"><a href="/party/42705/">Крыши, планеты, квест, еда: идеи для свиданий на 14 февраля</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible" href="/uvlecheniya/159242/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>5</b>
                        </div>
                        <a href="/uvlecheniya/159242/"><img src="/upload/resize_cache/iblock/7f5/240_155_1/7f5b6a9af5432e1acfdb2ea1982ad14c.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">18 Фев 2019</span>
                            <a href="/uvlecheniya/" class="linkstyle-2">Увлечения</a>
                        </p>
                        <div class="headerstyle-2"><a href="/uvlecheniya/159242/">Жизнь — игра: Почта Банк устроил экскурсию для геймеров</a></div>
                    </div>
                </li>
                                        </ul>




			</div>
			<div class="top5-js-item js-week">
            	
            <ul class="contentbox-8-1">
            
                <li class="js_hoverBox overflowvisible" href="/uvlecheniya/158595/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>1</b>
                        </div>
                        <a href="/uvlecheniya/158595/"><img src="/upload/resize_cache/iblock/221/240_155_1/221c4513c9b11ab456da85df2f2a084b.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">15 Фев 2019</span>
                            <a href="/uvlecheniya/" class="linkstyle-2">Увлечения</a>
                        </p>
                        <div class="headerstyle-2"><a href="/uvlecheniya/158595/">Знание и сила: пять небанальных идей для подарков на 23 Февраля</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible" href="/persons/159406/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>2</b>
                        </div>
                        <a href="/persons/159406/"><img src="/upload/resize_cache/iblock/d4e/240_155_1/d4eeda1afa8fa43437a70f329c04edfd.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">14 Фев 2019</span>
                            <a href="/persons/" class="linkstyle-2">PERSONS</a>
                        </p>
                        <div class="headerstyle-2"><a href="/persons/159406/">Еще раз про любовь: самые красивые пары бизнесменов</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible" href="/uvlecheniya/159242/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>3</b>
                        </div>
                        <a href="/uvlecheniya/159242/"><img src="/upload/resize_cache/iblock/7f5/240_155_1/7f5b6a9af5432e1acfdb2ea1982ad14c.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">18 Фев 2019</span>
                            <a href="/uvlecheniya/" class="linkstyle-2">Увлечения</a>
                        </p>
                        <div class="headerstyle-2"><a href="/uvlecheniya/159242/">Жизнь — игра: Почта Банк устроил экскурсию для геймеров</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible" href="/persons/159618/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>4</b>
                        </div>
                        <a href="/persons/159618/"><img src="/upload/resize_cache/iblock/c8c/240_155_1/c8cf0e866e46ef37d1a6f207b509b449.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">19 Фев 2019</span>
                            <a href="/persons/" class="linkstyle-2">PERSONS</a>
                        </p>
                        <div class="headerstyle-2"><a href="/persons/159618/">Служить был рад: топ-менеджеры Промсвязьбанка об армии</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible" href="/private_events/159046/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>5</b>
                        </div>
                        <a href="/private_events/159046/"><img src="/upload/resize_cache/iblock/a55/240_155_1/a5570ce6e93a9650887f731bace39097.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">13 Фев 2019</span>
                            <a href="/private_events/" class="linkstyle-2">Частные мероприятия</a>
                        </p>
                        <div class="headerstyle-2"><a href="/private_events/159046/">Сделано с любовью: на церемонии «Банк года» наградили лучших</a></div>
                    </div>
                </li>
                                        </ul>




			</div>
		</div>
	</div>
</div>

    <div>
</div>
    <div class="read_more" style="margin-bottom: 10px;padding: 20px;">
        <iframe src='/insta/index.php' scrolling='no' frameborder='no' style='border:none;width:260px;height:330px;overflow:hidden;'></iframe>
    </div>

<br />

</div>
    </div>
    <!-- =========================|/ КОНТЕНТ |========================= //-->

        <!-- =========================| ФУТЕР |========================= //-->
    	</div>
        <div class="footerbox">
            <div class="col-1">
                2019 © Finparty <br/>Использование материалов Finparty.ru разрешено только при наличии активной ссылки на источник. <br />ООО «Информационное агентство Банки.ру».
                <br />
                <a href="/sitemap/">Карта сайта</a><br/>
                <a href="/tagmap/">Карта тегов</a>
            </div>
            
            <div class="col-2">
                
                <ul class="footerbox-1">
                    <li class="firstpoint">
                        Следить за обновлениями!
                    </li>
                    <li>
                       <noindex><a class="rsslink" href="http://feeds.feedburner.com/finpartyrss" rel="nofollow">&nbsp;</a></noindex>
                    </li>
                    <li>
                        <noindex><a class="twitterlink" href="https://twitter.com/Finparty" rel="nofollow">&nbsp;</a></noindex>
                    </li>
                    <li>
                        <noindex><a class="facebooklink-1" href="http://www.facebook.com/Finparty" rel="nofollow">&nbsp;</a></noindex>
                    </li>
                    <li>
                        <noindex><a class="vkontaktelink-1" href="http://vk.com/finparty" rel="nofollow">&nbsp;</a></noindex>
                    </li>
                    <li>
                        <noindex><a class="instagramlink-1" href="http://instagram.com/finparty" rel="nofollow">&nbsp;</a></noindex>
                    </li>
                    <!--<li>
                        <noindex><a class="linkedin-1" href="https://www.linkedin.com/grp/home?gid=6967260" rel="nofollow">&nbsp;</a></noindex>
                    </li>-->
                </ul>
            </div>
            <div class="col-3">
                <div class="devtext">Дизайн — «<noindex><a href="http://www.lipka.ru" rel="nofollow">Липка и друзья</a></noindex>», 2015</div>
            </div>
            <div class="clear"></div>
        </div>
        <!-- =========================|/ ФУТЕР |========================= //-->

    <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1416867 = new Ya.Metrika({
                    id:1416867,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-48612176-1']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<!-- Yandex.Metrika counter -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1416867 = new Ya.Metrika(1416867);
                    yaCounter1416867.clickmap(true);
                    yaCounter1416867.trackLinks(true);

                } catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter_visor -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter6287731 = new Ya.Metrika({id:6287731});
                }
                catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>

<script src="//mc.yandex.ru/metrika/watch_visor.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/6287731" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter_visor -->    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=746216208747246&amp;ev=PixelInitialized" /></noscript>

</body>
</html>
