<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
    <title>Татьяна Ведькалова: «HR-модель должна отвечать задачам бизнеса» </title>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.finparty.ru/intervyu/174161/"/>
            <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости, работа, блоги, форумы, фотогалерея." />
<meta name="description" content="Директор по управлению персоналом банка «Уралсиб» — о гениальных эйчарщиках, местах, где водятся ценные IT-специалисты и выходе обновленной компании в свет." />
<link rel="canonical" href="https://finparty.ru/intervyu/174161/" />
<link href="/bitrix_personal/templates/main/components/bitrix/breadcrumb/main/style.css?1437413846209" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/news.detail/news/style.css?1452778418599" type="text/css"  rel="stylesheet" />
<link href="/local/components/finparty/main.blocks.announcements/templates/.default/style.css?14576181221188" type="text/css"  rel="stylesheet" />
<link href="/local/components/finparty/partners.material/templates/.default/style.css?1547733797795" type="text/css"  rel="stylesheet" />
<link href="/bitrix/components/finparty/subscribe.form/templates/new/style.css?14545948231792" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/common.css?14303872552223" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/stat.css?14806758404568" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/colors.css?14303872556401" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/styles.css?15144609174351" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/general.css?1553158947111491" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/pg.css?143038725535" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/jquery.fancybox-1.3.4.css?15048551608677" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_3/style.css?1544171613622" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_1/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/main_menu/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/template_styles.css?146971168715487" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript" src="//vkontakte.ru/js/api/openapi.js"></script>
<!--<link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/core_window_edit.css" />-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie-all.css" charset="UTF-8"/><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie7.css" charset="UTF-8"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie8.css" charset="UTF-8"/><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie9.css" charset="UTF-8"/><![endif]-->
<meta name="mediator_theme" content="Интервью" />
<meta name="mediator_author" content="Юлия Решетова" />
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="320"/>



<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/template_206075ebc352fac125455491085a4b20/template_206075ebc352fac125455491085a4b20.js?1556287777150667"></script>
<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/page_d593362ec0f4da4479fa80ff0a74405a/page_d593362ec0f4da4479fa80ff0a74405a.js?15562877784489"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "7edbc9518c6a0fa2df7f813337f5e84e"]); _ba.push(["host", "finparty.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


    <meta property="og:title" content="Татьяна Ведькалова: «HR-модель должна отвечать задачам бизнеса» "/><meta property="og:description" content="Директор по управлению персоналом банка «Уралсиб» — о гениальных эйчарщиках, местах, где водятся ценные IT-специалисты и выходе обновленной компании в свет."/><meta property="og:url" content="https://finparty.ru/intervyu/174161/"/><meta property="og:site_name" content="finparty.ru"/><meta property="og:type" content="article"/><meta property="og:image" content="https://finparty.ru/upload/iblock/222/2225a50dac4e1a18a61ecaf64af75d5d.jpg"/><meta property="fb:app_id" content="174358286034001"/>    <link rel="shortcut icon" type="image/x-icon" href="/bitrix_personal/templates/main/finfav.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bitrix_personal/templates/main/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/bitrix_personal/templates/main/images/safari-pinned-tab.svg" color="#fed800">
    <meta name="theme-color" content="#282828">
        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=ESdSR7OkvZuOamZ2OQw6p2r90KQa3x3ANSxK1ZazfeJxQ2tILHKPInfUjsf0DcyDb/8sOcnFBlq*oVOLSgoY8KOl7PCgeuUelkUuIdARRJjuDITkUXYDAt54XBIutXcvAG6Zja4jDTscF8oErjuAsdYj8cA*0aNK0THY2r8WBGU-&pixel_id=1000070329';</script>
    <script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js" data-uid="aad0524a64d7e2ee4ed44014fb9cc093"></script>
    <script type="text/javascript" src="//api.flocktory.com/v2/loader.js?site_id=2327" async="async"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-TH24L2B')</script>
    <!-- End Google Tag Manager -->
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1416867 = new Ya.Metrika({
                    id:1416867,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-48612176-1']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<!-- Yandex.Metrika counter -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1416867 = new Ya.Metrika(1416867);
                    yaCounter1416867.clickmap(true);
                    yaCounter1416867.trackLinks(true);

                } catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter_visor -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter6287731 = new Ya.Metrika({id:6287731});
                }
                catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>

<script src="//mc.yandex.ru/metrika/watch_visor.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/6287731" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter_visor --><!-- FB pixel -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '533353366865222');
    fbq('track', 'PageView');
</script>
<!--/ FB pixel -->
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=533353366865222&ev=PageView&noscript=1" alt="FB pixel"/></noscript>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH24L2B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=174358286034001";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    		<!--'start_frame_cache_2DJmFo'--><!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: FullScreen-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=g&amp;ps=bflf&amp;p2=eqkz&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
<!--'end_frame_cache_2DJmFo'-->	    
<div class="generalbox">
    <div class="button-up"></div>
    <!-- =========================| ШАПКА |========================= //-->

    <div class="headbox">
        <div class="headbox-1">
            
<a href="https://finparty.ru/cat/"><img src="/upload/i/cat/7000-ico.gif" class="buffett-cat" alt=""></a>
            <div class="headbox-1-1"></div>
            <div class="headbox-1-2">
                
<ul class="headmenu-3">

			<li>
			<a href="/sp/" class=" ">
                СПЕЦПРОЕКТЫ			</a>
		</li>
	
			<li>
			<a href="/lifestyle/books/" class=" ">
                БИБЛИОТЕКА			</a>
		</li>
	
			<li>
			<a href="/section/finparty-club/" class=" icon-bril-mini">
                БРИЛЛИАНТОВЫЙ КЛУБ			</a>
		</li>
	

</ul>
            </div>
            

<ul class="headmenu-1">

	        		<li>
			<a href="/about/">О проекте</a>
		</li>
	
	        		<li>
			<a href="/advertising/">Реклама</a>
		</li>
	
	        		<li>
			<a href="/feedback/">Контакты</a>
		</li>
	
	        		<li>
			<a href="/sixteen/">16+</a>
		</li>
	
</ul>
        </div>


        <div class="headbox-2">

            <div class="decor-1"><div class="decor-1-1"> </div></div>
                        <a class="loglink" href="/"></a>

            <div class="headbox-2-2">
                <div class="decor-2"> </div>
                <div class="decor-3"><div class="decor-3-1"> </div></div>
                <div class="decor-4"> </div>

                <div class="headbox-2-2-1">
                    

<ul class="headmenu-2">

			<li>
			<a href="/business/">Business <span class="headermenuicon menuicon-1">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/persons/">Persons <span class="headermenuicon menuicon-4">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/party/">Party <span class="headermenuicon menuicon-2">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/lifestyle/">Lifestyle <span class="headermenuicon menuicon-3">&nbsp;</span></a>
		</li>
	

</ul>
                        
<div class="headbox-2-2-1-1">
    <div class="decor-5">&nbsp;</div>
    <form method="get" action="/search/" id="searchform">
		<fieldset class="positionrelative alignright">
			<input placeholder="Поиск..." style="width: 140px;" class="inputstyle-1 usabilityForm" type="text" name="q" id="search_text" autocomplete="off" />
			<input type="submit" class="submitstyle-1" value=""/>
		</fieldset>
		
		<!-- usabilityForm <fieldset class="positionrelative alignright">
			<input id="search" type="text" size="30" style="border: 1px solid red">
			<div id="res_search"></div>
		</fieldset> -->
    </form>
</div>

 

<div id="res_search" style="display: none">
</div>

<div id="pg_tpl_not_found" style="display:none">
    <div class="nothing">Ничего не найдено!</div>
</div>

                </div>
            </div>
                    </div>
    </div>
    <!-- =========================|/ ШАПКА |========================= //-->
    <!-- =========================| КОНТЕНТ |========================= //-->

    <div class="contentbox">
        <div class="col-1">

                         <ul class="contentmenu-1"><li><a href="/" class="homepagelink homeNew">Главная</a><li><a href="/persons/" title="PERSONS">PERSONS</a></li><li><a href="/intervyu/" title="Интервью">Интервью</a></li><li><a href="/intervyu/174161/" title="Татьяна Ведькалова: «HR-м...">Татьяна Ведькалова: «HR-м...</a></li></ul>                                        <div id="meta_174540" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/66b/66b98062f07285616eaf3b691d786ac2.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">Антитренды: пять вещей, о которых надо забыть в наступающем сезоне </div>
            <div id="og_description">За вопросом «Что носить?» неотступно следует «А что не надо?». Если в первом случае вам ответят и глянец, и инициативные блогеры, то во втором те и другие чаще всего скромно промолчат. Разбираемся, какие вещи будут вне моды в сезоне осень-зима — 2019/2020.</div>
            <div id="og_url">https://finparty.ru/style/174540/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
            <div id="meta_175982" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/1b2/1b2d08fcbd30bbae9e88bc26c0c9c7db.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">В поисках молекулы страсти</div>
            <div id="og_description">14 августа «Бриллиантовый клуб» собрался на закрытой вечеринке. Дамы узнали об истории парфюмерии, послушали нишевые ароматы и научились их правильно наносить.</div>
            <div id="og_url">https://finparty.ru/uvlecheniya/175982/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
    <div id="meta_174161" style="display:none">
    <script>
        $(document).ready(function () {
            $.get("/ajax/incCounter.php?id=174161", function (data) {
                $("#incCounterJs-174161").html(data);
            });
        })
    </script>
    <div id="og_image">https://finparty.ru/upload/iblock/222/2225a50dac4e1a18a61ecaf64af75d5d.jpg</div>
        <div id="og_image_width">620</div>
    <div id="og_image_height">320</div>

        <div id="og_title">Татьяна Ведькалова: «HR-модель должна отвечать задачам бизнеса» </div>
    <div id="og_description">Директор по управлению персоналом банка «Уралсиб» — о гениальных эйчарщиках, местах, где водятся ценные IT-специалисты и выходе обновленной компании в свет.</div>
    <div id="og_url">https://finparty.ru/intervyu/174161/</div>
    <div id="og_site_name">finparty.ru</div>
</div>
<script type="text/javascript" src="/bitrix_personal/templates/main/js/jquery.infinitecarousel.js"></script>
<script type="text/javascript">
	$(document).ready(function(){

		$(".gallery").each(function(){
			$(this).infiniteCarousel({
				textholderHeight: 0,
				displayProgressBar: false,
				displayThumbnails: false
			});
		});

	});
</script>
<div class="news-detail js-mediator-article" data-page-url="/intervyu/174161/" itemscope itemtype="http://schema.org/NewsArticle">

<script type="text/javascript" src="/bitrix_personal/templates/main/js/a-counter.js"></script>
<script type="text/javascript" src="/bitrix_personal/templates/main/js/twentytwenty/js/jquery.event.move.js"></script>
<script type="text/javascript" src="/bitrix_personal/templates/main/js/twentytwenty/js/jquery.twentytwenty.js"></script>
<link href="/bitrix_personal/templates/main/js/twentytwenty/css/twentytwenty.css" rel="stylesheet" type="text/css" />
<script src="/bitrix_personal/templates/main/js/imakewebthings-waypoints/lib/jquery.waypoints.min.js"></script>
<script>
    $(document).ready(function() {
        $(".slider-container").twentytwenty();
    });
</script>
<script type="text/javascript">
    var counter_unic_id = 174161;
</script>
    <div class="date floatright">
        <span class="datetext" itemprop="datePublished" content="2019-08-22T13:00:00+0300">
            22.08.2019 13:00            &nbsp;&nbsp;
                            <span id="incCounterJs-174161"></span>
                    </span>
        &nbsp;&nbsp;
        </div>
    <div class="clear"></div>

<meta itemprop="description" content="Директор по управлению персоналом банка «Уралсиб» — о гениальных эйчарщиках, местах, где водятся ценные IT-специалисты и выходе обновленной компании в свет." />
<meta itemprop="image" content="/upload/iblock/01a/01af93a96f400377263392f413166416.JPG" />
    <div class="editorbox contentboxcontainer">
    	            <meta itemprop="author" content="Юлия Решетова" />
                        <div class="contentbox-27 right0 z-index-1" style="float:right;">
                             <div class="decor-1">&nbsp;</div>
                                    <div class="contentbox-27-1">
                        <a href="/personal/yuliya-reshetova/">
                            <img src="/upload/resize_cache/iblock/aa9/110_110_1/aa9668b18f4646c818a47759fe91b628.jpg" width="110" alt="Юлия Решетова"/>
                        </a>
                    </div>
                                <div>
                    <a class="usernametext displayblock" href="/personal/yuliya-reshetova/">
                        Юлия Решетова                    </a>
                </div>
                                <p>
                    Главный редактор                    <br/><br/>
                    <a href="/personal/yuliya-reshetova/">Все статьи автора</a>
                </p>
            </div>
                <h1 itemprop="headline"  style=" border: none; width: 450px;">
            Татьяна Ведькалова: «HR-модель должна отвечать задачам бизнеса»         </h1>
    </div>

    <p>
 <b>Директор по управлению персоналом банка «Уралсиб» — о гениальных эйчарщиках, местах, где водятся ценные IT-специалисты и выходе обновленной компании в свет.</b>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="10"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/d38/d38af40be7881695b5f5200e47ac96f3.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/d38/d38af40be7881695b5f5200e47ac96f3.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/intervyu/174161/?v=2&fbl=10#10" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
 <i>Еще несколько лет назад к понятию «корпоративная культура» сотрудники «Уралсиба» относились довольно неоднозначно — в то время она представляла собой сложную конструкцию на стыке бизнеса и философии. Так что перед новой HR-командой стояла поистине грандиозная задача — сформировать в компании и другие смыслы, и рабочую атмосферу. Татьяна Ведькалова уверена: основное уже сделано, банк переведен на эффективные бизнес-рельсы и готов брать новые высоты.</i>
</p>
<p>
 <b>— В одном из интервью вы говорили, что приняли решение работать в «Уралсибе» после личного разговора с его руководителями — Евгением Коганом и Константином Бобровым. Что послужило причиной сказать «да»?</b>
</p>
<p>
	 — В процессе общения сразу стало понятно, что это люди бизнеса. Они абсолютно реально оценивали ситуацию, в которой банк находился на тот момент (в 2016 году — <i>FP</i>), ясно видели, куда следует идти. HR-рынок не такой большой, мы все общаемся, и, поверьте, я знаю, что далеко не все руководители компаний понимают, чего они хотят от своего HR. Часто, например, звучит пожелание: «Знаете, мне не важно, что именно вы будете делать. Я хочу закрыть за собой дверь, войти к вам через две недели и увидеть изменения». В «Уралсибе» все не так. Здесь у топ-менеджеров есть четкая стратегия, в которую вписано HR-подразделение. Кроме того, мы думаем с ними в одном направлении, хорошо понимаем друг друга — это всегда важно.
</p>
<p>
 <b>— Вы пришли в коллектив с очень мощной корпоративной культурой. С какими основными вызовами пришлось столкнуться при перестройке команды?</b>
</p>
<p>
	 — Банку «Уралсиб» 30 лет, за это время он объединил под своим началом многие финансовые структуры. Здесь царил устоявшийся за годы менталитет, сложилась своя корпоративная культура, которая, к сожалению, не способствовала стабильной работе. Поэтому основной целью на тот момент было изменить поведение людей, завоевать их доверие, чтобы коллектив убедился: новые управленцы пришли в «Уралсиб» всерьез и надолго. Достаточно долго все жили в, так скажем, стабильной нестабильности. Перейти от инерции в состояние креативности, активности и эффективности людям было сложно. И я считаю, что мы с этой задачей успешно справились.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="14"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/e93/e933867bafebcd90e4e552b73038ff81.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/e93/e933867bafebcd90e4e552b73038ff81.JPG" alt="Константин Бобров, Евгений Абузов, Татьяна Ведькалова, Игорь Селезнев, Алексей Сазонов, Андрей Морозов" title="Константин Бобров, Евгений Абузов, Татьяна Ведькалова, Игорь Селезнев, Алексей Сазонов, Андрей Морозов"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/intervyu/174161/?v=2&fbl=14#14" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>
<div class="photoDescription">
	 Константин Бобров, Евгений Абузов, Татьяна Ведькалова, Игорь Селезнев, Алексей Сазонов, Андрей Морозов</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
 <b>— Какие конкретно шаги предпринимали?</b>
</p>
<p>
	 — Прежде всего мы выстроили систему внутренних коммуникаций. Изменения ― всегда большой стресс для людей, и в такие моменты все может погубить негативная информация, идущая как во внутреннюю, так и во внешнюю среду. Поэтому в первую очередь мы стали регулярно говорить сотрудникам, что именно мы делаем, зачем, каких результатов ожидаем и чего уже достигли. Во-вторых, мы вовлекли в происходящие изменения самых эффективных, амбициозных и талантливых — ввели финансовое поощрение персонала за результаты. Долгое время в банке его не существовало. К концу 2017 года создание системы мотивации было окончено: сначала для фронт-офисных подразделений, которые непосредственно зарабатывают деньги, потом для всех остальных. И это стало очень важным моментом с точки зрения завоевания доверия людей и удержания самых лучших. Все увидели: мы требуем достаточно высокую эффективность и готовы за нее честно платить.
</p>
<p>
 <b>— Как вы формировали команду? </b>
</p>
<p>
	 — Было найдено, на мой взгляд, удачное решение для найма людей на управленческие позиции. Мы стали ориентироваться на специалистов, никогда не находившихся на той карьерной ступени, которую им предлагают. Я сама этому пример. Будучи в должности минус один от директора по персоналу, я решилась занять эту позицию в «Уралсибе». В банке было много подобных кадровых решений, и все они оказались удачными. Потому что повышение становится для человека вызовом, у него горят глаза, он доказывает себе и окружающим, что достоин полученной должности и может ее занимать.
</p>
<p>
	 Но здесь есть и вторая сторона медали. Сейчас наши ключевые сотрудники хорошо известны на рынке, поэтому приоритет сместился с их развития на удержание. Они вдруг стали всем нужны — такие талантливые и амбициозные. Санация банка идет успешно, с опережением графика, рынок это видит, и всем очень хочется получить наших профессионалов.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="4"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/296/2963852660e9e86efd9e7a15c01f68d5.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/296/2963852660e9e86efd9e7a15c01f68d5.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/intervyu/174161/?v=2&fbl=4#4" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
 <b>— Как в «Уралсибе» принимаются решения по ключевым вопросам, например о внедрении новых продуктов?</b>
</p>
<p>
	 — У нас это никогда не делается только правлением, за закрытыми дверями. Если идет обсуждение того или иного проекта, то приглашаются все сотрудники, которые в нем активно участвуют. И даже на заседании рабочей группы, где присутствуют топ-менеджеры, у любого есть возможность высказать свое мнение.
</p>
<p>
 <b>— Сотрудники этой возможностью пользуются?</b>
</p>
<p>
	 — Да, конечно. Инициатива у нас точно не наказуема. К примеру, в «Уралсибе» есть интересный инструмент, который работает с июля 2017 года, — «Лаборатория идей». Причем курирует его не HR, а стратеги. При численности штата более 9 тысяч человек с момента запуска проекта в нем в качестве авторов, экспертов и комментаторов идей поучаствовало около 1,3 тысячи сотрудников. Мы получаем от людей более 800 идей в год. Приходит масса предложений о том, как сделать наши процессы более эффективными, какие продукты для клиентов создать, как улучшить систему обслуживания и так далее. Все эти идеи оцениваются, лучшие из них внедряются. За два года существования проекта одобрено к реализации 347 идей, из них внедрено 172. Я считаю, что в современном мире, особенно с учетом тенденции укрупнения банков, все важнее становится слышать голос каждого сотрудника, стремиться к тому, чтобы он не потерялся в огромной структуре.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="12"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/7dc/7dc3321c5223617ada8c1823f2bf21b8.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/7dc/7dc3321c5223617ada8c1823f2bf21b8.JPG" alt="С командой: Сергей Тетенков, Татьяна Ведькалова, Айна Лукпанова, Наталья Куракина, Алиса Коробкова" title="С командой: Сергей Тетенков, Татьяна Ведькалова, Айна Лукпанова, Наталья Куракина, Алиса Коробкова"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/intervyu/174161/?v=2&fbl=12#12" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>
<div class="photoDescription">
	 С командой: Сергей Тетенков, Татьяна Ведькалова, Айна Лукпанова, Наталья Куракина, Алиса Коробкова</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
 <b>— Были ли в банке традиции, которые новый менеджмент решил сохранить?</b>
</p>
<p>
	 — Разумеется. Например, мы уделяем большое внимание детям сотрудников. Устраиваем для них всевозможные конкурсы, торжественно награждаем, стараемся, чтобы они были сопричастны работе мам и пап. На 1 сентября даем родителям первоклашек выходной день. Также у нас остались определенные льготы для персонала. Уже более десяти лет работает (и очень эффективно) корпоративный университет.
</p>
<p>
 <b>— Расскажите о нем поподробнее.</b>
</p>
<p>
	 — Это структура внутри службы по работе с персоналом, которая призвана поддерживать высокий уровень квалификации сотрудников и бренд работодателя — как внутри банка, так и во внешней среде. Университет проводит различные тренинги, мероприятия — корпоративные, командообразующие, помогает в организации общебанковских конференций и стратегических сессий. Занимается оценкой, удержанием персонала и профессиональным коучингом. Он возглавляет направление внутренних коммуникаций, играет ведущую&nbsp; роль во многих ключевых проектах «Уралсиба», за которые мы получаем награды профессионального сообщества. То есть сегодня это уже нечто большее, чем корпоративный университет. Кроме того, подразделение активно работает со студентами на всей территории присутствия банка — мы предлагаем программы практики и стажировок для неравнодушных и талантливых молодых людей.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="13"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/834/834c36b3dd66a9e13c9d06026ca6f961.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/834/834c36b3dd66a9e13c9d06026ca6f961.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/intervyu/174161/?v=2&fbl=13#13" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
 <b>— Наймете ли вы ценного специалиста, которому чужда ваша корпоративная культура?</b>
</p>
<p>
	 — Если он необходим для проекта, имеющего определенные временные рамки, то можно пойти на компромисс. На долгосрочную перспективу от услуг таких людей лучше отказываться. Человек будет эффективно отрабатывать ваши инвестиции, только если находится в эмоционально комфортных для него условиях. Это касается корпоративной культуры в том числе. Не взаимодействуя с командой, он не сможет проявить все свои таланты и навыки.
</p>
<p>
 <b>— Какие вакансии в банке закрываются сложнее всего?</b>
</p>
<p>
	 — Думаю, как и у многих, — позиции IT-специалистов.
</p>
<p>
 <b>— Как выходите из положения?</b>
</p>
<p>
	 — Здесь важен гибкий, креативный подход. Айтишники всегда на вес золота, за них приходится переплачивать. Но таких сотрудников все равно «крадут», и они от тебя уходят на более интересный проект или привлекательный компенсационный пакет. Поэтому, являясь банком с достаточно большой сетью, мы закрываем свои потребности по некоторым специальностям за счет регионов. К примеру, достаточно большое IT-подразделение уже много лет находится у нас в Уфе. В 2017 году мы открыли центр IT-компетенций в Санкт-Петербурге. Ну и конечно, если мы остро нуждаемся в каком-то определенном специалисте, то в любом случае готовы его перекупать — нас рынок заставляет это делать.
</p>
<p>
 <b>— Но ведь при найме IT-специалистов не все упирается в деньги.</b>
</p>
<p>
	 — Да, их, как правило, привлекают интересные задачи, а также определенная свобода от галстуков и офисных помещений. В большинстве своем они предпочитают среду, которую дают те же «Яндекс» и Google, банки для них — менее комфортное место. Но мы стараемся найти компромисс. С такими специалистами надо уметь работать, и это вызов для HR-службы.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="5"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/d5c/d5c2d23c2c8c38a174afc610944fafcd.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/d5c/d5c2d23c2c8c38a174afc610944fafcd.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/intervyu/174161/?v=2&fbl=5#5" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
 <b>— Чем, по-вашему, отличается хороший эйчарщик от гениального?</b>
</p>
<p>
	 — Креативностью и проактивностью. Есть люди просто добросовестные, которые работают «по запросу» — им дали задание, они его выполнили, причем хорошо. Гениальный же эйчарщик умеет запрос предвосхищать. Он станет предлагать что-то новое, постоянно участвовать в жизни бизнеса, приносить «добавленную стоимость» своей вовлеченностью в принятие решений. Такой сотрудник всегда будет думать, какие шаги своевременны, действительно необходимы сейчас, что актуально и оправданно с точки зрения затрат. Его эффективность измеряется влиянием на общую прибыль компании.
</p>
<p>
 <b>— Мне кажется, сейчас вообще сильно поменялось отношение бизнеса к HR-подразделениям. Управленцы убедились, что сильная команда по управлению персоналом — это прибыль и конкурентное преимущество. </b>
</p>
<p>
	 — На самом деле такая точка зрения присутствует далеко не везде, все сильно зависит от людей, которые стоят во главе компании. Мне посчастливилось работать в организациях, где эйчарщики были партнерами, «Уралсиб» — не исключение. Я вообще считаю, что современная структура HR-департамента — это мини-модель всего бизнеса. В нашем подразделении есть клиентские менеджеры, которые работают каждый со своим направлением. Существует центр экспертиз — он разрабатывает методологию управления и реализации проектов, предоставляет аналитические данные. Это создает ориентиры и помогает выстраивать стратегию управления персоналом и бизнесом. И есть бэк-офис, который, собственно, занимается кадровыми вопросами. Он по-прежнему необходим.
</p>
<p>
	 По моему мнению, задача службы по работе с персоналом «Уралсиба» — действовать проактивно и последовательно. Мы должны иметь высокую степень адаптивности и быстро менять HR-модель под бизнес-потребности банка.
</p>
                <div class="middle-waypoint"></div>
        
        <div class="contentbox-12">
    	<table cellpadding="0" cellspacing="0" border="0" width="100%"><tr>
        	<td style="vertical-align: top; width: 155px;"><div class="contentbox-12-1" style="width: 250px;">
                                            </div></td>    
            <td align="right"><div class="contentbox-12-2">
                <div align="right" class="likes">
                    <link href="/bitrix_personal/templates/main/css/social-likes.css" rel="stylesheet" />
                      <span class="count"></span>
                      <div class="clearboth"></div>
                    </div>
                     <ul class="social-likes"data-url="https://finparty.ru/intervyu/174161/" data-id="174161">
                        <li class="facebook"><a class="facebook" href="" title="Опубликовать ссылку на Фейсбуке"></a></li>
                        <li class="twitter"><a class="twitter" href="" data-via="finparty" title="Опубликовать ссылку в Твиттере"></a></li>
                        <!--<li class="linkedin"><a class="linkedin" href="" data-via="finparty" title="Опубликовать ссылку в LinkedIn"></a></li>-->
                        <li class="vkontakte"><a class="vk" href="" title="Опубликовать ссылку во Вконтакте"></a></li>
                        <li class="odnoklassniki"><a class="odnoklassniki" href="" title="Опубликовать ссылку в Одноклассниках"></a></li>
                        <li class="livejournal"><form action="//www.livejournal.com/update.bml" method="post" target="_blank">
                            <input type="hidden" name="mode" value="full">
                            <input type="hidden" name="subject" value="Finparty">
                            <input type="hidden" name="event" value="<a href=https://finparty.ru>Finparty</a>">
                            <input type="submit" value="" title="Опубликовать ссылку в ЖЖ">
                        </form></li>
                    </ul>
                    <script src="/bitrix_personal/templates/main/js/social-likes.js"></script>
                </div>  
            </div></td>
       	</tr></table>
                    <div class="clearboth">
                <ul class="contentmenu-2">
                                                                                            <li><a href="https://finparty.ru/people/company/uralsib-bank/">Уралсиб</a></li>
                                                            </ul>
            </div>
                    </div>


    </div>

    <script id="js-mpf-mediator-init" data-counter="2771147">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

                







<!--<div class="fb-comments" data-href="https://finparty.ru/intervyu/174161/" data-num-posts="5" data-width="620"></div>-->

<div>
<section style="margin: 15px 0 30px 0;">
</section>
</div>

                                        
            
                            
<div class="contentbox-15">
    <div class="headerstyle-4">Читайте также</div>
    <ul class="contentbox-15-1">
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/173974/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/947/240_160_1/947a024187773018eab0fadadad49269.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">01.08.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/173974/" class="text-dec-none">Никита Ряузов: «Мы погружаемся в проекты, в которые инвестируем»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/172872/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/c9a/240_160_1/c9aff00d5b1e3aded6689fd7964230f3.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">16.07.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/172872/" class="text-dec-none">Алина Назарова об «Альфа Private», детях и коллекции дорожного багажа</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/173114/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/a94/240_160_1/a9472bc13cb171a0ed8d8aa1e8a4f5ff.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">15.07.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/173114/" class="text-dec-none">Сергей Савинов: «Стараемся всегда быть на вершине волны»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/171472/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/dc5/240_160_1/dc50425bdbd42dc040ffda63bd7cc8ab.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">26.06.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/171472/" class="text-dec-none">Никита Рахманинов: «Мы планируем быть в каждом смартфоне страны»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/167861/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/768/240_160_1/76869f5307d4fca48a7e7ac95381d90a.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">27.05.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/167861/" class="text-dec-none">Андрей Зайцев: «История Люксембурга — это история успеха»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/162040/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/75c/240_160_1/75ced85d57f6f7c232fe2ffacf6f3200.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">21.03.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/162040/" class="text-dec-none">Илья Чиркин: «Мы профессиональные взыскатели»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/162334/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/f72/240_160_1/f7275ce845b40fe0ac920c4923cd030f.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">14.03.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/162334/" class="text-dec-none">Никита Сурков: «Учим рекрутеров понимать программистов»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/158005/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/8d0/240_160_1/8d0c20b2b8b123828c582e768dab2897.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">18.02.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/158005/" class="text-dec-none">Алексей Богданов: «В Comon.ru уже 10 «стратегий-миллиардеров»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/157122/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/3a1/240_160_1/3a13e75a46f5dc8c110338e880dc37d1.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">29.01.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/157122/" class="text-dec-none">Как стать успешным финансовым блогером: лайфхаки от bankirsha_kat</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/156892/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/64d/240_160_1/64d5188658f32211b63a5f444203789e.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">28.01.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/156892/" class="text-dec-none">Девушка-киборг из Сбербанка: «На принятие себя ушло 30 лет» </a></div>
                </div>
            </li>
            </ul>
</div>
                                                <div class="contentboxcontainer">
    <a href="#">
        <!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: 620х150js-->
<!--Расположение: <низ страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') { 
  if (typeof(afReferrer) == 'undefined') { 
    afReferrer = escape(document.referrer); 
  }
} else { 
  afReferrer = '';
}
var addate = new Date();
var dl = escape(document.location);
var pr1 = Math.floor(Math.random() * 1000000);

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div st yle="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=i&ps=bflf&p2=eqkw&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl='+dl+'&pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->            </a>
</div>
        </div>
        <div class="col-2">

    

	

<div class="contentbox-7">
    <ul class="contentbox-7-1">
        <li class="firstpoint">
            <div class="headerstyle-4"><a class="headerlink-1 floatright transition-all-01s" href="/calendar/">Все события</a> <a href="/calendar/" class="noline">Календарь</a></div>
        </li>
        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/19187/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">25</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Авг</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Владимира Дмитриева, вице-президента Торгово-промышленной палаты РФ</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/18374/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">25</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Авг</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Евгения Юрьева, основателя и президента «Атона»</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/20925/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">27</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Авг</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Дмитрия Левина, заместителя президента — председателя правления банка «Открытие»</b>
                        </span>
                    </a>
                </li>

            </ul>
</div>
	
        <div class="read_more mt-fix">
        <div class="headerstyle-3"><a href="/partners/" class="noline" target="_blank">Новости партнеров</a></div>
        <ul>
                            <li><span><a href="/partners/176520/" class="read_more_link" target="_blank">МКБ запустил личный кабинет для клиентов малого и среднего бизнеса</a></span></li>
                            <li><span><a href="/partners/176247/" class="read_more_link" target="_blank">Эс-Би-Ай Банк увеличил капитал</a></span></li>
                            <li><span><a href="/partners/176136/" class="read_more_link" target="_blank">БК «Регион» в лидерах по размещению рыночных облигаций</a></span></li>
                            <li><span><a href="/partners/176055/" class="read_more_link" target="_blank">«Эксперт РА» повысило рейтинг УК «Система Капитал» до уровня «А++»</a></span></li>
                            <li><span><a href="/partners/175962/" class="read_more_link" target="_blank">«Уралсиб» участвует в Программе стимулирования кредитования субъектов МСП</a></span></li>
                    </ul>
    </div>
	

    <a name="subscription_form"></a>
<!-- Sidebar Subscribe Form -->
<div class="sidebar-subscribe-form">
    <div class="sidebar-subscribe__title">Новости о персонах<br>и компаниях финансового сектора</div>
    <form method="POST" action="/ajax/subscribe.php" class="js-subscribe-from">
        <input type="hidden" name="sessid" id="sessid" value="6add04a6a21ed1136a045e29862831fe" />        <input type="hidden" name="newSubscription" value="Y" />
        <input type="hidden" name="ajax" value="Y" />
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="NAME" placeholder="Имя">
        </label>
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="EMAIL" placeholder="Почта">
        </label>
        <input type="submit" class="button-blue" value="Подписаться" />
        <div class="custom-tooltip">
        </div>
    </form>
</div>

	    <div class="contentboxcontainer-3 resetpaddingbottom" style="padding-bottom: 15px;">
    <div class="headerstyle-3"><a class="noline" href="/people/person/">Персоны</a>/<a class="noline" href="/people/company/">Компании</a></div>
        <ul class="contentbox-5 js_colHeightAlign">
                    <li>
                <a href="/personal/mikhail-marin/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/7bf/110_70_1/7bf1feba2205cc9887d5f817c69a50ce.JPG" alt="Михаил Марин" style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Михаил Марин</span>
                </a>
                <span class="companynametext">
                                            <a href="/people/company/ak-bars/" class="linkstyle-5">
                            Ак Барс                        </a>
                                    </span>
            </li>
                    <li>
                <a href="/personal/igor-fatyanov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/e24/110_70_1/e247f5bf8593f22b5b3bd5b3034d39f8.jpg" alt="Игорь Фатьянов" style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Игорь Фатьянов</span>
                </a>
                <span class="companynametext">
                                            <a href="/people/company/zetta-strakhovanie/" class="linkstyle-5">
                            Зетта Страхование                        </a>
                                    </span>
            </li>
                    <li>
                <a href="/personal/sergey-lukyanov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/f0b/110_70_1/f0bf7f247d122a8e0e633e7904edcc96.jpg" alt="Сергей Лукьянов" style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Сергей Лукьянов</span>
                </a>
                <span class="companynametext">
                                            <a href="/people/company/bank-finansovaya-korporatsiya-otkrytie/" class="linkstyle-5">
                            Банк «Открытие»                        </a>
                                    </span>
            </li>
                    <li>
                <a href="/personal/artem-lyutik/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/5ae/110_70_1/5ae4aab5b21d7e0ca1232bf613126889.jpg" alt="Артем Лютик" style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Артем Лютик</span>
                </a>
                <span class="companynametext">
                                            <a href="/people/company/univer-kapital/" class="linkstyle-5">
                            Универ Капитал                        </a>
                                    </span>
            </li>
                    <li>
                <a href="/personal/mikhail-parakhin/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/5e7/110_70_1/5e7c6ff43bba973d165e5a033f20e60b.jpg" alt="Михаил Парахин" style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Михаил Парахин</span>
                </a>
                <span class="companynametext">
                                            <a href="/people/company/yandeks/" class="linkstyle-5">
                            Яндекс                        </a>
                                    </span>
            </li>
                    <li>
                <a href="/personal/ekaterina-petelina/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/75a/110_70_1/75a20eb77d2b84c4d03c6929660093be.jpg" alt="Екатерина Петелина" style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Екатерина Петелина</span>
                </a>
                <span class="companynametext">
                                                                        Visa в России                                                <a href="/personal/ekaterina-petelina/" class="text-dec-none"></a>
                                    </span>
            </li>
                </ul>
        <span class="contentbox-6-static">
            <span class="decor-1"><span class="decor-1-1">&nbsp;</span></span>
            <span class="decor-2"><span class="decor-2-1">&nbsp;</span></span>
            <span class="contentbox-6-1">
                <b>Всего</b> <a href="/people/person/" class="noline"><b>2210 персон</b></a>/
                <a href="/people/company/" class="noline"><b>356 компаний</b></a>
            </span>
        </span>
    </div>
	<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">Мы на <span style="color: #3b5999;">facebook</span></div>
    </div>
    <div class="socialcontentbox-facebook">
                        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FFinparty&amp;width=238&amp;height=238&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" style="overflow: hidden; border:none; background-color: transparent;"></iframe>
    </div>
</div>
<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">
            Читайте нас в <span style="color: red;">Яндекс Дзен</span>
        </div>
    </div>
    <div class="contentbox-zen" style="display: block; overflow: hidden; position: relative; width: 236px;">
        <a href="https://zen.yandex.ru/finparty.ru">
            <img src="/upload/zen_cover.jpg" alt="zen" style="width: 100%;">
        </a>
    </div>
</div>
	
<div class="top5-js-wrap">
	<div class="contentboxcontainer-3">
        <div class="contentbox-8">
            <div class="headerstyle-3">
            	<span class="floatleft">Топ 5</span>
            	<span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-month">За месяц</span>
            	<span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-week active">За неделю</span>
            	<div class="clear"></div>
            </div>
			<div class="top5-js-item js-month">
            	
            <ul class="contentbox-8-1">
            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>1</b>
                        </div>
                        <a href="/zdorovje/174157/"><img src="/upload/resize_cache/iblock/424/240_155_1/424375c44c5037aa420787a9d2a33256.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">02 Авг 2019</span>
                            <a href="/zdorovje/" class="linkstyle-2">Здоровье</a>
                        </p>
                        <div class="headerstyle-2"><a href="/zdorovje/174157/">Сам себе ресурс: составляем план действий для достижения цели</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>2</b>
                        </div>
                        <a href="/mba/173100/"><img src="/upload/resize_cache/iblock/487/240_155_1/4879205262849c8ed47c1f32fbb63c87.JPG" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">26 Июл 2019</span>
                            <a href="/mba/" class="linkstyle-2">Образование и карьера</a>
                        </p>
                        <div class="headerstyle-2"><a href="/mba/173100/">17 профессий с самым низким уровнем стресса </a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>3</b>
                        </div>
                        <a href="/party/174585/"><img src="/upload/resize_cache/iblock/a94/240_155_1/a94035e41325090d2f9dded422d27bfc.JPG" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">31 Июл 2019</span>
                            <a href="/party/" class="linkstyle-2">PARTY</a>
                        </p>
                        <div class="headerstyle-2"><a href="/party/174585/">«Банки.ру» поздравили шефа по-семейному</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>4</b>
                        </div>
                        <a href="/intervyu/173974/"><img src="/upload/resize_cache/iblock/947/240_155_1/947a024187773018eab0fadadad49269.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">01 Авг 2019</span>
                            <a href="/intervyu/" class="linkstyle-2">Интервью</a>
                        </p>
                        <div class="headerstyle-2"><a href="/intervyu/173974/">Никита Ряузов: «Мы погружаемся в проекты, в которые инвестируем»</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>5</b>
                        </div>
                        <a href="/zdorovje/175649/"><img src="/upload/resize_cache/iblock/8c1/240_155_1/8c1bcef987a28cf0bc15a568b2db401c.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">16 Авг 2019</span>
                            <a href="/zdorovje/" class="linkstyle-2">Здоровье</a>
                        </p>
                        <div class="headerstyle-2"><a href="/zdorovje/175649/">Сам себе ресурс: как получить от жизни желаемое</a></div>
                    </div>
                </li>
                                        </ul>




			</div>
			<div class="top5-js-item js-week">
            	
            <ul class="contentbox-8-1">
            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>1</b>
                        </div>
                        <a href="/zdorovje/175649/"><img src="/upload/resize_cache/iblock/8c1/240_155_1/8c1bcef987a28cf0bc15a568b2db401c.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">16 Авг 2019</span>
                            <a href="/zdorovje/" class="linkstyle-2">Здоровье</a>
                        </p>
                        <div class="headerstyle-2"><a href="/zdorovje/175649/">Сам себе ресурс: как получить от жизни желаемое</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>2</b>
                        </div>
                        <a href="/office_life/175748/"><img src="/upload/resize_cache/iblock/af2/240_155_1/af2db843d06522940d39d01c4e21399a.JPG" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">19 Авг 2019</span>
                            <a href="/office_life/" class="linkstyle-2">Офисная жизнь</a>
                        </p>
                        <div class="headerstyle-2"><a href="/office_life/175748/">«Альфа-Капитал» обсудил стратегию в «Изумрудном лесу»</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>3</b>
                        </div>
                        <a href="/travel/175745/"><img src="/upload/resize_cache/iblock/f29/240_155_1/f294991516b3e11f0efa6fddc96ea348.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">20 Авг 2019</span>
                            <a href="/travel/" class="linkstyle-2">Путешествия</a>
                        </p>
                        <div class="headerstyle-2"><a href="/travel/175745/">«С горой!»: Анатолий Попов покорил 5033-метровый Казбек</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>4</b>
                        </div>
                        <a href="/market_parties/176027/"><img src="/upload/resize_cache/iblock/cc2/240_155_1/cc289c608818d9bd272664063eb4fd4f.JPG" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">21 Авг 2019</span>
                            <a href="/market_parties/" class="linkstyle-2">Отраслевые вечеринки</a>
                        </p>
                        <div class="headerstyle-2"><a href="/market_parties/176027/">Люди дождя: как прошел Alfa Future People — 2019</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>5</b>
                        </div>
                        <a href="/intervyu/174161/"><img src="/upload/resize_cache/iblock/01a/240_155_1/01af93a96f400377263392f413166416.JPG" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">22 Авг 2019</span>
                            <a href="/intervyu/" class="linkstyle-2">Интервью</a>
                        </p>
                        <div class="headerstyle-2"><a href="/intervyu/174161/">Татьяна Ведькалова: «HR-модель должна отвечать задачам бизнеса» </a></div>
                    </div>
                </li>
                                        </ul>




			</div>
		</div>
	</div>
</div>

    <div>
</div>
    <div class="read_more" style="margin-bottom: 10px;padding: 20px;">
        <iframe src='/insta/index.php' style='border:none;width:260px;height:330px;overflow:hidden;'></iframe>
    </div>

<br />

</div>
    </div>
    <!-- =========================|/ КОНТЕНТ |========================= //-->

        <!-- =========================| ФУТЕР |========================= //-->
    	</div>
        <div class="footerbox">
            <div class="col-1">
                2019 © Finparty <br/>Использование материалов Finparty.ru разрешено только при наличии активной ссылки на источник. <br />ООО «Информационное агентство Банки.ру».
                <br />
                <a href="/sitemap/">Карта сайта</a><br/>
                <a href="/tagmap/">Карта тегов</a>
            </div>
            
            <div class="col-2">
                
                <ul class="footerbox-1">
                    <li class="firstpoint">
                        Следить за обновлениями!
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="rsslink" href="http://feeds.feedburner.com/finpartyrss" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>    
                        <!--noindex-->
                            <a class="twitterlink" href="https://twitter.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="facebooklink-1" href="http://www.facebook.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="vkontaktelink-1" href="http://vk.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="instagramlink-1" href="http://instagram.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <!--<li>
                        <noindex><a class="linkedin-1" href="https://www.linkedin.com/grp/home?gid=6967260" rel="nofollow">&nbsp;</a></noindex>
                    </li>-->
                </ul>
            </div>
            <div class="col-3">
                <div class="devtext">Дизайн — «<!--noindex--><a href="http://www.lipka.ru" rel="nofollow">Липка и друзья</a><!--/noindex-->», 2015</div>
            </div>
            <div class="clear"></div>
        </div>
        <!-- =========================|/ ФУТЕР |========================= //-->
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=746216208747246&amp;ev=PixelInitialized" /></noscript>
    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "3101545", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = "https://top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="https://top-fwz1.mail.ru/counter?id=3101545;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->
</body>
</html>
