<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
    <title>Владимир Комлев: «Мир» на рынке новичок, с нас строже спрос»</title>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.finparty.ru/intervyu/187514/"/>
            <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости, работа, блоги, форумы, фотогалерея." />
<meta name="description" content="В этом году Национальной платежной системе исполнилось пять лет. Мы поговорили с председателем правления НСПК о пути, который компания проделала за это время, а заодно заглянули в его кошелек." />
<link rel="canonical" href="https://finparty.ru/intervyu/187514/" />
<link href="/bitrix_personal/templates/main/components/bitrix/breadcrumb/main/style.css?1437413846209" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/js/twentytwenty/css/twentytwenty.css?14962323086605" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/social-likes.css?14303872558961" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/common.css?14303872552223" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/stat.css?14806758404568" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/colors.css?14303872556401" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/styles.css?15144609174351" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/reset.css?15096320542735" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/general.css?1577368514116975" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/pg.css?143038725535" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/jquery.fancybox-1.3.4.css?15048551608677" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_3/style.css?1544171613622" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_1/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/main_menu/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/template_styles.css?146971168715487" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript" src="//vkontakte.ru/js/api/openapi.js"></script>
<!--<link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/core_window_edit.css" />-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie-all.css" charset="UTF-8"/><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie7.css" charset="UTF-8"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie8.css" charset="UTF-8"/><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie9.css" charset="UTF-8"/><![endif]-->
<meta name="mediator_theme" content="Интервью" />
<meta name="mediator_author" content="Юлия Решетова" />
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="320"/>



<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/template_206075ebc352fac125455491085a4b20/template_206075ebc352fac125455491085a4b20.js?1576568646150667"></script>
<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/page_272b20169152d64b3347f8d726e2ff7a/page_272b20169152d64b3347f8d726e2ff7a.js?157656864649341"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "7edbc9518c6a0fa2df7f813337f5e84e"]); _ba.push(["host", "finparty.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


    <meta property="og:title" content="Владимир Комлев: «Мир» на рынке новичок, с нас строже спрос»"/><meta property="og:description" content="В этом году Национальной платежной системе исполнилось пять лет. Мы поговорили с председателем правления НСПК о пути, который компания проделала за это время, а заодно заглянули в его кошелек."/><meta property="og:url" content="https://finparty.ru/intervyu/187514/"/><meta property="og:site_name" content="finparty.ru"/><meta property="og:type" content="article"/><meta property="og:image" content="https://finparty.ru/upload/iblock/a07/a07842646fd4ee0e06273858ef96c59b.jpg"/><meta property="fb:app_id" content="174358286034001"/>    <link rel="shortcut icon" type="image/x-icon" href="/bitrix_personal/templates/main/finfav.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bitrix_personal/templates/main/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/bitrix_personal/templates/main/images/safari-pinned-tab.svg" color="#fed800">
    <meta name="theme-color" content="#282828">
    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=ESdSR7OkvZuOamZ2OQw6p2r90KQa3x3ANSxK1ZazfeJxQ2tILHKPInfUjsf0DcyDb/8sOcnFBlq*oVOLSgoY8KOl7PCgeuUelkUuIdARRJjuDITkUXYDAt54XBIutXcvAG6Zja4jDTscF8oErjuAsdYj8cA*0aNK0THY2r8WBGU-&pixel_id=1000070329';</script>
    <script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js" data-uid="aad0524a64d7e2ee4ed44014fb9cc093"></script>
    <script type="text/javascript" src="//api.flocktory.com/v2/loader.js?site_id=2327" async="async"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-TH24L2B')</script>
    <!-- End Google Tag Manager -->
</head>
<body>
<script>
if (navigator && 'serviceWorker' in navigator) {
  window.addEventListener('load', () => {
    navigator.serviceWorker.register('/service-worker.js', {scope: '/'});
  });
}
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1416867 = new Ya.Metrika({
                    id:1416867,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-48612176-1']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<!-- Yandex.Metrika counter -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1416867 = new Ya.Metrika(1416867);
                    yaCounter1416867.clickmap(true);
                    yaCounter1416867.trackLinks(true);

                } catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter_visor -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter6287731 = new Ya.Metrika({id:6287731});
                }
                catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>

<script src="//mc.yandex.ru/metrika/watch_visor.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/6287731" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter_visor --><!-- FB pixel -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '533353366865222');
    fbq('track', 'PageView');
</script>
<!--/ FB pixel -->
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=533353366865222&ev=PageView&noscript=1" alt="FB pixel"/></noscript>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH24L2B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=174358286034001";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<style>
	.fullscreen_banner {display: block; position: absolute; left: 0; top: 0; width: 100%; height: 100%; background: #000 url(/upload/blog/banner/finparty_psb1.jpg) no-repeat center top fixed;}
        .footerbox {position: relative;}
        //.topbannerbox.stylebanner-1 {margin-top: 250px;}
         body {padding-top: 255px;}
</style> <a href="/bitrix/rk.php?id=171&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B171%5D+%5BBACKGROUND%5D+sp_12.12&amp;goto=https%3A%2F%2Fwww.banki.ru%2Fnews%2Fsp%2Fs_legkim_kreditom%2F" target="_blank" class="fullscreen_banner"></a>
    		<!--'start_frame_cache_2DJmFo'--><!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: FullScreen-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=g&amp;ps=bflf&amp;p2=eqkz&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
<!--'end_frame_cache_2DJmFo'-->	    
<div class="generalbox">
    <div class="button-up"></div>
    <!-- =========================| ШАПКА |========================= //-->

    <div class="headbox">
        <div class="headbox-1">
            
<a href="https://finparty.ru/cat/"><img src="/upload/i/cat/7000-ico.gif" class="buffett-cat" alt=""></a>
            <div class="headbox-1-1"></div>
            <div class="headbox-1-2">
                
<ul class="headmenu-3">

			<li>
			<a href="/sp/" class=" ">
                СПЕЦПРОЕКТЫ			</a>
		</li>
	
			<li>
			<a href="/lifestyle/books/" class=" ">
                БИБЛИОТЕКА			</a>
		</li>
	
			<li>
			<a href="/section/finparty-club/" class=" icon-bril-mini">
                БРИЛЛИАНТОВЫЙ КЛУБ			</a>
		</li>
	

</ul>
            </div>
            

<ul class="headmenu-1">

	        		<li>
			<a href="/about/">О проекте</a>
		</li>
	
	        		<li>
			<a href="/advertising/">Реклама</a>
		</li>
	
	        		<li>
			<a href="/feedback/">Контакты</a>
		</li>
	
	        		<li>
			<a href="/sixteen/">16+</a>
		</li>
	
</ul>
        </div>


        <div class="headbox-2">

            <div class="decor-1"><div class="decor-1-1"> </div></div>
                        <a class="loglink" href="/"></a>

            <div class="headbox-2-2">
                <div class="decor-2"> </div>
                <div class="decor-3"><div class="decor-3-1"> </div></div>
                <div class="decor-4"> </div>

                <div class="headbox-2-2-1">
                    

<ul class="headmenu-2">

			<li>
			<a href="/business/">Business <span class="headermenuicon menuicon-1">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/persons/">Persons <span class="headermenuicon menuicon-4">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/party/">Party <span class="headermenuicon menuicon-2">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/lifestyle/">Lifestyle <span class="headermenuicon menuicon-3">&nbsp;</span></a>
		</li>
	

</ul>
                        
<div class="headbox-2-2-1-1">
    <div class="decor-5">&nbsp;</div>
    <form method="get" action="/search/" id="searchform">
		<fieldset class="positionrelative alignright">
			<input placeholder="Поиск..." style="width: 140px;" class="inputstyle-1 usabilityForm" type="text" name="q" id="search_text" autocomplete="off" />
			<input type="submit" class="submitstyle-1" value=""/>
		</fieldset>
		
		<!-- usabilityForm <fieldset class="positionrelative alignright">
			<input id="search" type="text" size="30" style="border: 1px solid red">
			<div id="res_search"></div>
		</fieldset> -->
    </form>
</div>

 

<div id="res_search" style="display: none">
</div>

<div id="pg_tpl_not_found" style="display:none">
    <div class="nothing">Ничего не найдено!</div>
</div>

                </div>
            </div>
                    </div>
    </div>
    <!-- =========================|/ ШАПКА |========================= //-->
<!-- =========================| КОНТЕНТ |========================= //-->

<div class="contentbox">
    <div class="col-1">
         <ul class="contentmenu-1"><li><a href="/" class="homepagelink homeNew">Главная</a><li><a href="/persons/" title="PERSONS">PERSONS</a></li><li><a href="/intervyu/" title="Интервью">Интервью</a></li><li><a href="/intervyu/187514/" title="Владимир Комлев: «Мир» на...">Владимир Комлев: «Мир» на...</a></li></ul>        <div id="meta_188544" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/1e4/1e4fa8a4ab91387e6c11e726a8d52624.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">«A-Клуб»: сказочное путешествие в страну Щелкунчика</div>
            <div id="og_description">21 декабря в усадьбе Муравьевых-Апостолов звучала музыка Петра Ильича Чайковского, маршировали солдатики, кружились в танце нарядные куклы. А детей — главных гостей торжества — ждали волшебство и огромная елка.</div>
            <div id="og_url">https://finparty.ru/private_events/188544/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
            <div id="meta_187973" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/16a/16a5874e1ef7b202a7074b7760b8f3b7.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">4 рецепта оливье от столичных шефов (и один от космонавта)</div>
            <div id="og_description">Гастрономические скрепы трещат по швам, потому что шеф-повара отходят от канонов и готовят самые креативные оливье! С радостью поделюсь с вами этими технологическими картами измен. А для консерваторов вкуса рассказываю рецепт с копченой скумбрией, который мне дал когда-то космонавт Георгий Гречко. Это вот наше так наше!</div>
            <div id="og_url">https://finparty.ru/eda/187973/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
        <div id="meta_187514" style="display:none">
                    <script>
                $(document).ready(function () {
                    $.get("/ajax/incCounter.php?id=187514", function (data) {
                        $("#incCounterJs-187514").html(data);
                    });
                })
            </script>
                    <div id="og_image">https://finparty.ru/upload/iblock/a07/a07842646fd4ee0e06273858ef96c59b.jpg</div>
                        <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
                <div id="og_title">Владимир Комлев: «Мир» на рынке новичок, с нас строже спрос»</div>
        <div id="og_description">В этом году Национальной платежной системе исполнилось пять лет. Мы поговорили с председателем правления НСПК о пути, который компания проделала за это время, а заодно заглянули в его кошелек.</div>
        <div id="og_url">https://finparty.ru/intervyu/187514/</div>
        <div id="og_site_name">finparty.ru</div>
    </div>

    <script type="text/javascript">
        $(document).ready(function () {
            var gallery = $(".gallery");
            var slider = $(".slider-container");
            var singleImage = $(".single_image");
            if (gallery.length > 0) {
                gallery.each(function () {
                    $(this).infiniteCarousel({
                        textholderHeight: 0,
                        displayProgressBar: false,
                        displayThumbnails: false
                    });
                });
            }

            if (slider.length > 0) {
                slider.twentytwenty();
            }

            if (singleImage.length > 0) {
                singleImage.fancybox();
            }
        });
    </script>
    <div class="news-detail js-mediator-article" data-page-url="/intervyu/187514/" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="date floatright">
            <span class="datetext" itemprop="datePublished" content="2019-12-26T15:00:00+0300">
                26.12.2019 15:00&nbsp;&nbsp;
                <span id="incCounterJs-187514"></span>
            </span>
            &nbsp;&nbsp;
                    </div>
        <div class="clear"></div>
        <meta itemprop="description" content="В этом году Национальной платежной системе исполнилось пять лет. Мы поговорили с председателем правления НСПК о пути, который компания проделала за это время, а заодно заглянули в его кошелек."/>
        <meta itemprop="image" content="2"/>
                <div class="editorbox contentboxcontainer">
                            <meta itemprop="author" content="Юлия Решетова"/>

                                <div class="contentbox-27 right0 z-index-1 " style="float:right;">
                    <div class="decor-1">&nbsp;</div>
                                            <div class="contentbox-27-1">
                            <a href="/personal/yuliya-reshetova/">
                                <img src="/upload/resize_cache/iblock/6f6/110_110_1/6f69c7490990431afb4f98d097dc2e1e.JPG" width="110" alt="Юлия Решетова"/>
                            </a>
                        </div>
                                        <div>
                        <a class="usernametext displayblock" href="/personal/yuliya-reshetova/">
                            Юлия Решетова                        </a>
                    </div>
                                        <p>
                        Главный редактор                        <br/><br/>
                        <a href="/personal/yuliya-reshetova/">Все статьи автора</a>
                    </p>
                </div>
                        <h1 itemprop="headline"  style=" border: none; width: 450px;">
                Владимир Комлев: «Мир» на рынке новичок, с нас строже спрос»            </h1>
        </div>
        <p>
 <b>В этом году Национальной системе платежных карт исполнилось пять лет. Мы поговорили с председателем правления НСПК о</b><b>&nbsp;пути, который компания&nbsp;проделала за это время, а заодно заглянули в его кошелек.</b>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="64"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/169/169baab65c147fecf493b667a741e71a.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/169/169baab65c147fecf493b667a741e71a.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/intervyu/187514/?v=2&fbl=64#64" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 «НСПК исполнилось пять лет и четыре месяца», — поправляет Владимир Комлев. Человеку, который в компании с первого дня ее существования, практически ее отцу, важна такая точность. За это время национальная платежная система «Мир» (НСПК выступает ее оператором) подросла, крепко встала на ноги и уже много чему научилась. Но у Комлева и его команды забот меньше не становится: чем старше ребенок, тем больше внимания и поддержки ему требуется.&nbsp;&nbsp;
</p>
<p>
	 «Темп жизни по-прежнему напряженный, — признается топ-менеджер. — Самое свежее впечатление — наш недавний марш-бросок по Северному Кавказу. Десять городов на автомобиле за три с половиной дня, масса совещаний, встреч с главами регионов. Это был сильный экспириенс. Иногда просыпаешься в отеле и не можешь сообразить, в каком городе находишься. Начинаешь вспоминать: так, вчера с утра был в Черкесске, тем же днем в Нальчике, затем переехали во Владикавказ… Все, я в Осетии!»
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="38"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/c65/c6501b2c733bd533fdfa4fb69c192e56.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/c65/c6501b2c733bd533fdfa4fb69c192e56.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/intervyu/187514/?v=2&fbl=38#38" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
 <b>— Вы стоите во главе Национальной системы платежных карт с момента ее создания летом 2014 года. Какие мысли о развитии компании у вас были тогда, и насколько они совпадают с тем, к чему вы пришли спустя пять лет?</b>
</p>
<p>
	 —&nbsp;Еще до запуска НСПК была определенная активность — много выступлений, обсуждений, в которые меня вовлекали как эксперта рынка. Но по полной программе я стал погружаться в тематику, когда согласился возглавить это «мероприятие». Первое время случались, конечно, моменты паники, когда я в ужасе думал: «Что ты наделал?! Может, сбежать, пока не поздно...»&nbsp;Но это было сродни мандражу, как перед выходом на сцену или спортивный помост. Ты делаешь шаг вперед — и все, дальше начинаешь играть, соревноваться&nbsp;либо строить платежную систему. Думать о том, получится или не получится, времени не оставалось. Планирование шло на горизонте половины дня, мы пробовали все на ходу, на лету. Сегодняшние скрам-мастера, эджайлщики могли бы многому у нас научиться. Это был тот период, когда проверялись сразу тысячи версий. От каких-то после тестов мы отказывались, с другими двигались дальше. Право на ошибку в моменте было у всех. Не было права на ошибку по реализации проекта в целом.
</p>
<p>
 <b>— И как справлялись с таким количеством задач?</b>
</p>
<p>
	 — Тогда очень помог мой заместитель Сергей Бочкарев, который приучил пользоваться классной штукой — 
	<!--noindex--><noindex><a rel="nofollow"  rel="nofollow" target="_blank" href="https://ru.wikipedia.org/wiki/%D0%94%D0%B8%D0%B0%D0%B3%D1%80%D0%B0%D0%BC%D0%BC%D0%B0_%D1%81%D0%B2%D1%8F%D0%B7%D0%B5%D0%B9">mind map</a></noindex><!--/noindex-->. Она позволяет приводить бесконечно разрастающиеся задачи к конечному числу и дальше начинать их по кускам отрезать.&nbsp;&nbsp;
</p>
<p>
	 Забавно, но пару лет назад мы поняли, что те, кто стоял у истоков НСПК, по-разному помнят, как все начиналось. И тогда мы решили нашу историю зафиксировать на бумаге. Пригласили автора, который поговорил с ключевыми людьми, и теперь все это есть в книге «Сотворение «Мира».&nbsp;
</p>
<p>
	 А что касается лично меня, то в конце 2014 года я написал на листочке цветными фломастерами четыре цели, которые компании нужно достичь, чтобы понять: мы молодцы. Эти пункты команда давно выполнила-перевыполнила, но та бумажка для меня важна, я часто к ней возвращаюсь. Она хороший образец, как ставить себе практически невыполнимые цели. Все, что казалось тогда серьезным вызовом, со временем им быть перестало, превратилось в норму. НСПК была вау каким вызовом, сейчас же это стандарт, проза рабочих будней. Но появились новые цели, которые поднимают команду на все более высокие ступени.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="40"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/e15/e159abbbc943e5a9374168a47c364409.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/e15/e159abbbc943e5a9374168a47c364409.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/intervyu/187514/?v=2&fbl=40#40" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
 <b>— Насколько вам тогда была&nbsp;</b><b>необходима господдержка,&nbsp;как с ней обстоят дела сейчас?&nbsp;&nbsp;</b>
</p>
<p>
	 —&nbsp;Не хочу говорить громких слов о том, какие мы крутые и как нам тяжело, — мы начинали работать в чистом конкурентном поле и осознаем всю ту помощь, которая была нам дана, ценим ее. Знаете, в последнее время я часто веду дискуссии, связанные с импортозамещением, и у меня родился собственный подход к тому, что в этом деле хорошо, а что плохо. Я уверен, что нельзя поддерживать направления, в которых отсутствуют функциональность, результат. В этом случае поощряется неэффективность. Но когда есть, что защищать, когда появляются ростки, пусть даже небольшие, чего-то важного и полезного людям, что со временем превратится в хороший центр самостоятельного роста, — это можно и нужно поддерживать. Здесь главное — определить горизонт. Вот до этого момента защищаем, а дальше сами. Оторвались от земли? Полетели? В добрый путь. В противном случае не возникнет иммунитета к рыночным конкурентным условиям. Это и нас касается. Нам дали окрепнуть, не подставили под прямую конкуренцию. И вот если мы дальше сами не полетим — это будет только наша вина, значит, уже мы не сработали.
</p>
<p>
 <b>— На каком этапе платежная система «Мир» находится сейчас?</b>
</p>
<p>
	 — Мы выстраиваем отношения с банками, с рынком — внутренним и международным. По основным технологическим, продуктовым, функциональным возможностям мы его догнали, сейчас начинаем догонять по коммерческим. Это непросто. Когда ты выходишь на зрелый рынок, то должен быть идеальным и сразу соответствовать всему, что на нем сделано за 25 лет другими игроками, иначе ты никому не нужен. Мы выходили именно на такой рынок, да еще с собственными&nbsp;российскими технологиями. И «Миру» не прощают ничего. Мы стараемся делать новые вещи, чтобы уходить от постоянного сравнения с другими платежными системами. Важно отстраиваться от них, давать новое качество, новые преимущества. Это то, чем мы сейчас живем. У компании появились вызовы другого свойства, они не технологические, не операционные, они бизнесовые.
</p>
<p>
 <b>— Система быстрых платежей — один из таких вызовов? Вы довольны результатами ее запуска?</b>
</p>
<p>
	 — Я скажу так: СБП состоялась. И сегодня совместно с Банком России мы работаем с кредитными организациями как по их подключению к системе, так и по ее дальнейшему развитию. Банк России является идеологом этого проекта, и конечно, его активная позиция и участие позволяют сегодня сказать, что СБП — не «пилот», а полноценно работающая система, которая сразу стала востребована потребителями. В любом случае мы взяли хороший темп: это уже миллионы транзакций и десятки миллиардов рублей оборота. Ждем, когда к ней присоединится Сбербанк.
</p>
<p>
</p>
<p>
</p>
<p>
</p>
<p>
	 Система быстрых платежей была, конечно, вызовом, но мы к этому «снаряду» подходили уже не как перворазрядники, а практически в чемпионском статусе. Главным было правильно сформировать команду, заряженную на успех. Если говорить о новом и интересном в этом году — то это, конечно, реализация онлайн-расчетов в платежной системе Банка России в рамках запуска СБП. Именно онлайн-расчеты между банками, которые сегодня делает ЦБ, — очень крутая штука, которая еще себя проявит. Она гораздо важнее, как мне кажется, чем сама возможность переводить средства по номеру телефона. Немногие центральные банки в мире умеют это делать.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="39"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/ec1/ec1ddf7fef6146bd42449b5af4b5cc06.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/ec1/ec1ddf7fef6146bd42449b5af4b5cc06.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/intervyu/187514/?v=2&fbl=39#39" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
 <b>— Чем еще национальная платежная система ценна для финансового сообщества?&nbsp;</b>
</p>
<p>
	 — Тем, что она равноудалена от всех участников рынка. Если ты создаешь IT-платформу национального масштаба и дальше хочешь предложить ее&nbsp;другим игрокам, то не должен с ними конкурировать. Мы предоставляем решения, на которых уже любой банк может на равных правах реализовывать те или иные сервисы.
</p>
<p>
 <b>—&nbsp;У вас четверо детей, они пользуются картой «Мир»?</b>
</p>
<p>
	 — Да, в нашей семье все ею пользуются.&nbsp;На метро ездят только по&nbsp;«Миру»&nbsp;— это, наверное, сейчас самый выгодный способ оплаты. Как раз к разговору о зрелом рынке: ты должен быть лучшим, чтобы выбирали тебя. В большом количестве&nbsp;городов, где мы проводим транспортные акции, они очень популярны и эффективны. Работающий человек два раза в день достает карту из кармана, ею платит. И это создает ту самую привычку к «Миру». Вообще транспорт играет очень серьезную роль в нашем продвижении&nbsp;как важный элемент повседневной жизни человека — а мы тоже хотим стать таким элементом.&nbsp;
</p>
<p>
 <b>—&nbsp;А люди картой пользуются активно или предпочитают перекидывать с нее деньги на пластик других платежных систем?</b>
</p>
<p>
	 — Ближе к концу 2017 года, когда пошла массовая эмиссия и была на 100%&nbsp;раскрыта сетка банкоматов, POS-терминалов и так далее, картами стали пользоваться достаточно активно. Я не думаю, что люди массово перекидывают деньги с «Мира» на другой пластик. Потому что каждый дополнительный клик должен иметь под собой какой-то смысл. Если его нет, а есть только привычка, то рано или поздно она отпадет сама собой. Оплачивать телефоном — тоже никаких проблем. Сейчас сервис Mir Pay поддерживают уже более 40 банков,&nbsp;система работает идеально. Просто нужно время, чтобы к нам привыкли, чтобы все устоялось, появилась уверенность. Мы отслеживаем каждый баг, и в 99,9% случаев там, где не сработала карта «Мир», проблема не на нашей стороне. Но мы новички, с нас строже спрос.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="66"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/9e6/9e6369e43a2d9d8b664d79aeceb4134c.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/9e6/9e6369e43a2d9d8b664d79aeceb4134c.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/intervyu/187514/?v=2&fbl=66#66" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 За время существования платежной системы ее скелет оброс мясом, мышцами — жиром еще нет <i>(смеется)</i>. Мы уже видим и понимаем, как люди&nbsp;«транзачат», у нас набирается статистика для точечной работы с конкретными банками, торгово-сервисными предприятиями, регионами. Кроме того, наша активность по кешбэкам, программам мотивации, рекламе, новым технологиям постепенно запоминается людям: а ребята ничего, молодцы. Но на все перемены требуется время. Это тот ресурс, на который невозможно повлиять, особенно&nbsp;если он касается не тебя лично, а других людей.&nbsp;
</p>
<p>
 <b>— По-вашему, как долго карточки продержатся в наших кошельках? Не заменят их окончательно другие способы оплаты&nbsp;вроде смартфонов, платежных браслетов и колец, подкожных чипов&nbsp;в конце концов?&nbsp;</b>
</p>
<p>
	 — Смотря&nbsp;что вкладывать в это понятие. Есть карточка как формфактор и как некие расчетные рельсы. Приложение в&nbsp;телефоне — тоже карточка. Сначала была картонка, затем пластик, теперь она переродилась в диджитальном мире. Больше ничего не изменилось: транзакции проходят, авторизации идут, расчеты ведутся по тем же тарифам-стандартам. А что касается физического пластика… он будет еще какое-то время существовать, людям им пользоваться&nbsp;пока привычнее. Это ведь еще элемент имиджа, есть очень много карт&nbsp;с прекрасным дизайном.&nbsp;
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="67"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/557/5578f168a33d156c9ce86dfa6a98842c.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/557/5578f168a33d156c9ce86dfa6a98842c.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/intervyu/187514/?v=2&fbl=67#67" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Сейчас действительно появилось много способов оплаты. Я, например, кидаю своему младшему сыну деньги на браслет, чтобы он им расплачивался, но не мог снять в банкомате наличку и потратить ее на какие-то нежелательные вещи. Коллеги из банков, которые стали делать на банкоматах бесконтактные ридеры, меня подвели, браслет работает теперь и там. Но сын у меня совестливый, он только баланс проверяет.&nbsp;
</p>
<p>
	 А вот как со временем будут трансформироваться сами платежи — вопрос действительно интересный. Я уверен, что они станут уходить из громоздких карточных платформ. Вся эта инфраструктура может быть очень изящно упрощена, «спрямлена». Будут системы, где со счета на счет можно переводить деньги напрямую, без всяких дополнительных идентификаторов, расчетных центров, отдельной платежной системы и так далее. Китай, например, к этому движется очень быстро. У них, правда, в эту модель вместо карточек встроены кошельки, но они точно не пользуются ими сейчас как расчетным идентификатором и ушли напрямую на account to account платежи. В этом отношении китайский рынок прямо зеркало платежной революции.&nbsp;
</p>
<p>
 <b>— Вы носите с собой наличку? Если да, то для каких случаев?</b>
</p>
<p>
	 — Нет, не ношу. Я не люблю платить налом, и у меня, по сути, не осталось мест, где необходимо это делать. Даже если где-то не принимают карточки, всегда есть возможность кинуть деньги по номеру телефона.&nbsp;
</p>
<p>
 <b>— А что насчет карт? Сколько их у вас и для каких целей?&nbsp;</b>
</p>
<p>
	 — Вот&nbsp;смотрите, если выкинуть из этой стопки скидочную ресторанную карту, пропуск, права, то останутся две корпоративные карты, та, которую я достаю только за границей, две кредитки и карточка, к которой привязана вся семья, ей я пользуюсь чаще всего. Она бесконтактная, удобная.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="46"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/1a9/1a9aefe05ff1560044d95b5be13d02d2.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/1a9/1a9aefe05ff1560044d95b5be13d02d2.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/intervyu/187514/?v=2&fbl=46#46" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
 <b>— В свободное от работы время вас можно застать на тренировках хоккейной команды НСПК. Мне кажется, это достаточно травматичный вид спорта. Не боитесь головой о&nbsp;борт приложиться?</b>
</p>
<p>
	 — Хоккей далеко не самый травматичный спорт. Все играют в защите и заранее готовы к силовому столкновению, борьбе.&nbsp;В отличие от того же волейбола, там гораздо выше возможность получить травму. Ну и потом, мы играем без фанатизма.&nbsp;
</p>
<p>
	 У нас прекрасная хоккейная команда «Мир». Многие ребята, которые в нее пришли, впервые встали на коньки, а теперь&nbsp;показывают неплохие результаты. Мне тоже пришлось многому заново учиться, несмотря на хоккейное детство — мы с катка не вылезали. Прибегаешь домой из школы, забрасываешь портфель — и на дворовую «коробку» до десяти вечера, пока не промерзаешь насквозь. А потом надо делать уроки. Я помню эти ощущения, когда сидишь&nbsp;над тетрадкой, в сон страшно клонит, а ноги, оттаивая, болят так, что кричать хочется.&nbsp;
</p>
<p>
 <b>— Что вы пожелаете компании и всем нам в 2020 году?</b>
</p>
<p>
	 — Я всем желаю крепкого здоровья, побольше положительных эмоций и уверенности, что все идет в правильном направлении. Что касается НСПК, то я хочу, чтобы 2020 год был&nbsp;для компании еще более продуктивным и интересным, чем уходящий. У нас сейчас&nbsp;закладывается много новых кирпичиков в будущий фундамент, и я надеюсь, что на нем вырастут интересные сервисы и продукты.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="56"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/02c/02cb0ff95d587220590dd207eb8084a4.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/02c/02cb0ff95d587220590dd207eb8084a4.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/intervyu/187514/?v=2&fbl=56#56" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>                <div class="middle-waypoint"></div>
                <div class="contentbox-12">
            <table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr>
                    <td style="vertical-align: top; width: 155px;">
                        <div class="contentbox-12-1" style="width: 250px;">
                                                                                                                            <p style="margin: 0;">Фото: <span>Надя Дьякова</span></p>
                                                                                    </div>
                    </td>
                    <td align="right">
                        <div class="contentbox-12-2">
                            <div align="right" class="likes">
                                <span class="count"></span>
                                <div class="clearboth"></div>
                            </div>
                            <ul class="social-likes" data-url="https://finparty.ru/intervyu/187514/" data-id="187514">
                                <li class="facebook"><a class="facebook" href="" title="Опубликовать ссылку на Фейсбуке"></a></li>
                                <li class="twitter"><a class="twitter" href="" data-via="finparty" title="Опубликовать ссылку в Твиттере"></a></li>
                                <li class="vkontakte"><a class="vk" href="" title="Опубликовать ссылку во Вконтакте"></a></li>
                                <li class="odnoklassniki"><a class="odnoklassniki" href="" title="Опубликовать ссылку в Одноклассниках"></a></li>
                                <li class="livejournal">
                                    <form action="//www.livejournal.com/update.bml" method="post" target="_blank">
                                        <input type="hidden" name="mode" value="full">
                                        <input type="hidden" name="subject" value="Finparty">
                                        <input type="hidden" name="event" value="<a href=https://finparty.ru>Finparty</a>">
                                        <input type="submit" value="" title="Опубликовать ссылку в ЖЖ">
                                    </form>
                                </li>
                            </ul>
                        </div>
                    </td>
                    <script src="/bitrix_personal/templates/main/js/social-likes.js"></script>
                </tr>
            </table>
            <div class="clearboth">
                <ul class="contentmenu-2">
                                                                                            <li>
                                <a href="https://finparty.ru/people/company/nspk/">
                                    НСПК                                </a>
                            </li>
                                                                                </ul>
            </div>
        </div>
            </div>
    <!--</div>-->
    <script id="js-mpf-mediator-init" data-counter="2771147">
        !function (e) {
            function t(t, n) {
                if (!(n in e)) {
                    for (var r, a = e.document, i = a.scripts, o = i.length; o--;) if (-1 !== i[o].src.indexOf(t)) {
                        r = i[o];
                        break
                    }
                    if (!r) {
                        r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                        var d = function () {
                            var e = a.getElementsByTagName("script")[0];
                            e.parentNode.insertBefore(r, e)
                        };
                        "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                    }
                }
            }

            t("//top-fwz1.mail.ru/js/code.js", "_tmr"), t("//mediator.imgsmail.ru/2/mpf-mediator.min.js", "_mediator")
        }(window);
    </script>
            







<!--<div class="fb-comments" data-href="https://finparty.ru/intervyu/187514/" data-num-posts="5" data-width="620"></div>-->

<div>
<section style="margin: 15px 0 30px 0;">
</section>
</div>

            <div class="contentboxcontainer">
        <a href="/bitrix/rk.php?id=164&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B164%5D+%5BINSIDE%5D+Podari_zhizn&amp;goto=https%3A%2F%2Fprojects.podari-zhizn.ru%2Fmoneymeans%2F%3Futm_source%3Dbanki%26utm_medium%3Dbanner%26utm_campaign%3Dask%26utm_content%3Dmoneymeans" target="_blank" ><img alt="" title="" src="/upload/rk/d1a/d1a9a0bee640f9c21893e5446338e9dd.gif" width="620" height="150" style="border:0;" /></a>         </div>
                
        
                
<div class="contentbox-15">
    <div class="headerstyle-4">Читайте также</div>
    <ul class="contentbox-15-1">
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/183722/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/a2d/240_160_1/a2d225a9277401e82eb7bd14159e0a1a.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">27.11.2019 15:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/183722/" class="text-dec-none">Банкиры-экспаты: Пратик Баттачарджи, Индия</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/181652/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/0bd/240_160_1/0bd6002f8be35fba12f656e09761aa85.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">17.10.2019 15:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/181652/" class="text-dec-none">Диана Машкова: «Социальную политику России нужно менять»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/178788/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/528/240_160_1/528970070d5d7cda61d94c76e98b4d7e.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">20.09.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/178788/" class="text-dec-none">Алексей Санников: «Цифра» — это и огромные возможности, и риски»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/174161/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/01a/240_160_1/01af93a96f400377263392f413166416.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">22.08.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/174161/" class="text-dec-none">Татьяна Ведькалова: «HR-модель должна отвечать задачам бизнеса» </a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/173974/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/947/240_160_1/947a024187773018eab0fadadad49269.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">01.08.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/173974/" class="text-dec-none">Никита Ряузов: «Мы погружаемся в проекты, в которые инвестируем»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/172872/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/c9a/240_160_1/c9aff00d5b1e3aded6689fd7964230f3.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">16.07.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/172872/" class="text-dec-none">Алина Назарова об «Альфа Private», детях и коллекции дорожного багажа</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/173114/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/a94/240_160_1/a9472bc13cb171a0ed8d8aa1e8a4f5ff.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">15.07.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/173114/" class="text-dec-none">Сергей Савинов: «Стараемся всегда быть на вершине волны»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/171472/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/dc5/240_160_1/dc50425bdbd42dc040ffda63bd7cc8ab.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">26.06.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/171472/" class="text-dec-none">Никита Рахманинов: «Мы планируем быть в каждом смартфоне страны»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/167861/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/768/240_160_1/76869f5307d4fca48a7e7ac95381d90a.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">27.05.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/167861/" class="text-dec-none">Андрей Зайцев: «История Люксембурга — это история успеха»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/intervyu/162040/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/75c/240_160_1/75ced85d57f6f7c232fe2ffacf6f3200.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">21.03.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/intervyu/162040/" class="text-dec-none">Илья Чиркин: «Мы профессиональные взыскатели»</a></div>
                </div>
            </li>
            </ul>
</div>
                                <div class="contentboxcontainer">
    <a href="#">
        <!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: 620х150js-->
<!--Расположение: <низ страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') { 
  if (typeof(afReferrer) == 'undefined') { 
    afReferrer = escape(document.referrer); 
  }
} else { 
  afReferrer = '';
}
var addate = new Date();
var dl = escape(document.location);
var pr1 = Math.floor(Math.random() * 1000000);

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div st yle="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=i&ps=bflf&p2=eqkw&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl='+dl+'&pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->            </a>
</div>
    </div>
    <div class="col-2">

    

	

<div class="contentbox-7">
    <ul class="contentbox-7-1">
        <li class="firstpoint">
            <div class="headerstyle-4"><a class="headerlink-1 floatright transition-all-01s" href="/calendar/">Все события</a> <a href="/calendar/" class="noline">Календарь</a></div>
        </li>
        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/182550/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">28</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Дек</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Дмитрия Пожидаева, президента — предправления МИнБанка</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/18828/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">31</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Дек</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Анны Вышловой, сопредседателя правления ИК «Ренессанс Капитал»</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/19006/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">02</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Янв</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Марка Гарбера, председателя совета директоров GHP Group</b>
                        </span>
                    </a>
                </li>

            </ul>
</div>
	
        <div class="read_more mt-fix">
        <div class="headerstyle-3"><a href="/partners/" class="noline" target="_blank">Новости партнеров</a></div>
        <ul>
                            <li><span><a href="/partners/189023/" class="read_more_link" target="_blank">Ипотека ПСБ доступна в маркетплейсе ЦИАН</a></span></li>
                            <li><span><a href="/partners/188914/" class="read_more_link" target="_blank">«Альфа-Капитал» участвует в восстановлении экосистем Алтая</a></span></li>
                            <li><span><a href="/partners/188250/" class="read_more_link" target="_blank">«Открытие» профинансировало сделку с ГК «Алкон» почти на 5 млрд рублей</a></span></li>
                            <li><span><a href="/partners/188197/" class="read_more_link" target="_blank">ОТП Банк запустил новый мобильный банк</a></span></li>
                            <li><span><a href="/partners/188137/" class="read_more_link" target="_blank">Почта Банк наградит за лучшие эссе на тему «Один день банка в 2030 году»</a></span></li>
                    </ul>
    </div>
	

    <a name="subscription_form"></a>
<!-- Sidebar Subscribe Form -->
<div class="sidebar-subscribe-form">
    <div class="sidebar-subscribe__title">Новости о персонах<br>и компаниях финансового сектора</div>
    <form method="POST" action="/ajax/subscribe.php" class="js-subscribe-from">
        <input type="hidden" name="sessid" id="sessid" value="998dc8a3447d894665d56e9261969c3b" />        <input type="hidden" name="newSubscription" value="Y" />
        <input type="hidden" name="ajax" value="Y" />
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="NAME" placeholder="Имя">
        </label>
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="EMAIL" placeholder="Почта">
        </label>
        <input type="submit" class="button-blue" value="Подписаться" />
        <div class="custom-tooltip">
        </div>
    </form>
</div>

	    <div class="contentboxcontainer-3 resetpaddingbottom" style="padding-bottom: 15px;">
        <div class="headerstyle-3">
            <a class="noline" href="/people/person/">Персоны</a>/<a class="noline" href="/people/company/">Компании</a>
        </div>
        <ul class="contentbox-5 js_colHeightAlign">
                            <li>
                    <a href="/personal/vera-eliseeva/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/0a8/110_70_1/0a8be6f3372b53b30aedfb6145f5c339.jpg"
                                     alt="Вера Елисеева"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Вера Елисеева</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/nspk/" class="linkstyle-5">
                                НСПК                            </a>
                                            </span>
                </li>
                            <li>
                    <a href="/personal/sergey-grigoryan/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/a16/110_70_1/a162574bd2b86cf8c631374a248aa1f7.JPG"
                                     alt="Сергей Григорян"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Сергей Григорян</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/igor-knyazev/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/906/110_70_1/906a8a6ef4b1f077c2c204b571179491.png"
                                     alt="Игорь Князев"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Игорь Князев</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/aleksey-khavin/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/b19/110_70_1/b196033a5e156a823852492591ffe7fb.jpg"
                                     alt="Алексей Хавин"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Алексей Хавин</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/natsionalnyy-kliringovyy-tsentr/" class="linkstyle-5">
                                Национальный Клиринговый Центр                            </a>
                                            </span>
                </li>
                            <li>
                    <a href="/personal/dmitriy-kuznetsov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/cc7/110_70_1/cc7acff66485e3619c197f96e0f2a19b.jpg"
                                     alt="Дмитрий Кузнецов"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Дмитрий Кузнецов</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/tatyana-kuznetsova/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/3f7/110_70_1/3f7148e774e8af8563acc29e3b5106db.jpg"
                                     alt="Татьяна Кузнецова"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Татьяна Кузнецова</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                    </ul>
        <span class="contentbox-6-static">
            <span class="decor-1"><span class="decor-1-1">&nbsp;</span></span>
            <span class="decor-2"><span class="decor-2-1">&nbsp;</span></span>
            <span class="contentbox-6-1">
                <b>Всего</b> <a href="/people/person/" class="noline"><b>2351 персон</b></a>/
                <a href="/people/company/" class="noline"><b>360 компаний</b></a>
            </span>
        </span>
    </div>
	<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">Мы на <span style="color: #3b5999;">facebook</span></div>
    </div>
    <div class="socialcontentbox-facebook">
        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FFinparty&amp;width=238&amp;height=238&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" style="overflow: hidden; border:none; background-color: transparent;"></iframe>
    </div>
</div>
<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">
            Читайте нас в <span style="color: red;">Яндекс Дзен</span>
        </div>
    </div>
    <div class="contentbox-zen" style="display: block; overflow: hidden; position: relative; width: 236px;">
        <a href="https://zen.yandex.ru/finparty.ru">
            <img src="/upload/zen_cover2.jpg" alt="zen" style="width: 100%;">
        </a>
    </div>
</div>

	
<div class="top5-js-wrap">
    <div class="contentboxcontainer-3">
        <div class="contentbox-8">
            <div class="headerstyle-3">
                <span class="floatleft">Топ 5</span>
                <span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-month">За месяц</span>
                <span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-week active">За неделю</span>
                <div class="clear"></div>
            </div>
            <div class="top5-js-item js-month">
                                    <ul class="contentbox-8-1">
                                                    <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>1</b>
                                    </div>
                                    <a href="/sobytiya/188284/">
                                        <img src="/upload/resize_cache/iblock/008/240_155_1/0085d9492a7305bf3107be34280031c5.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            23 Дек 2019                                        </span>
                                        <a href="/sobytiya/" class="linkstyle-2">
                                            События                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/sobytiya/188284/">Альфа-Банк раскрыл секреты интернет-продаж</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>2</b>
                                    </div>
                                    <a href="/uvlecheniya/186204/">
                                        <img src="/upload/resize_cache/iblock/98d/240_155_1/98d12bc0f6011b93360e500a49834115.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            06 Дек 2019                                        </span>
                                        <a href="/uvlecheniya/" class="linkstyle-2">
                                            Увлечения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/uvlecheniya/186204/">Своя игра: кубок «БизнесДром — ЕЮС 2019» собрал 250 финансистов</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>3</b>
                                    </div>
                                    <a href="/market_parties/187345/">
                                        <img src="/upload/resize_cache/iblock/b9e/240_155_1/b9e9dccd6109a0f82cde251713d9666f.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            20 Дек 2019                                        </span>
                                        <a href="/market_parties/" class="linkstyle-2">
                                            Отраслевые вечеринки                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/market_parties/187345/">«Мир» в прямом эфире. Новогоднем!</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>4</b>
                                    </div>
                                    <a href="/lifestyle/184969/">
                                        <img src="/upload/resize_cache/iblock/27f/240_155_1/27f654d6fe45f9142bae875e69200af0.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            29 Ноя 2019                                        </span>
                                        <a href="/lifestyle/" class="linkstyle-2">
                                            LIFESTYLE                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/lifestyle/184969/">«Начни иначе»: Росбанк подвел итоги социального проекта </a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>5</b>
                                    </div>
                                    <a href="/private_events/187049/">
                                        <img src="/upload/resize_cache/iblock/cc3/240_155_1/cc36bb7cc3e8b09e72cb8aaff8b797cc.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            13 Дек 2019                                        </span>
                                        <a href="/private_events/" class="linkstyle-2">
                                            Частные мероприятия                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/private_events/187049/">Вечеринка Почта Банка: журналисты и финансисты поменялись местами</a>
                                    </div>
                                </div>
                            </li>
                                                                        </ul>
                            </div>
            <div class="top5-js-item js-week">
                                    <ul class="contentbox-8-1">
                                                    <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>1</b>
                                    </div>
                                    <a href="/sobytiya/188284/">
                                        <img src="/upload/resize_cache/iblock/008/240_155_1/0085d9492a7305bf3107be34280031c5.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            23 Дек 2019                                        </span>
                                        <a href="/sobytiya/" class="linkstyle-2">
                                            События                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/sobytiya/188284/">Альфа-Банк раскрыл секреты интернет-продаж</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>2</b>
                                    </div>
                                    <a href="/private_events/188626/">
                                        <img src="/upload/resize_cache/iblock/b84/240_155_1/b8480f63b035ba8a610a62ec4cbbc71b.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            25 Дек 2019                                        </span>
                                        <a href="/private_events/" class="linkstyle-2">
                                            Частные мероприятия                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/private_events/188626/">На хорошем счету: в Москве состоялась премия «Казначей года»  </a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>3</b>
                                    </div>
                                    <a href="/intervyu/187514/">
                                        <img src="/upload/resize_cache/iblock/ffd/240_155_1/ffdbe05915bd8ba5a8006c1f7b7d49c2.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            26 Дек 2019                                        </span>
                                        <a href="/intervyu/" class="linkstyle-2">
                                            Интервью                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/intervyu/187514/">Владимир Комлев: «Мир» на рынке новичок, с нас строже спрос»</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>4</b>
                                    </div>
                                    <a href="/changing_positions/188753/">
                                        <img src="/upload/resize_cache/iblock/73b/240_155_1/73b48fb3136f02c3bce0484acbbdd93a.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            25 Дек 2019                                        </span>
                                        <a href="/changing_positions/" class="linkstyle-2">
                                            Отставки и назначения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/changing_positions/188753/">Кадры: ЦБ, Сбербанк, «Открытие», Qiwi, «Зенит»</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>5</b>
                                    </div>
                                    <a href="/style/188048/">
                                        <img src="/upload/resize_cache/iblock/9da/240_155_1/9dace6e7e0aa605b2a04d037d3a969d2.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            24 Дек 2019                                        </span>
                                        <a href="/style/" class="linkstyle-2">
                                            Стиль                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/style/188048/">Блеск, шифон, кружева: пять модных образов для встречи Нового года</a>
                                    </div>
                                </div>
                            </li>
                                                                        </ul>
                            </div>
        </div>
    </div>
</div>
    <div>
</div>
    <div class="read_more" style="margin-bottom: 10px;padding: 20px;">
        <iframe src='/insta/index.php' style='border:none;width:260px;height:330px;overflow:hidden;'></iframe>
    </div>

<br />

</div>
</div>
<!-- =========================|/ КОНТЕНТ |========================= //-->

        <!-- =========================| ФУТЕР |========================= //-->
    	</div>
        <div class="footerbox">
            <div class="col-1">
                2019 © Finparty <br/>Использование материалов Finparty.ru разрешено только при наличии активной ссылки на источник. <br />ООО «Информационное агентство Банки.ру».
                <br />
                <a href="/sitemap/">Карта сайта</a><br/>
                <a href="/tagmap/">Карта тегов</a>
            </div>
            
            <div class="col-2">
                
                <ul class="footerbox-1">
                    <li class="firstpoint">
                        Следить за обновлениями!
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="rsslink" href="http://feeds.feedburner.com/finpartyrss" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>    
                        <!--noindex-->
                            <a class="twitterlink" href="https://twitter.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="facebooklink-1" href="http://www.facebook.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="vkontaktelink-1" href="http://vk.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="instagramlink-1" href="http://instagram.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <!--<li>
                        <noindex><a class="linkedin-1" href="https://www.linkedin.com/grp/home?gid=6967260" rel="nofollow">&nbsp;</a></noindex>
                    </li>-->
                </ul>
            </div>
            <div class="col-3">
                <div class="devtext">Дизайн — «<!--noindex--><a href="http://www.lipka.ru" rel="nofollow">Липка и друзья</a><!--/noindex-->», 2015</div>
            </div>
            <div class="clear"></div>
        </div>
        <!-- =========================|/ ФУТЕР |========================= //-->
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=746216208747246&amp;ev=PixelInitialized" /></noscript>
    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "3101545", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = "https://top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="https://top-fwz1.mail.ru/counter?id=3101545;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->
</body>
</html>
