<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
    <title>Счет, пожалуйста: зарплаты руководителей в банках</title>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.finparty.ru/market/190855/"/>
            <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости, работа, блоги, форумы, фотогалерея." />
<meta name="description" content="Какова «стоимость» предправления банка и его замов? Чей доход сильнее зависит от бонусов? О зарплатных тенденциях в отрасли рассказывает Вероника Ноговицина, директор департамента по подбору топ-менеджмента для банковского сегмента Kontakt InterSearch Russia." />
<link rel="canonical" href="https://finparty.ru/market/190855/" />
<link href="/bitrix_personal/templates/main/components/bitrix/breadcrumb/main/style.css?1437413846209" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/js/twentytwenty/css/twentytwenty.css?14962323086605" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/social-likes.css?14303872558961" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/common.css?14303872552223" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/stat.css?14806758404568" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/colors.css?14303872556401" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/styles.css?15144609174351" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/reset.css?15096320542735" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/general.css?1582285159117035" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/pg.css?143038725535" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/jquery.fancybox-1.3.4.css?15048551608677" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_3/style.css?1544171613622" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_1/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/main_menu/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/template_styles.css?146971168715487" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript" src="//vkontakte.ru/js/api/openapi.js"></script>
<!--<link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/core_window_edit.css" />-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie-all.css" charset="UTF-8"/><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie7.css" charset="UTF-8"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie8.css" charset="UTF-8"/><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie9.css" charset="UTF-8"/><![endif]-->
<meta name="mediator_theme" content="Рынок" />
<meta name="mediator_author" content="Наталия Маргиева" />
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="320"/>



<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/template_4a39d36c5927dd9bbad7dd4b7efd42d1/template_4a39d36c5927dd9bbad7dd4b7efd42d1.js?1582285159151103"></script>
<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/page_2fb4b7733a523ba6fb22dd7369ea096c/page_2fb4b7733a523ba6fb22dd7369ea096c.js?158228515949342"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "7edbc9518c6a0fa2df7f813337f5e84e"]); _ba.push(["host", "finparty.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


    <meta property="og:title" content="Счет, пожалуйста: зарплаты руководителей в банках"/><meta property="og:description" content="Какова «стоимость» предправления банка и его замов? Чей доход сильнее зависит от бонусов? О зарплатных тенденциях в отрасли рассказывает Вероника Ноговицина, директор департамента по подбору топ-менеджмента для банковского сегмента Kontakt InterSearch Russia."/><meta property="og:url" content="https://finparty.ru/market/190855/"/><meta property="og:site_name" content="finparty.ru"/><meta property="og:type" content="article"/><meta property="og:image" content="https://finparty.ru/upload/iblock/f53/f53325c9b5d53b8897f5116175e23c38.jpg"/><meta property="fb:app_id" content="174358286034001"/>    <link rel="shortcut icon" type="image/x-icon" href="/bitrix_personal/templates/main/finfav.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bitrix_personal/templates/main/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/bitrix_personal/templates/main/images/safari-pinned-tab.svg" color="#fed800">
    <meta name="theme-color" content="#282828">
    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=ESdSR7OkvZuOamZ2OQw6p2r90KQa3x3ANSxK1ZazfeJxQ2tILHKPInfUjsf0DcyDb/8sOcnFBlq*oVOLSgoY8KOl7PCgeuUelkUuIdARRJjuDITkUXYDAt54XBIutXcvAG6Zja4jDTscF8oErjuAsdYj8cA*0aNK0THY2r8WBGU-&pixel_id=1000070329';</script>
    <script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js" data-uid="aad0524a64d7e2ee4ed44014fb9cc093"></script>
    <script type="text/javascript" src="//api.flocktory.com/v2/loader.js?site_id=2327" async="async"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-TH24L2B')</script>
    <!-- End Google Tag Manager -->
</head>
<body>
<script>
if (navigator && 'serviceWorker' in navigator) {
  window.addEventListener('load', () => {
    navigator.serviceWorker.register('/service-worker.js', {scope: '/'});
  });
}
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1416867 = new Ya.Metrika({
                    id:1416867,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-48612176-1']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<!-- Yandex.Metrika counter -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1416867 = new Ya.Metrika(1416867);
                    yaCounter1416867.clickmap(true);
                    yaCounter1416867.trackLinks(true);

                } catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter_visor -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter6287731 = new Ya.Metrika({id:6287731});
                }
                catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>

<script src="//mc.yandex.ru/metrika/watch_visor.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/6287731" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter_visor --><!-- FB pixel -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '533353366865222');
    fbq('track', 'PageView');
</script>
<!--/ FB pixel -->
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=533353366865222&ev=PageView&noscript=1" alt="FB pixel"/></noscript>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH24L2B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=174358286034001";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    		<!--'start_frame_cache_2DJmFo'--><!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: FullScreen-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=g&amp;ps=bflf&amp;p2=eqkz&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
<!--'end_frame_cache_2DJmFo'-->	    
<div class="generalbox">
    <div class="button-up"></div>
    <!-- =========================| ШАПКА |========================= //-->

    <div class="headbox">
        <div class="headbox-1">
            
<a href="https://finparty.ru/cat/"><img src="/upload/i/cat/7000-ico.gif" class="buffett-cat" alt=""></a>
            <div class="headbox-1-1"></div>
            <div class="headbox-1-2">
                
<ul class="headmenu-3">

			<li>
			<a href="/sp/" class=" ">
                СПЕЦПРОЕКТЫ			</a>
		</li>
	
			<li>
			<a href="/lifestyle/books/" class=" ">
                БИБЛИОТЕКА			</a>
		</li>
	
			<li>
			<a href="/section/finparty-club/" class=" icon-bril-mini">
                БРИЛЛИАНТОВЫЙ КЛУБ			</a>
		</li>
	

</ul>
            </div>
            

<ul class="headmenu-1">

	        		<li>
			<a href="/about/">О проекте</a>
		</li>
	
	        		<li>
			<a href="/advertising/">Реклама</a>
		</li>
	
	        		<li>
			<a href="/feedback/">Контакты</a>
		</li>
	
	        		<li>
			<a href="/sixteen/">16+</a>
		</li>
	
</ul>
        </div>


        <div class="headbox-2">

            <div class="decor-1"><div class="decor-1-1"> </div></div>
                        <a class="loglink" href="/"></a>

            <div class="headbox-2-2">
                <div class="decor-2"> </div>
                <div class="decor-3"><div class="decor-3-1"> </div></div>
                <div class="decor-4"> </div>

                <div class="headbox-2-2-1">
                    

<ul class="headmenu-2">

			<li>
			<a href="/business/">Business <span class="headermenuicon menuicon-1">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/persons/">Persons <span class="headermenuicon menuicon-4">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/party/">Party <span class="headermenuicon menuicon-2">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/lifestyle/">Lifestyle <span class="headermenuicon menuicon-3">&nbsp;</span></a>
		</li>
	

</ul>
                        
<div class="headbox-2-2-1-1">
    <div class="decor-5">&nbsp;</div>
    <form method="get" action="/search/" id="searchform">
		<fieldset class="positionrelative alignright">
			<input placeholder="Поиск..." style="width: 140px;" class="inputstyle-1 usabilityForm" type="text" name="q" id="search_text" autocomplete="off" />
			<input type="submit" class="submitstyle-1" value=""/>
		</fieldset>
		
		<!-- usabilityForm <fieldset class="positionrelative alignright">
			<input id="search" type="text" size="30" style="border: 1px solid red">
			<div id="res_search"></div>
		</fieldset> -->
    </form>
</div>

 

<div id="res_search" style="display: none">
</div>

<div id="pg_tpl_not_found" style="display:none">
    <div class="nothing">Ничего не найдено!</div>
</div>

                </div>
            </div>
                    </div>
    </div>
    <!-- =========================|/ ШАПКА |========================= //-->
<!-- =========================| КОНТЕНТ |========================= //-->

<div class="contentbox">
    <div class="col-1">
         <ul class="contentmenu-1"><li><a href="/" class="homepagelink homeNew">Главная</a><li><a href="/business/" title="BUSINESS">BUSINESS</a></li><li><a href="/market/" title="Рынок">Рынок</a></li><li><a href="/market/190855/" title="Счет, пожалуйста: зарплат...">Счет, пожалуйста: зарплат...</a></li></ul>        <div id="meta_193517" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/256/256647fe1a9909a39d93ee6976401741.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">Перу зовет: новая коллекция IlgizF увидела свет</div>
            <div id="og_description">25 февраля ювелир Ильгиз Фазулзянов и Дина Насырова пригласили друзей на вечеринку в честь новой коллекции, посвященной Перу. Их ждали рассказы об инках и кечуа, воплощенные в украшениях, коктейль «Писко сауэр» и, неожиданно, сеновал.</div>
            <div id="og_url">https://finparty.ru/private_events/193517/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
            <div id="meta_193490" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/8af/8afccb3d73e55924f25f9159d271fbbe.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">Виктор Семенов: «Важно передать не капитал, а дело!»</div>
            <div id="og_description">Приводим ряд интересных высказываний известного отечественного предпринимателя, председателя наблюдательного совета группы компаний «Белая дача», которыми он поделился с участниками конференции «Частное благосостояние в России».</div>
            <div id="og_url">https://finparty.ru/opinions/193490/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
        <div id="meta_190855" style="display:none">
                    <script>
                $(document).ready(function () {
                    $.get("/ajax/incCounter.php?id=190855", function (data) {
                        $("#incCounterJs-190855").html(data);
                    });
                })
            </script>
                    <div id="og_image">https://finparty.ru/upload/iblock/f53/f53325c9b5d53b8897f5116175e23c38.jpg</div>
                        <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
                <div id="og_title">Счет, пожалуйста: зарплаты руководителей в банках</div>
        <div id="og_description">Какова «стоимость» предправления банка и его замов? Чей доход сильнее зависит от бонусов? О зарплатных тенденциях в отрасли рассказывает Вероника Ноговицина, директор департамента по подбору топ-менеджмента для банковского сегмента Kontakt InterSearch Russia.</div>
        <div id="og_url">https://finparty.ru/market/190855/</div>
        <div id="og_site_name">finparty.ru</div>
    </div>

    <script type="text/javascript">
        $(document).ready(function () {
            var gallery = $(".gallery");
            var slider = $(".slider-container");
            var singleImage = $(".single_image");
            if (gallery.length > 0) {
                gallery.each(function () {
                    $(this).infiniteCarousel({
                        textholderHeight: 0,
                        displayProgressBar: false,
                        displayThumbnails: false
                    });
                });
            }

            if (slider.length > 0) {
                slider.twentytwenty();
            }

            if (singleImage.length > 0) {
                singleImage.fancybox();
            }
        });
    </script>
    <div class="news-detail js-mediator-article" data-page-url="/market/190855/" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="date floatright">
            <span class="datetext" itemprop="datePublished" content="2020-02-27T15:00:00+0300">
                27.02.2020 15:00&nbsp;&nbsp;
                                    <span id="incCounterJs-190855"></span>
                            </span>
            &nbsp;&nbsp;
                    </div>
        <div class="clear"></div>
        <meta itemprop="description" content="Какова «стоимость» предправления банка и его замов? Чей доход сильнее зависит от бонусов? О зарплатных тенденциях в отрасли рассказывает Вероника Ноговицина, директор департамента по подбору топ-менеджмента для банковского сегмента Kontakt InterSearch Russia."/>
        <meta itemprop="image" content="2"/>
                <div class="editorbox contentboxcontainer">
                            <meta itemprop="author" content="Наталия Маргиева"/>

                                <div class="contentbox-27 right0 z-index-1 " style="float:right;">
                    <div class="decor-1">&nbsp;</div>
                                            <div class="contentbox-27-1">
                            <a href="/personal/nataliya-margieva/">
                                <img src="/upload/resize_cache/iblock/4fd/110_110_1/4fd2f5b9f42a92012ca0a86b67bdbde1.JPG" width="110" alt="Наталия Маргиева"/>
                            </a>
                        </div>
                                        <div>
                        <a class="usernametext displayblock" href="/personal/nataliya-margieva/">
                            Наталия Маргиева                        </a>
                    </div>
                                        <p>
                        Корреспондент                        <br/><br/>
                        <a href="/personal/nataliya-margieva/">Все статьи автора</a>
                    </p>
                </div>
                        <h1 itemprop="headline"  style=" border: none; width: 450px;">
                Счет, пожалуйста: зарплаты руководителей в банках            </h1>
        </div>
        <p>
</p>
<p>
</p>
<p>
 <b>Какова «стоимость» предправления банка и его замов? Чей доход сильнее зависит от бонусов? О зарплатных тенденциях в отрасли рассказывает Вероника Ноговицина, директор департамента по подбору топ-менеджмента для банковского сегмента Kontakt InterSearch Russia.</b>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="1"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/1f2/1f254d7a5015e9f51f4cb65a8637f8ce.jpg">
			<div class="full-img"></div>
							<img src="/upload/iblock/1f2/1f254d7a5015e9f51f4cb65a8637f8ce.jpg" alt=" Вероника Ноговицина" title=" Вероника Ноговицина"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/market/190855/?v=2&fbl=1#1" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>
<div class="photoDescription">
	  Вероника Ноговицина</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>

</p>
<p>
 <b> </b>
</p>
<p>
	 Система оплаты труда в конкретном банке определяется многими факторами — его размером, участием государства в структуре собственности, локацией центрального офиса, особенностями бизнес-модели. Например, акцент может делаться на «старожилах» — сотрудниках, выросших внутри компании. Зачастую они не владеют лучшими практиками и, соответственно, получают зарплаты ниже средних, однако за счет своего знания корпоративной культуры, лояльности акционеров и хорошо выстроенных горизонтальных связей позволяют организации быть успешной.
</p>
<p>
</p>
<p>
	 В регионах на топ-позиции иногда бывает критически важно привлечь специалистов из Москвы. Чтобы вдохновить их на переезд, им приходится обещать не только амбициозные задачи и широкие полномочия, но и определенные материальные стимулы. Такие управленцы могут рассчитывать на заработок выше среднерыночного уровня.
</p>
<p>
</p>
<p>
	 На многих должностях применяется комбинированная оплата труда: фиксированный оклад плюс бонусы и премии. Размер переменной части зависит от показателей компании в целом, эффективности отдельного подразделения и личного вклада сотрудника. У топ-менеджеров крупнейших банков доля бонусов в суммарном годовом доходе доходит до 60%.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="2"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/2b5/2b57a3efe4e44645853e9cdf3836222a.jpg">
			<div class="full-img"></div>
							<img src="/upload/iblock/2b5/2b57a3efe4e44645853e9cdf3836222a.jpg" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/market/190855/?v=2&fbl=2#2" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>

</p>
<p>
</p>
<p>
</p>
<p>
	 Чаще стали появляться системы долгосрочной мотивации управленцев, рассчитанные на несколько лет. В данном случае дополнительные выплаты могут измеряться несколькими годовыми окладами, что становится не только стимулом для достижения сотрудником поставленных целей, но и стоп-фактором, удерживающим его от перехода к конкурентам.
</p>
<p>
	 В банках, не входящих в пятерку крупнейших, в целом бонусы за последние годы снизились. В 2019-м существенных позитивных изменений также не произошло: индексацию зарплат руководителей провели лишь некоторые участники рынка.
</p>
<p>
</p>
<p>
	 Одновременно, в связи с трендом на оптимизацию организационной структуры, банки стараются сокращать суммарные расходы на персонал. Особенно сильно это коснулось подразделений корпоративных и розничных продаж, а также тех департаментов, чьи функции удается автоматизировать. Происходит перераспределение ресурсов в пользу технологических направлений.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="4"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/df3/df33ed3a666ad0d25ed471da2baafe86.jpg">
			<div class="full-img"></div>
							<img src="/upload/iblock/df3/df33ed3a666ad0d25ed471da2baafe86.jpg" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/market/190855/?v=2&fbl=4#4" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>

</p>
<p>
</p>
<p>
	 По нашим наблюдениям, тройка участников рынка с самыми привлекательными зарплатами не меняется уже несколько лет — это Сбербанк, ВТБ и Альфа-Банк. А вот в «дочках» иностранных игроков выплаты менеджерам часто отличаются в меньшую сторону. С одной стороны, такие работодатели считают, что это компенсируется именитым брендом, принадлежностью к глобальной команде и доступом к лучшим мировым практикам. И кандидаты по-своему с ними согласны. С другой стороны, масштабы бизнеса у таких институтов существенно скромнее, чем у ведущих российских банков. Условный директор по маркетингу или зампред по продажам курирует меньший объем активов, филиалов, подчиненных, а значит, и его доход в абсолютном выражении должен быть ниже. 
</p>
<p>
	 На фоне сокращения числа банков и рабочих мест на рынке ужесточается конкуренция между кандидатами. Работодатели предпочитают иметь дело с теми, кто не запятнал резюме должностями в санированных и ликвидированных кредитных организациях. При этом многие навыки и достижения прошлого десятилетия просто перестают восприниматься, учитывая тот качественный скачок, который совершила отрасль.
</p>
<p>
	 Растет потребность в профессионалах, способных выполнять свои задачи высокими темпами, в турбулентной среде и в тесной связке с IT-специалистами. От управленцев все чаще ждут хорошего знания продвинутых технологий, в том числе в области big data и искусственного интеллекта. Также ценятся знакомство с agile-методиками и опыт в консалтинге. 
</p>
<p>
</p>
<p>
</p>                <div class="middle-waypoint"></div>
                <div class="contentbox-12">
            <table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr>
                    <td style="vertical-align: top; width: 155px;">
                        <div class="contentbox-12-1" style="width: 250px;">
                                                                                </div>
                    </td>
                    <td align="right">
                        <div class="contentbox-12-2">
                            <div align="right" class="likes">
                                <span class="count"></span>
                                <div class="clearboth"></div>
                            </div>
                            <ul class="social-likes" data-url="https://finparty.ru/market/190855/" data-id="190855">
                                <li class="facebook"><a class="facebook" href="" title="Опубликовать ссылку на Фейсбуке"></a></li>
                                <li class="twitter"><a class="twitter" href="" data-via="finparty" title="Опубликовать ссылку в Твиттере"></a></li>
                                <li class="vkontakte"><a class="vk" href="" title="Опубликовать ссылку во Вконтакте"></a></li>
                                <li class="odnoklassniki"><a class="odnoklassniki" href="" title="Опубликовать ссылку в Одноклассниках"></a></li>
                                <li class="livejournal">
                                    <form action="//www.livejournal.com/update.bml" method="post" target="_blank">
                                        <input type="hidden" name="mode" value="full">
                                        <input type="hidden" name="subject" value="Finparty">
                                        <input type="hidden" name="event" value="<a href=https://finparty.ru>Finparty</a>">
                                        <input type="submit" value="" title="Опубликовать ссылку в ЖЖ">
                                    </form>
                                </li>
                            </ul>
                        </div>
                    </td>
                    <script src="/bitrix_personal/templates/main/js/social-likes.js"></script>
                </tr>
            </table>
            <div class="clearboth">
                <ul class="contentmenu-2">
                                                                            </ul>
            </div>
        </div>
            </div>
    <!--</div>-->
    <script id="js-mpf-mediator-init" data-counter="2771147">
        !function (e) {
            function t(t, n) {
                if (!(n in e)) {
                    for (var r, a = e.document, i = a.scripts, o = i.length; o--;) if (-1 !== i[o].src.indexOf(t)) {
                        r = i[o];
                        break
                    }
                    if (!r) {
                        r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                        var d = function () {
                            var e = a.getElementsByTagName("script")[0];
                            e.parentNode.insertBefore(r, e)
                        };
                        "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                    }
                }
            }

            t("//top-fwz1.mail.ru/js/code.js", "_tmr"), t("//mediator.imgsmail.ru/2/mpf-mediator.min.js", "_mediator")
        }(window);
    </script>
            







<!--<div class="fb-comments" data-href="https://finparty.ru/market/190855/" data-num-posts="5" data-width="620"></div>-->

<div>
<section style="margin: 15px 0 30px 0;">
</section>
</div>

            <div class="contentboxcontainer">
        <a href="/bitrix/rk.php?id=164&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B164%5D+%5BINSIDE%5D+Podari_zhizn&amp;goto=https%3A%2F%2Fprojects.podari-zhizn.ru%2Fmoneymeans%2F%3Futm_source%3Dbanki%26utm_medium%3Dbanner%26utm_campaign%3Dask%26utm_content%3Dmoneymeans" target="_blank" ><img alt="" title="" src="/upload/rk/d1a/d1a9a0bee640f9c21893e5446338e9dd.gif" width="620" height="150" style="border:0;" /></a>         </div>
                
        
                
<div class="contentbox-15">
    <div class="headerstyle-4">Читайте также</div>
    <ul class="contentbox-15-1">
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market/187410/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/217/240_160_1/2170d89be0c48e175cbe4559a9581533.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">28.01.2020 15:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market/187410/" class="text-dec-none">Зарабатывать на медицине: бизнес-завтрак «Системы Капитал»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market/190049/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/de8/240_160_1/de8e3f446333581bd6d4aebaecad25b5.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">27.01.2020 15:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market/190049/" class="text-dec-none">Пуши, боты и инопланетяне: МКБ взял курс на цифровизацию</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market/189004/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/02a/240_160_1/02aa505b0f61b3b69722c6869a61ed25.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">09.01.2020 15:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market/189004/" class="text-dec-none">Клиенты «Уралсиб Private Bank» заглянули в будущее</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market/187169/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/758/240_160_1/758744ad6372fa7f97fa082a0d2c685b.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">18.12.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market/187169/" class="text-dec-none">УК «БКС» рассказала инвесторам, как заработать в 2020 году</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market/184559/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/240/240_160_1/240b0bd0fca753f7ef0fc803b98eefe6.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">26.11.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market/184559/" class="text-dec-none">Исследование: 56% финансистов недовольны зарплатой</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market/183923/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/8d0/240_160_1/8d0235a7720316a66f55675423ad0dcf.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">20.11.2019 15:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market/183923/" class="text-dec-none">Как МКБ строит социально ответственный бизнес</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market/183769/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/b35/240_160_1/b35f14fdaa093a8b9fea424292a81a63.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">18.11.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market/183769/" class="text-dec-none">Чтобы помнили: восемь громких крушений российских банков</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market/183437/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/606/240_160_1/60621e4cc8618cd75f84402006ac3d83.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">14.11.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market/183437/" class="text-dec-none">Восемь корпораций, созданных из-за жизненных трудностей</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market/182886/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/872/240_160_1/8723e56f74ee3c37bf8fd6c4e70ef14b.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">05.11.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market/182886/" class="text-dec-none">120 дней без платежей: «Открытие» представило новую кредитную карту</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market/182343/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/f53/240_160_1/f5337ea45ecf15f0a0e296a99feb744c.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">01.11.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market/182343/" class="text-dec-none">Константин Бобров: «Время ковбойства в малом бизнесе прошло»</a></div>
                </div>
            </li>
            </ul>
</div>
                                <div class="contentboxcontainer">
    <a href="#">
        <!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: 620х150js-->
<!--Расположение: <низ страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') { 
  if (typeof(afReferrer) == 'undefined') { 
    afReferrer = escape(document.referrer); 
  }
} else { 
  afReferrer = '';
}
var addate = new Date();
var dl = escape(document.location);
var pr1 = Math.floor(Math.random() * 1000000);

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div st yle="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=i&ps=bflf&p2=eqkw&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl='+dl+'&pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->            </a>
</div>
    </div>
    <div class="col-2">

    

	

<div class="contentbox-7">
    <ul class="contentbox-7-1">
        <li class="firstpoint">
            <div class="headerstyle-4"><a class="headerlink-1 floatright transition-all-01s" href="/calendar/">Все события</a> <a href="/calendar/" class="noline">Календарь</a></div>
        </li>
        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/17672/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">01</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Мар</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Сергея Цикалюка, председателя совета директоров ВСК</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/19102/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">02</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Мар</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Давида Якобашвили, члена бюро правления РСПП </b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/168905/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">06</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Мар</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Олега Лагуты, сооснователя Модульбанка</b>
                        </span>
                    </a>
                </li>

            </ul>
</div>
	
        <div class="read_more mt-fix">
        <div class="headerstyle-3"><a href="/partners/" class="noline" target="_blank">Новости партнеров</a></div>
        <ul>
                            <li><span><a href="/partners/193670/" class="read_more_link" target="_blank">Платежная система «Мир» стала партнером Combo от Mail.ru Group</a></span></li>
                            <li><span><a href="/partners/193509/" class="read_more_link" target="_blank">Банк «Уралсиб» и СК «Уралсиб Жизнь» запускают программу «Управляй будущим»</a></span></li>
                            <li><span><a href="/partners/193156/" class="read_more_link" target="_blank">Платежная система «Мир» запускает «Академию футбола»</a></span></li>
                            <li><span><a href="/partners/193125/" class="read_more_link" target="_blank">Мужчина — инвестор по гороскопу: исследование УК «Альфа-Капитал»</a></span></li>
                            <li><span><a href="/partners/192967/" class="read_more_link" target="_blank">Экспобанк повышает доступность финансирования МСБ</a></span></li>
                    </ul>
    </div>
	

    <a name="subscription_form"></a>
<!-- Sidebar Subscribe Form -->
<div class="sidebar-subscribe-form">
    <div class="sidebar-subscribe__title">Новости о персонах<br>и компаниях финансового сектора</div>
    <form method="POST" action="/ajax/subscribe.php" class="js-subscribe-from">
        <input type="hidden" name="sessid" id="sessid" value="087655fa1efd8a5d79daf7d20c65e2b5" />        <input type="hidden" name="newSubscription" value="Y" />
        <input type="hidden" name="ajax" value="Y" />
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="NAME" placeholder="Имя">
        </label>
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="EMAIL" placeholder="Почта">
        </label>
        <input type="submit" class="button-blue" value="Подписаться" />
        <div class="custom-tooltip">
        </div>
    </form>
</div>

	    <div class="contentboxcontainer-3 resetpaddingbottom" style="padding-bottom: 15px;">
        <div class="headerstyle-3">
            <a class="noline" href="/people/person/">Персоны</a>/<a class="noline" href="/people/company/">Компании</a>
        </div>
        <ul class="contentbox-5 js_colHeightAlign">
                            <li>
                    <a href="/personal/yakov-novikov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/d50/110_70_1/d501208c244f1fa40e304969c999688f.jpg"
                                     alt="Яков Новиков"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Яков Новиков</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/modulbank/" class="linkstyle-5">
                                Модульбанк                            </a>
                                            </span>
                </li>
                            <li>
                    <a href="/personal/arkadiy-rotenberg/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/b43/110_70_1/b43ec55550af37cced50301b549af741.jpg"
                                     alt="Аркадий Ротенберг"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Аркадий Ротенберг</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/smp-bank/" class="linkstyle-5">
                                СМП Банк                            </a>
                                            </span>
                </li>
                            <li>
                    <a href="/personal/oleg-zubarev/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/194/110_70_1/194daa013530a305295af806414229d3.jpg"
                                     alt="Олег Зубарев"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Олег Зубарев</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/ilya-brodskiy/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/fbd/110_70_1/fbd22247749ff9b7dc1127386722cf76.png"
                                     alt="Илья Бродский"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Илья Бродский</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/sovkombank/" class="linkstyle-5">
                                Совкомбанк                            </a>
                                            </span>
                </li>
                            <li>
                    <a href="/personal/gennadiy-margolit/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/7d6/110_70_1/7d6354bfe82742f43abf3cc8a319cd55.jpg"
                                     alt="Геннадий Марголит"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Геннадий Марголит</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/moskovskaya-birzha/" class="linkstyle-5">
                                Московская биржа                            </a>
                                            </span>
                </li>
                            <li>
                    <a href="/personal/aleksey-granovskiy/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/f1a/110_70_1/f1aa926444d17d22d533e15a313c611d.jpg"
                                     alt="Алексей Грановский"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Алексей Грановский</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/ministerstvo-ekonomicheskogo-razvitiya/" class="linkstyle-5">
                                Министерство экономического развития                            </a>
                                            </span>
                </li>
                    </ul>
        <span class="contentbox-6-static">
            <span class="decor-1"><span class="decor-1-1">&nbsp;</span></span>
            <span class="decor-2"><span class="decor-2-1">&nbsp;</span></span>
            <span class="contentbox-6-1">
                <b>Всего</b> <a href="/people/person/" class="noline"><b>2394 персон</b></a>/
                <a href="/people/company/" class="noline"><b>359 компаний</b></a>
            </span>
        </span>
    </div>
	<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">Мы на <span style="color: #3b5999;">facebook</span></div>
    </div>
    <div class="socialcontentbox-facebook">
        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FFinparty&amp;width=238&amp;height=238&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" style="overflow: hidden; border:none; background-color: transparent;"></iframe>
    </div>
</div>
<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">
            Читайте нас в <span style="color: red;">Яндекс Дзен</span>
        </div>
    </div>
    <div class="contentbox-zen" style="display: block; overflow: hidden; position: relative; width: 236px;">
        <a href="https://zen.yandex.ru/finparty.ru">
            <img src="/upload/zen_cover2.jpg" alt="zen" style="width: 100%;">
        </a>
    </div>
</div>

	
<div class="top5-js-wrap">
    <div class="contentboxcontainer-3">
        <div class="contentbox-8">
            <div class="headerstyle-3">
                <span class="floatleft">Топ 5</span>
                <span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-month">За месяц</span>
                <span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-week active">За неделю</span>
                <div class="clear"></div>
            </div>
            <div class="top5-js-item js-month">
                                    <ul class="contentbox-8-1">
                                                    <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>1</b>
                                    </div>
                                    <a href="/persons/192339/">
                                        <img src="/upload/resize_cache/iblock/cce/240_155_1/cce7a39746f8d4028094c5faebd95f6d.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            16 Фев 2020                                        </span>
                                        <a href="/persons/" class="linkstyle-2">
                                            PERSONS                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/persons/192339/">Прощай, Гюзель</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>2</b>
                                    </div>
                                    <a href="/opinions/191327/">
                                        <img src="/upload/resize_cache/iblock/320/240_155_1/320132d974a692c9d1aad8a1211c53bb.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            12 Фев 2020                                        </span>
                                        <a href="/opinions/" class="linkstyle-2">
                                            Мнения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/opinions/191327/">Девять фраз, которые повышают вашу будущую зарплату</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>3</b>
                                    </div>
                                    <a href="/lifestyle/192264/">
                                        <img src="/upload/resize_cache/iblock/b2a/240_155_1/b2a9ed0a61ab99ac6795ccdd3741d68c.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            17 Фев 2020                                        </span>
                                        <a href="/lifestyle/" class="linkstyle-2">
                                            LIFESTYLE                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/lifestyle/192264/">Наука побеждать: ПСБ представил фильм к столетию Калашникова</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>4</b>
                                    </div>
                                    <a href="/eda/191617/">
                                        <img src="/upload/resize_cache/iblock/a79/240_155_1/a793d2394adfd462f79b2fa61a30084c.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            14 Фев 2020                                        </span>
                                        <a href="/eda/" class="linkstyle-2">
                                            Еда                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/eda/191617/">Labu apetīti: пять лучших ресторанов Риги</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>5</b>
                                    </div>
                                    <a href="/intervyu/190240/">
                                        <img src="/upload/resize_cache/iblock/b64/240_155_1/b648106a4b4a19766b50862b7f274a2d.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            11 Фев 2020                                        </span>
                                        <a href="/intervyu/" class="linkstyle-2">
                                            Интервью                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/intervyu/190240/">Моя родословная: Никита Рахманинов, «Система Капитал»</a>
                                    </div>
                                </div>
                            </li>
                                                                        </ul>
                            </div>
            <div class="top5-js-item js-week">
                                    <ul class="contentbox-8-1">
                                                    <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>1</b>
                                    </div>
                                    <a href="/zdorovje/192198/">
                                        <img src="/upload/resize_cache/iblock/f40/240_155_1/f405052b9f0865e675ec489e3e022676.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            25 Фев 2020                                        </span>
                                        <a href="/zdorovje/" class="linkstyle-2">
                                            Здоровье                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/zdorovje/192198/">Сам себе ресурс: как победить в любом споре</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>2</b>
                                    </div>
                                    <a href="/market/190855/">
                                        <img src="/upload/resize_cache/iblock/2b9/240_155_1/2b9d75dcee4185fcb99cf51ba254c672.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            27 Фев 2020                                        </span>
                                        <a href="/market/" class="linkstyle-2">
                                            Рынок                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/market/190855/">Счет, пожалуйста: зарплаты руководителей в банках</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>3</b>
                                    </div>
                                    <a href="/changing_positions/193169/">
                                        <img src="/upload/resize_cache/iblock/ac9/240_155_1/ac98909b66727688fba41095235ade25.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            25 Фев 2020                                        </span>
                                        <a href="/changing_positions/" class="linkstyle-2">
                                            Отставки и назначения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/changing_positions/193169/">Кадры: Совкомбанк, Абсолют Банк, «Восточный», «Таврический»</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>4</b>
                                    </div>
                                    <a href="/travel/192973/">
                                        <img src="/upload/resize_cache/iblock/3d6/240_155_1/3d686564364507fbaed5ddf660ee3744.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            26 Фев 2020                                        </span>
                                        <a href="/travel/" class="linkstyle-2">
                                            Путешествия                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/travel/192973/">Один день в Люксембурге: советы East-West United Bank</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>5</b>
                                    </div>
                                    <a href="/opinions/191983/">
                                        <img src="/upload/resize_cache/iblock/b55/240_155_1/b559683c90fb10246eb4fc61587a7c57.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            27 Фев 2020                                        </span>
                                        <a href="/opinions/" class="linkstyle-2">
                                            Мнения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/opinions/191983/">Что нужно знать руководителю о мотивации своих подчиненных</a>
                                    </div>
                                </div>
                            </li>
                                                                        </ul>
                            </div>
        </div>
    </div>
</div>
    <div>
</div>
    <div class="read_more" style="margin-bottom: 10px;padding: 20px;">
        <iframe src='/insta/index.php' style='border:none;width:260px;height:330px;overflow:hidden;'></iframe>
    </div>

<br />

</div>
</div>
<!-- =========================|/ КОНТЕНТ |========================= //-->

        <!-- =========================| ФУТЕР |========================= //-->
    	</div>
        <div class="footerbox">
            <div class="col-1">
                2020 © Finparty <br/>Использование материалов Finparty.ru разрешено только при наличии активной ссылки на источник. <br />ООО «Информационное агентство Банки.ру».
                <br />
                <a href="/sitemap/">Карта сайта</a><br/>
                <a href="/tagmap/">Карта тегов</a>
            </div>
            
            <div class="col-2">
                
                <ul class="footerbox-1">
                    <li class="firstpoint">
                        Следить за обновлениями!
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="rsslink" href="http://feeds.feedburner.com/finpartyrss" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>    
                        <!--noindex-->
                            <a class="twitterlink" href="https://twitter.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="facebooklink-1" href="http://www.facebook.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="vkontaktelink-1" href="http://vk.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="instagramlink-1" href="http://instagram.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <!--<li>
                        <noindex><a class="linkedin-1" href="https://www.linkedin.com/grp/home?gid=6967260" rel="nofollow">&nbsp;</a></noindex>
                    </li>-->
                </ul>
            </div>
            <div class="col-3">
                <div class="devtext">Дизайн — «<!--noindex--><a href="http://www.lipka.ru" rel="nofollow">Липка и друзья</a><!--/noindex-->», 2015</div>
            </div>
            <div class="clear"></div>
        </div>
        <!-- =========================|/ ФУТЕР |========================= //-->
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=746216208747246&amp;ev=PixelInitialized" /></noscript>
    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "3101545", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = "https://top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="https://top-fwz1.mail.ru/counter?id=3101545;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->
</body>
</html>
