<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" >
<head prefix="fb:http://ogp.me/ns/fb#">
    <script src="//cdn.optimizely.com/js/3319420189.js"></script>
    <title>Все на борт! Альфа-Банк поднимает ипотеку на новую высоту</title>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.finparty.ru/market_parties/161276/"/>
            <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости, работа, блоги, форумы, фотогалерея." />
<meta name="description" content="26 февраля Альфа-Банк пригласил клиентов и партнеров на вечеринку, посвященную расширению ипотечного бизнеса. Все в этот вечер было связано с высоким уровнем: лофт в башне «Меркурий», космическая молекулярная кухня и даже обстановка как в первом классе самолета." />
<link rel="canonical" href="https://finparty.ru/market_parties/161276/" />
<link href="/bitrix_personal/templates/main/components/bitrix/breadcrumb/main/style.css?1437413846209" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/news.detail/news/style.css?1452778418599" type="text/css"  rel="stylesheet" />
<link href="/local/components/finparty/main.blocks.announcements/templates/.default/style.css?14576181221188" type="text/css"  rel="stylesheet" />
<link href="/local/components/finparty/partners.material/templates/.default/style.css?1547733797795" type="text/css"  rel="stylesheet" />
<link href="/bitrix/components/finparty/subscribe.form/templates/new/style.css?14545948231792" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/common.css?14303872552223" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/stat.css?14806758404568" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/colors.css?14303872556401" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/styles.css?15144609174351" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/general.css?1551702281124236" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/pg.css?143038725535" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/jquery.fancybox-1.3.4.css?15048551608677" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_3/style.css?1544171613622" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_1/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/main_menu/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/template_styles.css?146971168715487" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript" src="//vkontakte.ru/js/api/openapi.js"></script>
<!--<link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/core_window_edit.css" />-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie-all.css" charset="UTF-8"/><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie7.css" charset="UTF-8"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie8.css" charset="UTF-8"/><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie9.css" charset="UTF-8"/><![endif]-->
<meta name="mediator_theme" content="Отраслевые вечеринки" />
<meta name="mediator_author" content="Антонина Самсонова" />
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="320"/>



<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/template_a76443a5e35c3b355607b33b4e4764e1/template_a76443a5e35c3b355607b33b4e4764e1.js?1550666989150675"></script>
<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/page_d593362ec0f4da4479fa80ff0a74405a/page_d593362ec0f4da4479fa80ff0a74405a.js?15506669914489"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "7edbc9518c6a0fa2df7f813337f5e84e"]); _ba.push(["host", "finparty.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


    <meta property="og:title" content="Все на борт! Альфа-Банк поднимает ипотеку на новую высоту"/><meta property="og:description" content="26 февраля Альфа-Банк пригласил клиентов и партнеров на вечеринку, посвященную расширению ипотечного бизнеса. Все в этот вечер было связано с высоким уровнем: лофт в башне «Меркурий», космическая молекулярная кухня и даже обстановка как в первом классе самолета."/><meta property="og:url" content="http://finparty.ru/market_parties/161276/"/><meta property="og:site_name" content="finparty.ru"/><meta property="og:type" content="article"/><meta property="og:image" content="https://finparty.ru/upload/iblock/a27/a27fc06de8b94d7f873610ed5a134587.jpg"/><meta property="fb:app_id" content="174358286034001"/>    <link rel="shortcut icon" type="image/x-icon" href="/bitrix_personal/templates/main/finfav.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bitrix_personal/templates/main/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/bitrix_personal/templates/main/images/manifest.json">
    <link rel="mask-icon" href="/bitrix_personal/templates/main/images/safari-pinned-tab.svg" color="#fed800">
    <meta name="theme-color" content="#282828">
            <script>
            !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '533353366865222');
            fbq('track', 'PageView');
        </script>
        <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=533353366865222&ev=PageView&noscript=1"/></noscript>
        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=ESdSR7OkvZuOamZ2OQw6p2r90KQa3x3ANSxK1ZazfeJxQ2tILHKPInfUjsf0DcyDb/8sOcnFBlq*oVOLSgoY8KOl7PCgeuUelkUuIdARRJjuDITkUXYDAt54XBIutXcvAG6Zja4jDTscF8oErjuAsdYj8cA*0aNK0THY2r8WBGU-&pixel_id=1000070329';</script>
    <script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js" data-uid="aad0524a64d7e2ee4ed44014fb9cc093"></script>
    <script type="text/javascript" src="//api.flocktory.com/v2/loader.js?site_id=2327" async="async"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-TH24L2B')</script>
    <!-- End Google Tag Manager -->
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH24L2B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=174358286034001";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!--<div class="big_banner">&nbsp;</div>-->
    		<!--'start_frame_cache_2DJmFo'--><!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: FullScreen-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=g&amp;ps=bflf&amp;p2=eqkz&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
<!--'end_frame_cache_2DJmFo'-->	    
<div class="topbannerbox stylebanner-1">

        <a href="/bitrix/rk.php?id=151&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B151%5D+%5BTOP%5D+vzr_strakh&amp;goto=http%3A%2F%2Fwww.banki.ru%2Finsurance%2Forder%2Ftourism%2F" target="_blank" ><img alt="" title="" src="/upload/rk/3b2/3b21616542df82bff215865a95d8f521.gif" width="940" height="110" style="border:0;" /></a>
</div>
<div class="generalbox">
    <div class="button-up"></div>
    <!-- =========================| ШАПКА |========================= //-->

    <div class="headbox">
        <div class="headbox-1">
            
<a href="https://finparty.ru/cat/"><img src="/upload/i/cat/7000-ico.gif" class="buffett-cat" alt=""></a>
            <div class="headbox-1-1"></div>
            <div class="headbox-1-2">
                
<ul class="headmenu-3">

			<li>
			<a href="/lifestyle/books/" class=" ">
                БИБЛИОТЕКА			</a>
		</li>
	
			<li>
			<a href="/section/finparty-club/" class=" icon-bril-mini">
                БРИЛЛИАНТОВЫЙ КЛУБ			</a>
		</li>
	

</ul>
            </div>
            

<ul class="headmenu-1">

	        		<li>
			<a href="/about/">О проекте</a>
		</li>
	
	        		<li>
			<a href="/advertising/">Реклама</a>
		</li>
	
	        		<li>
			<a href="/feedback/">Контакты</a>
		</li>
	
	        		<li>
			<a href="/sixteen/">16+</a>
		</li>
	
</ul>
        </div>


        <div class="headbox-2">

            <div class="decor-1"><div class="decor-1-1"> </div></div>
                        <a class="loglink" href="/"></a>

            <div class="headbox-2-2">
                <div class="decor-2"> </div>
                <div class="decor-3"><div class="decor-3-1"> </div></div>
                <div class="decor-4"> </div>

                <div class="headbox-2-2-1">
                    

<ul class="headmenu-2">

			<li>
			<a href="/business/">Business <span class="headermenuicon menuicon-1">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/persons/">Persons <span class="headermenuicon menuicon-4">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/party/">Party <span class="headermenuicon menuicon-2">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/lifestyle/">Lifestyle <span class="headermenuicon menuicon-3">&nbsp;</span></a>
		</li>
	

</ul>
                        
<div class="headbox-2-2-1-1">
    <div class="decor-5">&nbsp;</div>
    <form method="get" action="/search/" id="searchform">
		<fieldset class="positionrelative alignright">
			<input placeholder="Поиск..." style="width: 140px;" class="inputstyle-1 usabilityForm" type="text" name="q" id="search_text" autocomplete="off" />
			<input type="submit" class="submitstyle-1" value=""/>
		</fieldset>
		
		<!-- usabilityForm <fieldset class="positionrelative alignright">
			<input id="search" type="text" size="30" style="border: 1px solid red">
			<div id="res_search"></div>
		</fieldset> -->
    </form>
</div>

 

<div id="res_search" style="display: none">
</div>

<div id="pg_tpl_not_found" style="display:none">
    <div class="nothing">Ничего не найдено!</div>
</div>

                </div>
            </div>
                    </div>
    </div>
    <!-- =========================|/ ШАПКА |========================= //-->
    <!-- =========================| КОНТЕНТ |========================= //-->

    <div class="contentbox">
        <div class="col-1">

                         <ul class="contentmenu-1"><li><a href="/" class="homepagelink homeNew">Главная</a><li><a href="/party/" title="PARTY">PARTY</a></li><li><a href="/market_parties/" title="Отраслевые вечеринки">Отраслевые вечеринки</a></li><li><a href="/market_parties/161276/" title="Все на борт! Альфа-Банк п...">Все на борт! Альфа-Банк п...</a></li></ul>                                        <div id="meta_161569" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/ff7/ff7e31b76261380a8e75c4a85a6ad79b.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">Необычные подарки богатых мужчин своим женам</div>
            <div id="og_description">Изучив, что дарят любимым женщинам щедрые и обеспеченные мужья, мы обнаружили, что набор этот банален, просто караты больше и размах шире. Но некоторые богатые мужчины включают фантазию, и тогда на свет появляются золотые ванны, акции крупных компаний и жемчуг стоимостью в дом.</div>
            <div id="og_url">http://finparty.ru/opinions/161569/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
            <div id="meta_161616" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/f71/f718b63f344c5a9d366436ded0f1b8cc.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">Кадры: Мособлбанк, Абсолют Банк, «Велес Менеджмент», Allianz, PwC</div>
            <div id="og_description">В Мособлбанке сменился председатель правления, в Абсолют Банке назначен зампред правления, в УК «Велес Менеджмент» — глава управления. Кадровые изменения произошли в дочерних компаниях PwC и БКС, Allianz в России и СК «Д2 Страхование».</div>
            <div id="og_url">http://finparty.ru/changing_positions/161616/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
    <div id="meta_161276" style="display:none">
    <script>
        $(document).ready(function () {
            $.get("/ajax/incCounter.php?id=161276", function (data) {
                $("#incCounterJs-161276").html(data);
            });
        })
    </script>
    <div id="og_image">https://finparty.ru/upload/iblock/a27/a27fc06de8b94d7f873610ed5a134587.jpg</div>
        <div id="og_image_width">620</div>
    <div id="og_image_height">320</div>

        <div id="og_title">Все на борт! Альфа-Банк поднимает ипотеку на новую высоту</div>
    <div id="og_description">26 февраля Альфа-Банк пригласил клиентов и партнеров на вечеринку, посвященную расширению ипотечного бизнеса. Все в этот вечер было связано с высоким уровнем: лофт в башне «Меркурий», космическая молекулярная кухня и даже обстановка как в первом классе самолета.</div>
    <div id="og_url">http://finparty.ru/market_parties/161276/</div>
    <div id="og_site_name">finparty.ru</div>
</div>
<script type="text/javascript" src="/bitrix_personal/templates/main/js/jquery.infinitecarousel.js"></script>
<script type="text/javascript">
	$(document).ready(function(){

		$(".gallery").each(function(){
			$(this).infiniteCarousel({
				textholderHeight: 0,
				displayProgressBar: false,
				displayThumbnails: false
			});
		});

	});
</script>
<div class="news-detail js-mediator-article" data-page-url="/market_parties/161276/">
<script type="text/javascript" src="/bitrix_personal/templates/main/js/a-counter.js"></script>
<script type="text/javascript" src="/bitrix_personal/templates/main/js/twentytwenty/js/jquery.event.move.js"></script>
<script type="text/javascript" src="/bitrix_personal/templates/main/js/twentytwenty/js/jquery.twentytwenty.js"></script>
<link href="/bitrix_personal/templates/main/js/twentytwenty/css/twentytwenty.css" rel="stylesheet" type="text/css" />
<script src="/bitrix_personal/templates/main/js/imakewebthings-waypoints/lib/jquery.waypoints.min.js"></script>

    <script>
        $(document).ready(function() {
            $(".slider-container").twentytwenty();
        });
    </script>

<script type="text/javascript">
    var counter_unic_id = 161276;
</script>
    <div class="date floatright">
        <span class="datetext">
            06.03.2019 13:00            &nbsp;&nbsp;
                            <span id="incCounterJs-161276"></span>
                    </span>
        &nbsp;&nbsp;
        </div>
    <div class="clear"></div>

    <div class="editorbox contentboxcontainer">
    	                        <div class="contentbox-27 right0 z-index-1" style="float:right;">
                             <div class="decor-1">&nbsp;</div>
                                    <div class="contentbox-27-1">
                        <a href="/personal/antonina-samsonova/">
                            <img src="/upload/resize_cache/iblock/daf/110_110_1/daf191b8dd3e802a22f012a21d78f8a4.jpg" width="110" alt="Антонина Самсонова"/>
                        </a>
                    </div>
                                <div>
                    <a class="usernametext" href="/personal/antonina-samsonova/">
                        Антонина Самсонова                    </a>
                </div>
                                <p>
                    Редактор                    <br/><br/>
                    <a href="/personal/antonina-samsonova/">Все статьи автора</a>
                </p>
            </div>
                <h1 style=" border: none; width: 450px;">Все на борт! Альфа-Банк поднимает ипотеку на новую высоту</h1>
    </div>

    <p>
 <b>26 февраля Альфа-Банк пригласил партнеров на вечеринку, посвященную расширению ипотечного бизнеса. Все в этот вечер было связано с высоким уровнем: лофт в башне «Меркурий», космическая молекулярная кухня и даже обстановка как в первом классе самолета.</b>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="13"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/eee/eeec503f3549bf40e5cdd0b5d927fabc.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/eee/eeec503f3549bf40e5cdd0b5d927fabc.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=13#13" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Поднявшись на скоростном лифте на 40-й этаж, гости сразу окунались в атмосферу полета. Самые смелые испытывали крепость нервов и вестибулярного аппарата в VR-шаттле, имитирующем&nbsp;парение на дельтаплане в горах. Те же, кому по душе удобное кресло пилота, могли попробовать свои силы в управлении пассажирским лайнером в авиасимуляторе.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="4"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/451/4518acde0612b2186b18bc2849e6adab.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/451/4518acde0612b2186b18bc2849e6adab.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=4#4" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="3"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/b95/b958cc4f00c770801bc9136686bf2d77.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/b95/b958cc4f00c770801bc9136686bf2d77.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=3#3" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="5"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/ec6/ec617ea565fc57fa10033590b4c4cf31.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/ec6/ec617ea565fc57fa10033590b4c4cf31.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=5#5" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 В ожидании взлета «пассажиров» угощали напитками и закусками, а для самых отчаянных бармен готовил молекулярные коктейли. Процесс напоминал скорее алхимию, чем привычную кухню, но получалось вкусно, хоть и необычно.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="2"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/335/33585f500e8cd2ae111042c3fce50f19.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/335/33585f500e8cd2ae111042c3fce50f19.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=2#2" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 <div class="contentbox-11">
    <div class="contentbox-11-1" style="background: #fff; border-bottom: 1px solid #EEE; padding-bottom: 8px">
                    <div id="gallery0" class="gallery" data-id="0">
                <ul>
                                            <li tab="1" style="position: relative;">
                            <a class="fancybox" name="g0-0" rel="group_0" href="/upload/iblock/9f2/9f298160830d39235845b2a5555c4094.JPG">
                                <div class="full-img"></div>
                                                                                                    <img src="/upload/iblock/9f2/9f298160830d39235845b2a5555c4094.JPG" title="" style="padding-bottom: 7px;"/></a>
                                                                                            </li>
                                                <li tab="2" style="position: relative;">
                            <a class="fancybox" name="g0-1" rel="group_0" href="/upload/iblock/c34/c3404160e295f639555fa1f85410ae49.JPG">
                                <div class="full-img"></div>
                                                                                                    <img src="/upload/iblock/c34/c3404160e295f639555fa1f85410ae49.JPG" title="" style="padding-bottom: 7px;"/></a>
                                                                                            </li>
                                        </ul>
            </div>
            </div>
    <div class="contentbox-11-2">
        <div class="decor-1">&nbsp;</div>
        <div class="decor-2">
            <div class="decor-2-1">&nbsp;</div>
        </div>
                            <div class="contentbox-11-2-1 photo-desc"></div>
            </div>
    
            <div id="gallery_like0" class="">
                            <div class="contentbox-11-2 like-tab fb01" style="bottom: 22px; left:5px;">
                    <fb:share-button href="https://finparty.ru/market_parties/161276/?photo=/upload/iblock/9f2/9f298160830d39235845b2a5555c4094.JPG&fbl=g0-0#g0-0" send="false" layout="button_count" width="50" show_faces="false" action="like"></fb:share-button>
                </div>
                                <div class="contentbox-11-2 like-tab fb02" style="bottom: 22px; left:5px;">
                    <fb:share-button href="https://finparty.ru/market_parties/161276/?photo=/upload/iblock/c34/c3404160e295f639555fa1f85410ae49.JPG&fbl=g0-1#g0-1" send="false" layout="button_count" width="50" show_faces="false" action="like"></fb:share-button>
                </div>
                        </div>
        <div class="contentbox-11-3" style="bottom: 34px;">
        <div class="decor-1">&nbsp;</div>
        <div class="decor-2">
            <div class="decor-2-1">&nbsp;</div>
        </div>
        <div class="contentbox-11-3-1"><span class="photo-number">1</span>/2</div>
    </div>
</div>
<script>
    $(document).ready(function() {
        $("a[rel=group_0]").fancybox({
            'transitionIn' : 'none',
            'transitionOut' : 'none',
            'cyclic' : true
        });


    });

</script>
<style>
    .full-img{
        background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
    }
</style>

</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="9"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/266/2669d9dcec14ab78d20993ee7a356d25.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/266/2669d9dcec14ab78d20993ee7a356d25.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=9#9" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Начало официальной части вечера ознаменовалось энергичным выступлением шоу барабанщиков Vasiliev Groove. Сразу после яркого и оглушительного (в прямом и переносном смысле) действа ведущий пригласил на сцену первого заместителя председателя правления Альфа-Банка Владимира Верхошинского.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="25"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/c17/c1768c6ab595367fdd54ea0c757d74cc.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/c17/c1768c6ab595367fdd54ea0c757d74cc.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=25#25" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 «Добро пожаловать на борт! — поприветствовал гостей топ-менеджер. — Это здорово, что в Альфа-Банке появилась ипотека. Пока банк в этой нише маленький, но гордый — наша доля рынка измеряется 1—2%. Но мы понимаем, что можем расти кратно, и планируем каждый год в несколько раз увеличивать ипотечный бизнес. У меня нет сомнений в успехе, мы на него обречены».
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="33"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/b24/b2489ce46e65cb7fea922519c6d5a2e7.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/b24/b2489ce46e65cb7fea922519c6d5a2e7.JPG" alt="Владимир Верхошинский" title="Владимир Верхошинский"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=33#33" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>
<div class="photoDescription">
	 Владимир Верхошинский</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="57"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/c70/c70250e6c898e95608718b055b064850.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/c70/c70250e6c898e95608718b055b064850.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=57#57" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 После выступления Владимира Верхошинского на сцену поднялся руководитель розничного бизнеса Альфа-Банка Майкл Тач. Он рассказал, от чего зависит успех компании: кроме понимания стратегии, сильных и слабых сторон необходима высококлассная команда. Реализовать самые амбициозные задачи можно только с лучшими сотрудниками — отчаянными, яркими и смелыми.
</p>
<p>
	 «Ипотека для нас — это не только про рост бизнеса. Мы понимаем, что покупка жилья — самая важная сделка в жизни человека, и банк делает ее удобной и понятной, — сказал Майкл Тач. — Знаете, хочется всегда получать огромное удовольствие от работы и ощущение успеха. За это и хочу поднять бокал!»
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="77"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/9af/9aff8dc5cb8aa1a40d4cdb13cb4473c4.jpg">
			<div class="full-img"></div>
							<img src="/upload/iblock/9af/9aff8dc5cb8aa1a40d4cdb13cb4473c4.jpg" alt="Майкл Тач" title="Майкл Тач"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=77#77" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>
<div class="photoDescription">
	 Майкл Тач</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="73"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/505/50520d89ab143a44a74a236ee09ef36a.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/505/50520d89ab143a44a74a236ee09ef36a.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=73#73" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Завершил официальную часть руководитель департамента развития ипотечного кредитования Артем Иванов. «Перед нами стоит большая амбициозная цель по достижению значительных объемов ипотечного кредитования, по удвоению доли рынка, — сообщил он. — Для того чтобы этого добиться, нужно решить огромное количество задач: развить сеть, построить процессы, сформировать продуктовое предложение, набрать и обучить людей. А кто все это делает? Конечно, наша большая, слаженная команда! Те, кто работают в департаменте, сотрудники других подразделений банка и наши партнеры. Все они трудятся для того, чтобы клиенты получали лучшее предложение на рынке».
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="61"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/b87/b87358221ddf888859052203cf981c1d.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/b87/b87358221ddf888859052203cf981c1d.JPG" alt="Артем Иванов" title="Артем Иванов"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=61#61" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>
<div class="photoDescription">
	 Артем Иванов</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="53"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/3a0/3a0889ddf1bd3491eafa6ab77f26c59c.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/3a0/3a0889ddf1bd3491eafa6ab77f26c59c.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=53#53" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 «До взлета остается всего пара минут, — объявил в конце речи Артем Иванов. — Инструктаж прошли, места заняли, пристегнулись. Поехали!»
</p>
<p>
	 Свет выключился, и на большом экране стал транслироваться ролик, представляющий ипотечную команду банка. Сюжет начался со взлета авиалайнера «Ипотека Альфа-Банка», затем каждый из участников «экипажа» рассказал о себе и планах компании.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="49"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/03a/03abbbfc350fefb970a396086f5f802d.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/03a/03abbbfc350fefb970a396086f5f802d.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=49#49" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Мероприятие продолжилось праздничной программой с выступлением вокалистов из «Акапелла Экспресс» и воздушной гимнастки. И, разумеется, всех ждало дружеское общение за бокалом вина.
</p>
<p>
	 Гостья вечера Анна Борисова из компании «Каскад» сказала FP: «Новое направление от Альфа-Банка запущено очень своевременно. Наши любимые друзья и партнеры поднялись на этот уровень, потому что о таком «ребенке», как ипотека, могут заботиться только самые профессиональные родители». Что же, присоединяемся к словам Анны и желаем Альфа-Банку новых ипотечных высот!
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="66"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/126/12684715b7ea90bfdd3b8f2bc2bf283a.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/126/12684715b7ea90bfdd3b8f2bc2bf283a.JPG" alt="Анна Борисова" title="Анна Борисова"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=66#66" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>
<div class="photoDescription">
	 Анна Борисова</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="63"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/af8/af81bddeaf59cfcde4385aa68516fc91.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/af8/af81bddeaf59cfcde4385aa68516fc91.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=63#63" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 <div class="contentbox-11">
    <div class="contentbox-11-1" style="background: #fff; border-bottom: 1px solid #EEE; padding-bottom: 8px">
                    <div id="gallery1" class="gallery" data-id="1">
                <ul>
                                            <li tab="1" style="position: relative;">
                            <a class="fancybox" name="g1-0" rel="group_1" href="/upload/iblock/a58/a58e53287cb4dab2842fe888c9c4439b.JPG">
                                <div class="full-img"></div>
                                                                                                    <img src="/upload/iblock/a58/a58e53287cb4dab2842fe888c9c4439b.JPG" title="" style="padding-bottom: 7px;"/></a>
                                                                                            </li>
                                                <li tab="2" style="position: relative;">
                            <a class="fancybox" name="g1-1" rel="group_1" href="/upload/iblock/f9e/f9ed92598187a36ca3cf149fb97072c7.JPG">
                                <div class="full-img"></div>
                                                                                                    <img src="/upload/iblock/f9e/f9ed92598187a36ca3cf149fb97072c7.JPG" title="" style="padding-bottom: 7px;"/></a>
                                                                                            </li>
                                        </ul>
            </div>
            </div>
    <div class="contentbox-11-2">
        <div class="decor-1">&nbsp;</div>
        <div class="decor-2">
            <div class="decor-2-1">&nbsp;</div>
        </div>
                            <div class="contentbox-11-2-1 photo-desc"></div>
            </div>
    
            <div id="gallery_like1" class="">
                            <div class="contentbox-11-2 like-tab fb11" style="bottom: 22px; left:5px;">
                    <fb:share-button href="https://finparty.ru/market_parties/161276/?photo=/upload/iblock/a58/a58e53287cb4dab2842fe888c9c4439b.JPG&fbl=g1-0#g1-0" send="false" layout="button_count" width="50" show_faces="false" action="like"></fb:share-button>
                </div>
                                <div class="contentbox-11-2 like-tab fb12" style="bottom: 22px; left:5px;">
                    <fb:share-button href="https://finparty.ru/market_parties/161276/?photo=/upload/iblock/f9e/f9ed92598187a36ca3cf149fb97072c7.JPG&fbl=g1-1#g1-1" send="false" layout="button_count" width="50" show_faces="false" action="like"></fb:share-button>
                </div>
                        </div>
        <div class="contentbox-11-3" style="bottom: 34px;">
        <div class="decor-1">&nbsp;</div>
        <div class="decor-2">
            <div class="decor-2-1">&nbsp;</div>
        </div>
        <div class="contentbox-11-3-1"><span class="photo-number">1</span>/2</div>
    </div>
</div>
<script>
    $(document).ready(function() {
        $("a[rel=group_1]").fancybox({
            'transitionIn' : 'none',
            'transitionOut' : 'none',
            'cyclic' : true
        });


    });

</script>
<style>
    .full-img{
        background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
    }
</style>

</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="78"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/3d9/3d9920ab83afaed1be5b9fc93043c3db.jpg">
			<div class="full-img"></div>
							<img src="/upload/iblock/3d9/3d9920ab83afaed1be5b9fc93043c3db.jpg" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=78#78" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="16"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/c99/c99c679ca9d8830a0954bbd9d23c0fe0.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/c99/c99c679ca9d8830a0954bbd9d23c0fe0.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=16#16" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="67"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/bab/babec8ed0d9a5413139d2e2691a1ccf8.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/bab/babec8ed0d9a5413139d2e2691a1ccf8.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=67#67" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="20"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/5b8/5b8a2fe4a77ed2cc797c948c7ae2e34d.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/5b8/5b8a2fe4a77ed2cc797c948c7ae2e34d.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=20#20" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="1"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/5db/5dbb6d280dafb01641f290513d86d206.jpg">
			<div class="full-img"></div>
							<img src="/upload/iblock/5db/5dbb6d280dafb01641f290513d86d206.jpg" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/market_parties/161276/?v=2&fbl=1#1" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
                <div class="middle-waypoint"></div>
        
        <div class="contentbox-12">
    	<table cellpadding="0" cellspacing="0" border="0" width="100%"><tr>
        	<td style="vertical-align: top; width: 155px;"><div class="contentbox-12-1" style="width: 250px;">
                                                                        <p style="margin: 0;">Фото: <span>Надя Дьякова</span></p>
                                                    </div></td>    
            <td align="right"><div class="contentbox-12-2">
                <div align="right" class="likes">
                    <link href="/bitrix_personal/templates/main/css/social-likes.css" rel="stylesheet" />
                      <span class="count"></span>
                      <div class="clearboth"></div>
                    </div>
                     <ul class="social-likes"data-url="https://finparty.ru/market_parties/161276/" data-id="161276">
                        <li class="facebook"><a class="facebook" href="" title="Опубликовать ссылку на Фейсбуке"></a></li>
                        <li class="twitter"><a class="twitter" href="" data-via="finparty" title="Опубликовать ссылку в Твиттере"></a></li>
                        <!--<li class="linkedin"><a class="linkedin" href="" data-via="finparty" title="Опубликовать ссылку в LinkedIn"></a></li>-->
                        <li class="vkontakte"><a class="vk" href="" title="Опубликовать ссылку во Вконтакте"></a></li>
                        <li class="odnoklassniki"><a class="odnoklassniki" href="" title="Опубликовать ссылку в Одноклассниках"></a></li>
                        <li class="livejournal"><form action="//www.livejournal.com/update.bml" method="post" target="_blank">
                            <input type="hidden" name="mode" value="full">
                            <input type="hidden" name="subject" value="Finparty">
                            <input type="hidden" name="event" value="<a href=https://finparty.ru>Finparty</a>">
                            <input type="submit" value="" title="Опубликовать ссылку в ЖЖ">
                        </form></li>
                    </ul>
                    <script src="/bitrix_personal/templates/main/js/social-likes.js"></script>
                </div>  
            </div></td>
       	</tr></table>
                    <div class="clearboth">
                <ul class="contentmenu-2">
                                                                        <li><a href="/personal/vladimir-verkhoshinskiy/">Владимир Верхошинский</a></li>
                                                    <li><a href="/personal/maykl-tach/">Майкл Тач</a></li>
                                                    <li><a href="/personal/artem-ivanov/">Артем Иванов</a></li>
                                                                                                                    <li><a href="https://finparty.ru/people/company/alfabank/">Альфа-Банк</a></li>
                                                            </ul>
            </div>
                    </div>


    </div>

    <script id="js-mpf-mediator-init" data-counter="2771147">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

                







<!--<div class="fb-comments" data-href="http://finparty.ru/market_parties/161276/" data-num-posts="5" data-width="620"></div>-->

<div>
<section style="margin: 15px 0 30px 0;">
</section>
</div>

                                        
            
                            
<div class="contentbox-15">
    <div class="headerstyle-4">Читайте также</div>
    <ul class="contentbox-15-1">
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market_parties/155271/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/700/240_160_1/7001e996216f32d086b857f08007662b.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">27.12.2018 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market_parties/155271/" class="text-dec-none">Казначеев года наградили на балу</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market_parties/153860/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/36f/240_160_1/36f1ab29ae4ec691beb34d4a915936b9.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">21.12.2018 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market_parties/153860/" class="text-dec-none">Высокие отношения: ВСК отметила Новый год с партнерами </a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market_parties/154261/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/c9b/240_160_1/c9b1dbfe69a7bcd878ddde82a26dda0f.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">20.12.2018 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market_parties/154261/" class="text-dec-none">В десятку: юбилейная премия Spear’s Awards — 2018  </a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market_parties/153628/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/8a9/240_160_1/8a9a508f080e3830c788e6ec9adbfdaf.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">19.12.2018 16:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market_parties/153628/" class="text-dec-none">Сияние «Мира»: новогодняя вечеринка НСПК</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market_parties/153015/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/8a7/240_160_1/8a78613fde219755b52586571b167018.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">18.12.2018 16:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market_parties/153015/" class="text-dec-none">Mastercard весело и с пользой подвела с партнерами итоги года </a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market_parties/153243/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/ddf/240_160_1/ddf4af3fde4ee0f8a5b4bad9f364c8a7.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">14.12.2018 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market_parties/153243/" class="text-dec-none">Все это rock’n’roll! Долговой рынок подвел итоги года в Петербурге</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market_parties/151553/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/582/240_160_1/582e11d4c1424515eb793cd0ac22ad4a.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">06.12.2018 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market_parties/151553/" class="text-dec-none">«БКС Премьер» подвел итоги проекта Invest Generation — 2018</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market_parties/150809/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/4f3/240_160_1/4f350067359b87581253dd4de2570aa7.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">28.11.2018 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market_parties/150809/" class="text-dec-none">Вместе к звездам: вечеринка Allianz в Московском планетарии</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market_parties/150779/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/de0/240_160_1/de028a215de2b243bb2bda1be4a4c419.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">27.11.2018 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market_parties/150779/" class="text-dec-none">В десятку: «КартСтандарт» отметил первый крупный юбилей</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/market_parties/145982/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/f8b/240_160_1/f8bf37f888ccefbcfaa930ddcbd09c44.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">09.10.2018 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/market_parties/145982/" class="text-dec-none">Officeparty: «Хоум Кредит» в гостях у Банки.ру     </a></div>
                </div>
            </li>
            </ul>
</div>
                                                <div class="contentboxcontainer">
    <a href="#">
        <!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: 620х150js-->
<!--Расположение: <низ страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') { 
  if (typeof(afReferrer) == 'undefined') { 
    afReferrer = escape(document.referrer); 
  }
} else { 
  afReferrer = '';
}
var addate = new Date();
var dl = escape(document.location);
var pr1 = Math.floor(Math.random() * 1000000);

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div st yle="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=i&ps=bflf&p2=eqkw&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl='+dl+'&pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->            </a>
</div>
        </div>
        <div class="col-2">

    

	

<div class="contentbox-7">
    <ul class="contentbox-7-1">
        <li class="firstpoint">
            <div class="headerstyle-4"><a class="headerlink-1 floatright transition-all-01s" href="/calendar/">Все события</a> <a href="/calendar/" class="noline">Календарь</a></div>
        </li>
        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/19107/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">09</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Мар</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Михаила Гуцериева, председателя совета директоров «Русснефти»</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/136736/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">11</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Мар</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Эдварда Голосова, главы «БКС Капитала», зампреда правления БКС</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/19109/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">12</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Мар</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Михаила Хабарова, председателя совета директоров «Альфа-Капитала»</b>
                        </span>
                    </a>
                </li>

            </ul>
</div>
	
        <div class="read_more mt-fix">
        <div class="headerstyle-3"><a href="/partners/" class="noline" target="_blank">Новости партнеров</a></div>
        <ul>
                            <li><span><a href="/partners/161155/" class="read_more_link" target="_blank">АКРА подтвердило кредитный рейтинг ОТП Банка на уровне «А+(RU)»</a></span></li>
                            <li><span><a href="/partners/160561/" class="read_more_link" target="_blank">Почта Банк и Почта России провели сессию на Российском инвестиционном форуме</a></span></li>
                            <li><span><a href="/partners/160554/" class="read_more_link" target="_blank">Росбанк предлагает premium клиентам структурированное доверительное управление</a></span></li>
                            <li><span><a href="/partners/160358/" class="read_more_link" target="_blank">Почта Банк запускает мультибрендовую программу лояльности «Марки»</a></span></li>
                            <li><span><a href="/partners/160430/" class="read_more_link" target="_blank">Русфинанс Банк изучил предпочтения заемщиков POS-кредитов в 2018 году</a></span></li>
                    </ul>
    </div>
	

    <a name="subscription_form"></a>
<!-- Sidebar Subscribe Form -->
<div class="sidebar-subscribe-form">
    <div class="sidebar-subscribe__title">Новости о персонах<br>и компаниях финансового сектора</div>
    <form method="POST" action="/ajax/subscribe.php" class="js-subscribe-from">
        <input type="hidden" name="sessid" id="sessid" value="3351d204123083f931c3645188f45865" />        <input type="hidden" name="newSubscription" value="Y" />
        <input type="hidden" name="ajax" value="Y" />
        <label class="alignleft">
            <input id="searchtext" class="inputstyle-2 w100" type="text" name="NAME" placeholder="Имя">
        </label>
        <label class="alignleft">
            <input id="searchtext" class="inputstyle-2 w100" type="text" name="EMAIL" placeholder="Почта">
        </label>
        <input type="submit" class="button-blue" value="Подписаться" />
        <div class="custom-tooltip">
        </div>
    </form>
</div>

	    <div class="contentboxcontainer-3 resetpaddingbottom" style="padding-bottom: 15px;">
    <div class="headerstyle-3"><a class="noline" href="/people/person/">Персоны</a>/<a class="noline" href="/people/company/">Компании</a></div>
        <ul class="contentbox-5 js_colHeightAlign">
                    <li>
                <a href="/personal/tigran-khudaverdyan/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/da3/110_70_1/da3a46cb285f1d4f18467c8ba8e6daa1.jpg" alt="Тигран Худавердян"style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Тигран Худавердян</span>
                        <span class="companynametext">
                                                            <a href="/people/company/yandeks/" class="linkstyle-5">
                                    Яндекс                                </a>
                                                    </span>
                </a>
            </li>
                    <li>
                <a href="/personal/ronald-frimen/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/a68/110_70_1/a688363d0128b400f989781cba002504.jpg" alt="Рональд Фримен"style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Рональд Фримен</span>
                        <span class="companynametext">
                                                                                            <a href="/personal/ronald-frimen/" class="text-dec-none"></a>
                                                    </span>
                </a>
            </li>
                    <li>
                <a href="/personal/maksim-lukyanovich/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/b55/110_70_1/b552e91b9dec81a682e735d87845cd59.jpg" alt="Максим Лукьянович"style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Максим Лукьянович</span>
                        <span class="companynametext">
                                                            <a href="/people/company/rosbank/" class="linkstyle-5">
                                    Росбанк                                </a>
                                                    </span>
                </a>
            </li>
                    <li>
                <a href="/personal/irina-rys/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/bbc/110_70_1/bbcfc073ad9727c46cd2669d1efc4371.jpg" alt="Ирина Рысь"style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Ирина Рысь</span>
                        <span class="companynametext">
                                                                                                Ланта-Банк                                                                <a href="/personal/irina-rys/" class="text-dec-none"></a>
                                                    </span>
                </a>
            </li>
                    <li>
                <a href="/personal/yuriy-emelin/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/a86/110_70_1/a866fbd6d7529862068aa176f5d75415.jpg" alt="Юрий Емелин"style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Юрий Емелин</span>
                        <span class="companynametext">
                                                                                                FP Wealth Solutions                                                                <a href="/personal/yuriy-emelin/" class="text-dec-none"></a>
                                                    </span>
                </a>
            </li>
                    <li>
                <a href="/personal/evgeniy-sarin/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/ab5/110_70_1/ab56e5b01a9dca0690510689b887a87a.jpg" alt="Евгений Сарин"style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Евгений Сарин</span>
                        <span class="companynametext">
                                                            <a href="/people/company/alfabank/" class="linkstyle-5">
                                    Альфа-Банк                                </a>
                                                    </span>
                </a>
            </li>
                </ul>
        <span class="contentbox-6-static">
            <span class="decor-1"><span class="decor-1-1">&nbsp;</span></span>
            <span class="decor-2"><span class="decor-2-1">&nbsp;</span></span>
            <span class="contentbox-6-1">
                <b>Всего</b> <a href="/people/person/" class="noline"><b>2003 персон</b></a>/
                <a href="/people/company/" class="noline"><b>341 компаний</b></a>
            </span>
        </span>
    </div>
	<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">Мы на <span style="color: #3b5999;">facebook</span></div>
    </div>
    <div class="socialcontentbox-facebook">
                
        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FFinparty&amp;width=238&amp;height=238&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:238px; height:238px;" allowTransparency="true"></iframe>
        
    </div>
</div>

<style>
    .contentbox-zen {
        display: block;
        overflow: hidden;
        position: relative;
        width: 236px;
    }
    .contentbox-zen img {
        width: 100%;
    }
</style>
<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">
            Читайте нас в <span style="color: red;">Яндекс Дзен</span>
        </div>
    </div>
    <div class="contentbox-zen">
        <a href="https://zen.yandex.ru/finparty.ru">
            <img src="/upload/zen_cover.jpg" alt="zen">
        </a>
    </div>
</div>
<!--div class="contentboxsocial mb0">
    <div class="socialheadbox">
        <div class="headerstyle-3">Мы <span style="color: #5d83ac;">вконтакте</span></div>
    </div>
    <div class="socialcontentbox-vk">
        <script type="text/javascript" src="http://userapi.com/js/api/openapi.js?52"></script>

        <!-- VK Widget -->
        <!--div id="vk_groups"></div>
        <script type="text/javascript">
        VK.Widgets.Group("vk_groups", {mode: 0, width: "238", height: "290"}, 25490113);
        </script>
    </div>
</div-->
	
<div class="top5-js-wrap">
	<div class="contentboxcontainer-3">
        <div class="contentbox-8">
            <div class="headerstyle-3">
            	<span class="floatleft">Топ 5</span>
            	<span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-month">За месяц</span>
            	<span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-week active">За неделю</span>
            	<div class="clear"></div>
            </div>
			<div class="top5-js-item js-month">
            	
            <ul class="contentbox-8-1">
            
                <li class="js_hoverBox overflowvisible" href="/uvlecheniya/158595/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>1</b>
                        </div>
                        <a href="/uvlecheniya/158595/"><img src="/upload/resize_cache/iblock/221/240_155_1/221c4513c9b11ab456da85df2f2a084b.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">15 Фев 2019</span>
                            <a href="/uvlecheniya/" class="linkstyle-2">Увлечения</a>
                        </p>
                        <div class="headerstyle-2"><a href="/uvlecheniya/158595/">Знание и сила: пять небанальных идей для подарков на 23 Февраля</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible" href="/uvlecheniya/160336/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>2</b>
                        </div>
                        <a href="/uvlecheniya/160336/"><img src="/upload/resize_cache/iblock/1e4/240_155_1/1e4673726c777588f5555bc115c42cd4.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">01 Мар 2019</span>
                            <a href="/uvlecheniya/" class="linkstyle-2">Увлечения</a>
                        </p>
                        <div class="headerstyle-2"><a href="/uvlecheniya/160336/">Лети, лепесток: 12 самых интересных сервисов доставки цветов</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible" href="/persons/159618/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>3</b>
                        </div>
                        <a href="/persons/159618/"><img src="/upload/resize_cache/iblock/c8c/240_155_1/c8cf0e866e46ef37d1a6f207b509b449.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">19 Фев 2019</span>
                            <a href="/persons/" class="linkstyle-2">PERSONS</a>
                        </p>
                        <div class="headerstyle-2"><a href="/persons/159618/">Служить был рад: топ-менеджеры Промсвязьбанка об армии</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible" href="/uvlecheniya/158775/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>4</b>
                        </div>
                        <a href="/uvlecheniya/158775/"><img src="/upload/resize_cache/iblock/33b/240_155_1/33b0b437247081e6b206fe52f75f0b9a.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">20 Фев 2019</span>
                            <a href="/uvlecheniya/" class="linkstyle-2">Увлечения</a>
                        </p>
                        <div class="headerstyle-2"><a href="/uvlecheniya/158775/">Армейские навыки и лайфхаки, которые пригодятся на гражданке</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible" href="/uvlecheniya/158818/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>5</b>
                        </div>
                        <a href="/uvlecheniya/158818/"><img src="/upload/resize_cache/iblock/b96/240_155_1/b96e782f2cc05d4dc12826acbbea7305.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">22 Фев 2019</span>
                            <a href="/uvlecheniya/" class="linkstyle-2">Увлечения</a>
                        </p>
                        <div class="headerstyle-2"><a href="/uvlecheniya/158818/">Восемь лучших отечественных фильмов на армейскую тематику</a></div>
                    </div>
                </li>
                                        </ul>




			</div>
			<div class="top5-js-item js-week">
            	
            <ul class="contentbox-8-1">
            
                <li class="js_hoverBox overflowvisible" href="/uvlecheniya/160336/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>1</b>
                        </div>
                        <a href="/uvlecheniya/160336/"><img src="/upload/resize_cache/iblock/1e4/240_155_1/1e4673726c777588f5555bc115c42cd4.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">01 Мар 2019</span>
                            <a href="/uvlecheniya/" class="linkstyle-2">Увлечения</a>
                        </p>
                        <div class="headerstyle-2"><a href="/uvlecheniya/160336/">Лети, лепесток: 12 самых интересных сервисов доставки цветов</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible" href="/market_parties/161276/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>2</b>
                        </div>
                        <a href="/market_parties/161276/"><img src="/upload/resize_cache/iblock/e2f/240_155_1/e2f441417866a8368f439b52f1b77577.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">06 Мар 2019</span>
                            <a href="/market_parties/" class="linkstyle-2">Отраслевые вечеринки</a>
                        </p>
                        <div class="headerstyle-2"><a href="/market_parties/161276/">Все на борт! Альфа-Банк поднимает ипотеку на новую высоту</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible" href="/lifestyle/159155/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>3</b>
                        </div>
                        <a href="/lifestyle/159155/"><img src="/upload/resize_cache/iblock/a3a/240_155_1/a3aa3ba9e4c3d6a984e491bc27641c93.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">05 Мар 2019</span>
                            <a href="/lifestyle/" class="linkstyle-2">LIFESTYLE</a>
                        </p>
                        <div class="headerstyle-2"><a href="/lifestyle/159155/">Хотите больше зарабатывать? Смотрите сквозь розовые очки</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible" href="/persons/151886/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>4</b>
                        </div>
                        <a href="/persons/151886/"><img src="/upload/resize_cache/iblock/830/240_155_1/8306f0031ffe4d6648c341dd354c8e2d.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">04 Мар 2019</span>
                            <a href="/persons/" class="linkstyle-2">PERSONS</a>
                        </p>
                        <div class="headerstyle-2"><a href="/persons/151886/">Венди Сузуки о том, как прокачать мозг тренировками с аффирмациями </a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible" href="/sobytiya/161171/">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>5</b>
                        </div>
                        <a href="/sobytiya/161171/"><img src="/upload/resize_cache/iblock/ddc/240_155_1/ddc8cb350510be1e0a4f79760ec82b27.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">28 Фев 2019</span>
                            <a href="/sobytiya/" class="linkstyle-2">События</a>
                        </p>
                        <div class="headerstyle-2"><a href="/sobytiya/161171/">«Дом.РФ» развивает единый сервисный центр в Воронеже</a></div>
                    </div>
                </li>
                                        </ul>




			</div>
		</div>
	</div>
</div>

    <div>
</div>
    <div class="read_more" style="margin-bottom: 10px;padding: 20px;">
        <iframe src='/insta/index.php' scrolling='no' frameborder='no' style='border:none;width:260px;height:330px;overflow:hidden;'></iframe>
    </div>

<br />

</div>
    </div>
    <!-- =========================|/ КОНТЕНТ |========================= //-->

        <!-- =========================| ФУТЕР |========================= //-->
    	</div>
        <div class="footerbox">
            <div class="col-1">
                2019 © Finparty <br/>Использование материалов Finparty.ru разрешено только при наличии активной ссылки на источник. <br />ООО «Информационное агентство Банки.ру».
                <br />
                <a href="/sitemap/">Карта сайта</a><br/>
                <a href="/tagmap/">Карта тегов</a>
            </div>
            
            <div class="col-2">
                
                <ul class="footerbox-1">
                    <li class="firstpoint">
                        Следить за обновлениями!
                    </li>
                    <li>
                       <noindex><a class="rsslink" href="http://feeds.feedburner.com/finpartyrss" rel="nofollow">&nbsp;</a></noindex>
                    </li>
                    <li>
                        <noindex><a class="twitterlink" href="https://twitter.com/Finparty" rel="nofollow">&nbsp;</a></noindex>
                    </li>
                    <li>
                        <noindex><a class="facebooklink-1" href="http://www.facebook.com/Finparty" rel="nofollow">&nbsp;</a></noindex>
                    </li>
                    <li>
                        <noindex><a class="vkontaktelink-1" href="http://vk.com/finparty" rel="nofollow">&nbsp;</a></noindex>
                    </li>
                    <li>
                        <noindex><a class="instagramlink-1" href="http://instagram.com/finparty" rel="nofollow">&nbsp;</a></noindex>
                    </li>
                    <!--<li>
                        <noindex><a class="linkedin-1" href="https://www.linkedin.com/grp/home?gid=6967260" rel="nofollow">&nbsp;</a></noindex>
                    </li>-->
                </ul>
            </div>
            <div class="col-3">
                <div class="devtext">Дизайн — «<noindex><a href="http://www.lipka.ru" rel="nofollow">Липка и друзья</a></noindex>», 2015</div>
            </div>
            <div class="clear"></div>
        </div>
        <!-- =========================|/ ФУТЕР |========================= //-->

    <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1416867 = new Ya.Metrika({
                    id:1416867,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-48612176-1']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<!-- Yandex.Metrika counter -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1416867 = new Ya.Metrika(1416867);
                    yaCounter1416867.clickmap(true);
                    yaCounter1416867.trackLinks(true);

                } catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter_visor -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter6287731 = new Ya.Metrika({id:6287731});
                }
                catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>

<script src="//mc.yandex.ru/metrika/watch_visor.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/6287731" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter_visor -->    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=746216208747246&amp;ev=PixelInitialized" /></noscript>

</body>
</html>
