<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
    <title>Участники летней программы РАНХиГС побывали в «Банки.ру»</title>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.finparty.ru/office_life/173693/"/>
            <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости, работа, блоги, форумы, фотогалерея." />
<meta name="description" content="16 июля в штаб-квартире холдинга снова принимали гостей в формате Officeparty. Участники программы «Мое лето в президентской академии» РАНХиГС прогулялись по офису, пообщались с командой и, хочется верить, четче осознали, в каком направлении будут двигаться дальше." />
<link rel="canonical" href="https://finparty.ru/office_life/173693/" />
<link href="/bitrix_personal/templates/main/components/bitrix/breadcrumb/main/style.css?1437413846209" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/news.detail/news/style.css?1452778418599" type="text/css"  rel="stylesheet" />
<link href="/local/components/finparty/main.blocks.announcements/templates/.default/style.css?14576181221188" type="text/css"  rel="stylesheet" />
<link href="/local/components/finparty/partners.material/templates/.default/style.css?1547733797795" type="text/css"  rel="stylesheet" />
<link href="/bitrix/components/finparty/subscribe.form/templates/new/style.css?14545948231792" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/common.css?14303872552223" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/stat.css?14806758404568" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/colors.css?14303872556401" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/styles.css?15144609174351" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/general.css?1553158947111491" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/pg.css?143038725535" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/jquery.fancybox-1.3.4.css?15048551608677" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_3/style.css?1544171613622" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_1/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/main_menu/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/template_styles.css?146971168715487" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript" src="//vkontakte.ru/js/api/openapi.js"></script>
<!--<link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/core_window_edit.css" />-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie-all.css" charset="UTF-8"/><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie7.css" charset="UTF-8"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie8.css" charset="UTF-8"/><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie9.css" charset="UTF-8"/><![endif]-->
<meta name="mediator_theme" content="Офисная жизнь" />
<meta name="mediator_author" content="Екатерина Блинова" />
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="320"/>



<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/template_206075ebc352fac125455491085a4b20/template_206075ebc352fac125455491085a4b20.js?1556287777150667"></script>
<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/page_d593362ec0f4da4479fa80ff0a74405a/page_d593362ec0f4da4479fa80ff0a74405a.js?15562877784489"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "7edbc9518c6a0fa2df7f813337f5e84e"]); _ba.push(["host", "finparty.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


    <meta property="og:title" content="Участники летней программы РАНХиГС побывали в «Банки.ру»"/><meta property="og:description" content="16 июля в штаб-квартире холдинга снова принимали гостей в формате Officeparty. Участники программы «Мое лето в президентской академии» РАНХиГС прогулялись по офису, пообщались с командой и, хочется верить, четче осознали, в каком направлении будут двигаться дальше."/><meta property="og:url" content="https://finparty.ru/office_life/173693/"/><meta property="og:site_name" content="finparty.ru"/><meta property="og:type" content="article"/><meta property="og:image" content="https://finparty.ru/upload/iblock/f94/f943d648ae042cff9e6bd3c7c9b6e5f1.jpg"/><meta property="fb:app_id" content="174358286034001"/>    <link rel="shortcut icon" type="image/x-icon" href="/bitrix_personal/templates/main/finfav.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bitrix_personal/templates/main/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/bitrix_personal/templates/main/images/safari-pinned-tab.svg" color="#fed800">
    <meta name="theme-color" content="#282828">
        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=ESdSR7OkvZuOamZ2OQw6p2r90KQa3x3ANSxK1ZazfeJxQ2tILHKPInfUjsf0DcyDb/8sOcnFBlq*oVOLSgoY8KOl7PCgeuUelkUuIdARRJjuDITkUXYDAt54XBIutXcvAG6Zja4jDTscF8oErjuAsdYj8cA*0aNK0THY2r8WBGU-&pixel_id=1000070329';</script>
    <script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js" data-uid="aad0524a64d7e2ee4ed44014fb9cc093"></script>
    <script type="text/javascript" src="//api.flocktory.com/v2/loader.js?site_id=2327" async="async"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-TH24L2B')</script>
    <!-- End Google Tag Manager -->
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1416867 = new Ya.Metrika({
                    id:1416867,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-48612176-1']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<!-- Yandex.Metrika counter -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1416867 = new Ya.Metrika(1416867);
                    yaCounter1416867.clickmap(true);
                    yaCounter1416867.trackLinks(true);

                } catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter_visor -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter6287731 = new Ya.Metrika({id:6287731});
                }
                catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>

<script src="//mc.yandex.ru/metrika/watch_visor.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/6287731" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter_visor --><!-- FB pixel -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '533353366865222');
    fbq('track', 'PageView');
</script>
<!--/ FB pixel -->
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=533353366865222&ev=PageView&noscript=1" alt="FB pixel"/></noscript>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH24L2B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=174358286034001";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<style>
	.fullscreen_banner {display: block; position: absolute; left: 0; top: 0; width: 100%; height: 100%; background: #000 url(/upload/blog/banner/finpartyunik1.jpg) no-repeat center top fixed;}
        .footerbox {position: relative;}
        //.topbannerbox.stylebanner-1 {margin-top: 255px;}
         body {padding-top: 253px;}
</style> <a href="/bitrix/rk.php?id=162&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B162%5D+%5BBACKGROUND%5D+%D0%AE%D0%BD%D0%B8%D0%BA%D1%80%D0%B5%D0%B4%D0%B8%D1%82&amp;goto=https%3A%2F%2Fwww.banki.ru%2Fnews%2Fsp%2Funicredit%2F" target="_blank" class="fullscreen_banner"></a>
    		<!--'start_frame_cache_2DJmFo'--><!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: FullScreen-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=g&amp;ps=bflf&amp;p2=eqkz&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
<!--'end_frame_cache_2DJmFo'-->	    
<div class="generalbox">
    <div class="button-up"></div>
    <!-- =========================| ШАПКА |========================= //-->

    <div class="headbox">
        <div class="headbox-1">
            
<a href="https://finparty.ru/cat/"><img src="/upload/i/cat/7000-ico.gif" class="buffett-cat" alt=""></a>
            <div class="headbox-1-1"></div>
            <div class="headbox-1-2">
                
<ul class="headmenu-3">

			<li>
			<a href="/sp/" class=" ">
                СПЕЦПРОЕКТЫ			</a>
		</li>
	
			<li>
			<a href="/lifestyle/books/" class=" ">
                БИБЛИОТЕКА			</a>
		</li>
	
			<li>
			<a href="/section/finparty-club/" class=" icon-bril-mini">
                БРИЛЛИАНТОВЫЙ КЛУБ			</a>
		</li>
	

</ul>
            </div>
            

<ul class="headmenu-1">

	        		<li>
			<a href="/about/">О проекте</a>
		</li>
	
	        		<li>
			<a href="/advertising/">Реклама</a>
		</li>
	
	        		<li>
			<a href="/feedback/">Контакты</a>
		</li>
	
	        		<li>
			<a href="/sixteen/">16+</a>
		</li>
	
</ul>
        </div>


        <div class="headbox-2">

            <div class="decor-1"><div class="decor-1-1"> </div></div>
                        <a class="loglink" href="/"></a>

            <div class="headbox-2-2">
                <div class="decor-2"> </div>
                <div class="decor-3"><div class="decor-3-1"> </div></div>
                <div class="decor-4"> </div>

                <div class="headbox-2-2-1">
                    

<ul class="headmenu-2">

			<li>
			<a href="/business/">Business <span class="headermenuicon menuicon-1">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/persons/">Persons <span class="headermenuicon menuicon-4">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/party/">Party <span class="headermenuicon menuicon-2">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/lifestyle/">Lifestyle <span class="headermenuicon menuicon-3">&nbsp;</span></a>
		</li>
	

</ul>
                        
<div class="headbox-2-2-1-1">
    <div class="decor-5">&nbsp;</div>
    <form method="get" action="/search/" id="searchform">
		<fieldset class="positionrelative alignright">
			<input placeholder="Поиск..." style="width: 140px;" class="inputstyle-1 usabilityForm" type="text" name="q" id="search_text" autocomplete="off" />
			<input type="submit" class="submitstyle-1" value=""/>
		</fieldset>
		
		<!-- usabilityForm <fieldset class="positionrelative alignright">
			<input id="search" type="text" size="30" style="border: 1px solid red">
			<div id="res_search"></div>
		</fieldset> -->
    </form>
</div>

 

<div id="res_search" style="display: none">
</div>

<div id="pg_tpl_not_found" style="display:none">
    <div class="nothing">Ничего не найдено!</div>
</div>

                </div>
            </div>
                    </div>
    </div>
    <!-- =========================|/ ШАПКА |========================= //-->
    <!-- =========================| КОНТЕНТ |========================= //-->

    <div class="contentbox">
        <div class="col-1">

                         <ul class="contentmenu-1"><li><a href="/" class="homepagelink homeNew">Главная</a><li><a href="/business/" title="BUSINESS">BUSINESS</a></li><li><a href="/office_life/" title="Офисная жизнь">Офисная жизнь</a></li><li><a href="/office_life/173693/" title="Участники летней программ...">Участники летней программ...</a></li></ul>                                        <div id="meta_173911" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/306/3060b732ca276290ea3a69f19bbca019.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">Было ярко! Чемпионат Евразии по конному спорту прошел под Москвой</div>
            <div id="og_description">19 июля в загородном комплексе Maxima Park состоялся международный турнир по конкуру и выездке, который порадовал зрителей своей зрелищностью и завершился победой российских команд.</div>
            <div id="og_url">https://finparty.ru/uvlecheniya/173911/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
            <div id="meta_173528" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/8fe/8fe5aa0a1ea09db756342bb0196feed1.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">На большом воздушном шаре: Росбанк поддержал «День Франции»</div>
            <div id="og_description">14 июля в парке «Музеон» прошел фестиваль, посвященный Дню взятия Бастилии. Одним из генеральных партнеров события по традиции стал Росбанк как часть французской финансовой группы Societe Generale.</div>
            <div id="og_url">https://finparty.ru/uvlecheniya/173528/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
    <div id="meta_173693" style="display:none">
    <script>
        $(document).ready(function () {
            $.get("/ajax/incCounter.php?id=173693", function (data) {
                $("#incCounterJs-173693").html(data);
            });
        })
    </script>
    <div id="og_image">https://finparty.ru/upload/iblock/f94/f943d648ae042cff9e6bd3c7c9b6e5f1.jpg</div>
        <div id="og_image_width">620</div>
    <div id="og_image_height">320</div>

        <div id="og_title">Участники летней программы РАНХиГС побывали в «Банки.ру»</div>
    <div id="og_description">16 июля в штаб-квартире холдинга снова принимали гостей в формате Officeparty. Участники программы «Мое лето в президентской академии» РАНХиГС прогулялись по офису, пообщались с командой и, хочется верить, четче осознали, в каком направлении будут двигаться дальше.</div>
    <div id="og_url">https://finparty.ru/office_life/173693/</div>
    <div id="og_site_name">finparty.ru</div>
</div>
<script type="text/javascript" src="/bitrix_personal/templates/main/js/jquery.infinitecarousel.js"></script>
<script type="text/javascript">
	$(document).ready(function(){

		$(".gallery").each(function(){
			$(this).infiniteCarousel({
				textholderHeight: 0,
				displayProgressBar: false,
				displayThumbnails: false
			});
		});

	});
</script>
<div class="news-detail js-mediator-article" data-page-url="/office_life/173693/" itemscope itemtype="http://schema.org/NewsArticle">

<script type="text/javascript" src="/bitrix_personal/templates/main/js/a-counter.js"></script>
<script type="text/javascript" src="/bitrix_personal/templates/main/js/twentytwenty/js/jquery.event.move.js"></script>
<script type="text/javascript" src="/bitrix_personal/templates/main/js/twentytwenty/js/jquery.twentytwenty.js"></script>
<link href="/bitrix_personal/templates/main/js/twentytwenty/css/twentytwenty.css" rel="stylesheet" type="text/css" />
<script src="/bitrix_personal/templates/main/js/imakewebthings-waypoints/lib/jquery.waypoints.min.js"></script>
<script>
    $(document).ready(function() {
        $(".slider-container").twentytwenty();
    });
</script>
<script type="text/javascript">
    var counter_unic_id = 173693;
</script>
    <div class="date floatright">
        <span class="datetext" itemprop="datePublished" content="2019-07-23T09:00:00+0300">
            23.07.2019 09:00            &nbsp;&nbsp;
                            <span id="incCounterJs-173693"></span>
                    </span>
        &nbsp;&nbsp;
        </div>
    <div class="clear"></div>

<meta itemprop="description" content="16 июля в штаб-квартире холдинга снова принимали гостей в формате Officeparty. Участники программы «Мое лето в президентской академии» РАНХиГС прогулялись по офису, пообщались с командой и, хочется верить, четче осознали, в каком направлении будут двигаться дальше." />
<meta itemprop="image" content="/upload/iblock/965/9651c9c20ffc03850afd1493f1347504.JPG" />
    <div class="editorbox contentboxcontainer">
    	            <meta itemprop="author" content="Екатерина Блинова" />
                        <div class="contentbox-27 right0 z-index-1" style="float:right;">
                             <div class="decor-1">&nbsp;</div>
                                    <div class="contentbox-27-1">
                        <a href="/personal/ekaterina-blinova/">
                            <img src="/upload/resize_cache/iblock/09a/110_110_1/09a874d4635d74933c35a80a64e7b726.jpg" width="110" alt="Екатерина Блинова"/>
                        </a>
                    </div>
                                <div>
                    <a class="usernametext displayblock" href="/personal/ekaterina-blinova/">
                        Екатерина Блинова                    </a>
                </div>
                                <p>
                    Редактор                    <br/><br/>
                    <a href="/personal/ekaterina-blinova/">Все статьи автора</a>
                </p>
            </div>
                <h1 itemprop="headline"  style=" border: none; width: 450px;">
            Участники летней программы РАНХиГС побывали в «Банки.ру»        </h1>
    </div>

    <p>
 <b>16 июля в&nbsp;штаб-квартире холдинга снова принимали гостей в формате Officeparty. Участники программы «Мое лето в президентской академии» РАНХиГС прогулялись по офису, пообщались с командой и, хочется верить, четче осознали, в каком направлении будут двигаться дальше.</b>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="81"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/49c/49c1b0a94b035c23441fbf356d3a52ba.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/49c/49c1b0a94b035c23441fbf356d3a52ba.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=81#81" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Профориентационная летняя программа РАНХиГС — это двухнедельный курс, предназначенный для выпускников 9—11-х классов. В него входят тренинги и лекции, развивающие лидерские качества, навыки самопрезентации, критическое мышление и так далее. В рамках проекта слушатели посещают компании, которые являются лидерами в своих отраслях, и напрямую общаются с их руководителями. Старшеклассники уже побывали в Сбербанке, «Фармстандарте», КРОК, в офисе Mastercard и Центре искусственного интеллекта Samsung. И вот настала очередь финансового маркетплейса Банки.ру.
</p>
<p>
	 По традиции&nbsp;все началось с экскурсии по офису. Делегация из 30&nbsp;молодых людей&nbsp;увидела, как работают редакции порталов Банки.ру и Finparty, аналитики, сисадмины, HR-департамент и все-все-все. Гости не остались равнодушными и&nbsp;к&nbsp;видам из окон 19-го этажа&nbsp;— в&nbsp;смартфонах осталось много пейзажей Москвы.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="5"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/768/768c8bee9db0537a755c37e32fd6f444.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/768/768c8bee9db0537a755c37e32fd6f444.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=5#5" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="2"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/b23/b23af422897dae537d4ce32ac89e4671.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/b23/b23af422897dae537d4ce32ac89e4671.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=2#2" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="8"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/ee2/ee2535f90b6155e41c9c6a238ccb9b20.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/ee2/ee2535f90b6155e41c9c6a238ccb9b20.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=8#8" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Затем пришло время официальной части. Первыми с аудиторией пообщались председатель совета директоров «Банки.ру» Филипп Ильин-Адаев и исполнительный директор холдинга, руководитель проекта Finparty Елена Ищеева. В начале выступления они напомнили, что сегодня Банки.ру — это крупнейший в Рунете агрегатор финансовой информации, где любой может подобрать себе кредитные карты, вклады, страховку, ипотеку и другие услуги. Но 14 лет назад все начиналось совсем не так.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="22"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/701/7015d13be6c1fce31e25dca009ac9873.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/701/7015d13be6c1fce31e25dca009ac9873.JPG" alt="Елена Ищеева,  Филипп Ильин-Адаев" title="Елена Ищеева,  Филипп Ильин-Адаев"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=22#22" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>
<div class="photoDescription">
	 Елена Ищеева,  Филипп Ильин-Адаев</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="10"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/0b8/0b8e398fc9d1ac334c304240daf136d3.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/0b8/0b8e398fc9d1ac334c304240daf136d3.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=10#10" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 «Бизнесы выживают, только если приносят пользу людям. Бесполезные — гибнут», — высказала мнение&nbsp;Ищеева и передала слово Ильину-Адаеву, основателю компании. Он подробно рассказал о том, как придумывал Банки.ру, искал перспективные ниши на рынке и решил попробовать силы в Интернете, как трансформировался сайт с учетом новых цифровых реалий.&nbsp;
</p>
<p>
	 «Пожалуйста, отнеситесь внимательно к выбору профессии, ведь ей вы посвятите свою жизнь, — напутствовал предприниматель старшеклассников. — Обратите внимание на три составляющие: ваш интерес к данному направлению, ваш талант в этой области, а также перспективы в плане доходов».<br>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="97"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/9b5/9b5572fec5c85d836d8c00e656cdd010.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/9b5/9b5572fec5c85d836d8c00e656cdd010.JPG" alt=" Филипп Ильин-Адаев" title=" Филипп Ильин-Адаев"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=97#97" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>
<div class="photoDescription">
	  Филипп Ильин-Адаев</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="51"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/b20/b2027033f0c316252090682178b44d34.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/b20/b2027033f0c316252090682178b44d34.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=51#51" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 По мнению топ-менеджеров, собственное дело&nbsp;— пик любой карьеры. Но не каждый способен построить свой бизнес, потому&nbsp;что это сложно. Руководители «Банки.ру» поговорили с молодежью о будущем, обсудили умирающие бизнес-направления, новые каналы доставки информации до потребителя, тенденции на рынке труда, незанятые ниши для предпринимательства, дали советы по построению карьеры.<br>
</p>
<p>
	 Гостей особенно интересовало, за счет чего «Банки.ру» получают прибыль. А еще во время сессии вопросов и ответов&nbsp;выяснился забавный факт. Несмотря на то, что молодежь знает о существовании, например, Альфа-Банка, ВТБ и «Открытия», популярны в ее среде всего две кредитные организации. Причем одна с&nbsp;богатой историей&nbsp;— Сбербанк, а&nbsp;вторая практически без «родословной» — «Тинькофф». По мнению старшеклассников, они сейчас самые удобные. «Очень интересный выбор», — прокомментировал Филипп Ильин-Адаев.&nbsp;
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="14"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/ef1/ef1755b6abe784c9ce9522c3ea422add.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/ef1/ef1755b6abe784c9ce9522c3ea422add.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=14#14" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="12"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/8ff/8ffbc4884d53631a5f7618e3d9925be7.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/8ff/8ffbc4884d53631a5f7618e3d9925be7.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=12#12" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="61"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/d93/d9315400bd686487ec7e57da0c05ea50.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/d93/d9315400bd686487ec7e57da0c05ea50.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=61#61" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Затем&nbsp;слово взял HR-директор «Банки.ру» Евгений Сугробов. В&nbsp;презентации «Как стать суперменом» он рассказал о том, как найти работу и построить успешную карьеру в современных условиях. Изрядная часть выступления была&nbsp;посвящена влиянию автоматизации на все сферы жизни и вызовам, возникающим в этой связи. Также слушатели узнали, как научиться быстро воспринимать и систематизировать информацию, чтобы делать из нее правильные выводы. Напоследок Сугробов дал совет: проходя собеседование, на вопрос о своих самых больших достижениях не отвечать «рождение ребенка». По мнению эксперта, в беседе с рекрутерами при приеме на работу это звучит странно.&nbsp;
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="50"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/1b2/1b276a5e620db1eb437b55c0fc004487.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/1b2/1b276a5e620db1eb437b55c0fc004487.JPG" alt="Евгений Сугробов" title="Евгений Сугробов"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=50#50" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>
<div class="photoDescription">
	 Евгений Сугробов</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="43"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/efa/efa3b7547905519576a4908fab2fddc0.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/efa/efa3b7547905519576a4908fab2fddc0.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=43#43" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Главный редактор портала Банки.ру Владислав Коваленко объяснил, в чем заключается миссия журналиста в условиях цифровизации и как организована редакция финансового маркетплейса. Директор по эксплуатации холдинга Андрей Никольский и руководитель департамента QA Даниил Закирьянов представили веселую презентацию под названием «Войти в IT». В ней они рассказали, что работа IT-подразделения может быть креативной, интересной и, что&nbsp;немаловажно, очень-очень хорошо оплачиваемой (все идите в&nbsp;айтишники!).&nbsp;
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="65"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/b5c/b5c35ba3b206db11c2911008bb89b7cb.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/b5c/b5c35ba3b206db11c2911008bb89b7cb.JPG" alt="Владислав Коваленко" title="Владислав Коваленко"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=65#65" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>
<div class="photoDescription">
	 Владислав Коваленко</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="52"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/717/71764931b8881e6ba45e3354cf89cf3f.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/717/71764931b8881e6ba45e3354cf89cf3f.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=52#52" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="73"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/04e/04e6c5a0d352b93dc870b4db66b01d65.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/04e/04e6c5a0d352b93dc870b4db66b01d65.JPG" alt="Андрей Никольский, Даниил Закирьянов" title="Андрей Никольский, Даниил Закирьянов"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=73#73" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>
<div class="photoDescription">
	 Андрей Никольский, Даниил Закирьянов</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Генеральный директор холдинга Динара Юнусова обошлась без выступления&nbsp;и сразу перешла к вопросам и ответам. Старшеклассников интересовало, как она попала в «Банки.ру», не страшно ли ей было, есть ли у компании конкуренты и как с ними бороться, а&nbsp;также в каком направлении маркетплейс будет двигаться дальше.<br>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="100"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/be3/be32ed6a819db009281ce78d9edc493b.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/be3/be32ed6a819db009281ce78d9edc493b.JPG" alt="Динара Юнусова" title="Динара Юнусова"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=100#100" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>
<div class="photoDescription">
	 Динара Юнусова</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 После погружения в атмосферу успешной IT-компании&nbsp;участники летней программы РАНХиГС поделились с нами впечатлениями о мероприятии.
</p>
<p style="text-align: center;">
 <img width="620" alt="67ed1f369e8db4d8663429b2763a4aa2.png" src="/upload/medialibrary/8e1/8e1215c4eca1452cc8f8cbaa057c5209.png" height="45" title="67ed1f369e8db4d8663429b2763a4aa2.png"><br>
</p>
<h2 style="text-align: center;"> <span style="color: #000000;"><b>&nbsp;Мария Бызова</b></span> </h2>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="96"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/f6c/f6c7facde474db0dfe46921837309870.JPG">
			<div class="full-img"></div>
											<img src="/upload/iblock/f6c/f6c7facde474db0dfe46921837309870.JPG" alt="Мария Бызова" title="Мария Бызова"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=96#96" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 — В первую очередь понравилась открытость абсолютно всех людей, которые тут работают. Основатель и исполнительный директор компании все нам рассказали, было очень интересно. Раньше я слышала о сайте Банки.ру, но в подробности особо не вникала. А сейчас мне захотелось на него зайти, посмотреть, как он работает, что предлагает.
</p>
<p>
	 Мне кажется, главное в таких встречах — замотивировать, заинтересовать аудиторию, и у спикеров это отлично получилось. Сначала мне, например, было не очень интересно слушать айтишников — я гуманитарий, и подобные темы меня всегда пугали. Но ребята оказались такими веселыми и настолько интересно все преподнесли, что мне стало понятно — ничего страшного в этой сфере нет.<br>
</p>
<p style="text-align: center;">
 <img width="620" alt="67ed1f369e8db4d8663429b2763a4aa2.png" src="/upload/medialibrary/8e1/8e1215c4eca1452cc8f8cbaa057c5209.png" height="45" title="67ed1f369e8db4d8663429b2763a4aa2.png"><br>
</p>
<h2 style="text-align: center;"> <span style="color: #000000;"><b>&nbsp;Алина Калгина</b></span><br>
 <b> </b></h2>
 <b> </b>
<p>
 <b> </b>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="95"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/fd2/fd24487814f9bdc477f92db5eee83162.JPG">
			<div class="full-img"></div>
											<img src="/upload/iblock/fd2/fd24487814f9bdc477f92db5eee83162.JPG" alt="Алина Калгина" title="Алина Калгина"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=95#95" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 — Было любопытно узнать историю становления компании. Про IT я и раньше слышала как об&nbsp;очень перспективном направлении, а сейчас убедилась, что так оно и есть. Однако я сидела и понимала, что все это круто, но, увы, вообще не мое.
</p>
<p>
	 Самое интересное выступление было у руководителей бизнеса. Хотя в презентации каждого спикера можно было найти что-то увлекательное и полезное. А еще классно, что шутки, которые, на первый взгляд, были сугубо профессиональными, понимали все.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="86"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/063/063080cbef89cb2fcb24d01fae4f1876.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/063/063080cbef89cb2fcb24d01fae4f1876.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=86#86" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="6"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/204/20463ac590502c6ae08dcd04a4da842d.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/204/20463ac590502c6ae08dcd04a4da842d.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=6#6" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="94"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/337/33764586880f8f3c650509f27894a16a.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/337/33764586880f8f3c650509f27894a16a.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=94#94" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="98"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/80e/80e0253f45c738a9f2f61eb9d94cc0a0.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/80e/80e0253f45c738a9f2f61eb9d94cc0a0.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=98#98" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="90"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/a44/a442fc9c4faa24266f3bb358bd642e80.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/a44/a442fc9c4faa24266f3bb358bd642e80.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
            <fb:share-button data-href="https://finparty.ru/office_life/173693/?v=2&fbl=90#90" send="false" layout="button_count" width="50" show_faces="false"></fb:share-button>
	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
                <div class="middle-waypoint"></div>
        
        <div class="contentbox-12">
    	<table cellpadding="0" cellspacing="0" border="0" width="100%"><tr>
        	<td style="vertical-align: top; width: 155px;"><div class="contentbox-12-1" style="width: 250px;">
                                                                        <p style="margin: 0;">Фото: <span>Надя Дьякова</span></p>
                                                    </div></td>    
            <td align="right"><div class="contentbox-12-2">
                <div align="right" class="likes">
                    <link href="/bitrix_personal/templates/main/css/social-likes.css" rel="stylesheet" />
                      <span class="count"></span>
                      <div class="clearboth"></div>
                    </div>
                     <ul class="social-likes"data-url="https://finparty.ru/office_life/173693/" data-id="173693">
                        <li class="facebook"><a class="facebook" href="" title="Опубликовать ссылку на Фейсбуке"></a></li>
                        <li class="twitter"><a class="twitter" href="" data-via="finparty" title="Опубликовать ссылку в Твиттере"></a></li>
                        <!--<li class="linkedin"><a class="linkedin" href="" data-via="finparty" title="Опубликовать ссылку в LinkedIn"></a></li>-->
                        <li class="vkontakte"><a class="vk" href="" title="Опубликовать ссылку во Вконтакте"></a></li>
                        <li class="odnoklassniki"><a class="odnoklassniki" href="" title="Опубликовать ссылку в Одноклассниках"></a></li>
                        <li class="livejournal"><form action="//www.livejournal.com/update.bml" method="post" target="_blank">
                            <input type="hidden" name="mode" value="full">
                            <input type="hidden" name="subject" value="Finparty">
                            <input type="hidden" name="event" value="<a href=https://finparty.ru>Finparty</a>">
                            <input type="submit" value="" title="Опубликовать ссылку в ЖЖ">
                        </form></li>
                    </ul>
                    <script src="/bitrix_personal/templates/main/js/social-likes.js"></script>
                </div>  
            </div></td>
       	</tr></table>
                    <div class="clearboth">
                <ul class="contentmenu-2">
                                                                        <li><a href="/personal/filipp-ilinadaev/">Филипп Ильин-Адаев</a></li>
                                                    <li><a href="/personal/elena-ishcheeva/">Елена Ищеева</a></li>
                                                    <li><a href="/personal/dinara-yunusova/">Динара Юнусова</a></li>
                                                                                                                    <li><a href="https://finparty.ru/people/company/banki-ru/">Банки.ру</a></li>
                                                            </ul>
            </div>
                    </div>


    </div>

    <script id="js-mpf-mediator-init" data-counter="2771147">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>

                







<!--<div class="fb-comments" data-href="https://finparty.ru/office_life/173693/" data-num-posts="5" data-width="620"></div>-->

<div>
<section style="margin: 15px 0 30px 0;">
</section>
</div>

                                        
            
                            
<div class="contentbox-15">
    <div class="headerstyle-4">Читайте также</div>
    <ul class="contentbox-15-1">
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/office_life/173194/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/d21/240_160_1/d2179b6fe7ce2fa02c8a15d461718758.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">12.07.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/office_life/173194/" class="text-dec-none">Тренд: люди платят до $500, чтобы не видеть своих коллег</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/office_life/170259/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/778/240_160_1/778f95a4dfa0db41e6cb36c616dafb57.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">10.06.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/office_life/170259/" class="text-dec-none">Квартирный ответ: в Казани открылся офис «Росбанк Дом»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/office_life/169881/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/b1c/240_160_1/b1c7c1693f247a001eb7e3eb27c4467e.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">04.06.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/office_life/169881/" class="text-dec-none">В путь! «Хоум Кредит» представил новую travel-карту на Officeparty</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/office_life/166539/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/46a/240_160_1/46a0a8d94ae40a53818d746cebdcea2a.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">26.04.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/office_life/166539/" class="text-dec-none">В гармонии с природой: новый офис ОТП Банка</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/office_life/164250/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/929/240_160_1/929f5ded57d0dac28cf049524756bc6a.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">02.04.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/office_life/164250/" class="text-dec-none">Веселые ребята: банки и телеком-компании отметили 1 апреля</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/office_life/161351/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/997/240_160_1/9973e55267f2d2c0b633b850217a4b92.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">11.03.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/office_life/161351/" class="text-dec-none">Все по науке: премиальное отделение Ситибанка в Хамовниках   </a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/office_life/161163/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/7ae/240_160_1/7aed69dbf0b657e92266efb0ee90d217.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">04.03.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/office_life/161163/" class="text-dec-none">В Кузбассе открылось представительство «Альфа Private»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/office_life/155846/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/592/240_160_1/59272f0d7ac5a3860545c755fa1dbe43.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">28.12.2018 20:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/office_life/155846/" class="text-dec-none">Оранжевое настроение: Связь-Банк угостил всех мандаринами </a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/office_life/154206/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/11c/240_160_1/11c2e4976b85362049f899ee087323b7.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">24.12.2018 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/office_life/154206/" class="text-dec-none">Охрютительно! Новогодние офисы банков и финансовых компаний</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/office_life/153642/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/11c/240_160_1/11c0a768648b12442997c33da3fb6e8a.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">17.12.2018 16:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/office_life/153642/" class="text-dec-none">Два миллиона по всей стране: Совкомбанк вручил юбилейную карту</a></div>
                </div>
            </li>
            </ul>
</div>
                                                <div class="contentboxcontainer">
    <a href="#">
        <!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: 620х150js-->
<!--Расположение: <низ страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') { 
  if (typeof(afReferrer) == 'undefined') { 
    afReferrer = escape(document.referrer); 
  }
} else { 
  afReferrer = '';
}
var addate = new Date();
var dl = escape(document.location);
var pr1 = Math.floor(Math.random() * 1000000);

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div st yle="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=i&ps=bflf&p2=eqkw&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl='+dl+'&pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->            </a>
</div>
        </div>
        <div class="col-2">

    

	

<div class="contentbox-7">
    <ul class="contentbox-7-1">
        <li class="firstpoint">
            <div class="headerstyle-4"><a class="headerlink-1 floatright transition-all-01s" href="/calendar/">Все события</a> <a href="/calendar/" class="noline">Календарь</a></div>
        </li>
        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/events/162975/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">26</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Июл</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>Прием заявок на участие в конкурсе EY «Предприниматель года — 2019»</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/128270/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">27</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Июл</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Евгения Когана, президента банка «Уралсиб»</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/19186/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">28</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Июл</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Алексея Хавина, председателя правления НКО «НКЦ»</b>
                        </span>
                    </a>
                </li>

            </ul>
</div>
	
        <div class="read_more mt-fix">
        <div class="headerstyle-3"><a href="/partners/" class="noline" target="_blank">Новости партнеров</a></div>
        <ul>
                            <li><span><a href="/partners/174049/" class="read_more_link" target="_blank">«Хоум Кредит» дает рассрочку на покупки по карте «Свобода» в Reebok и Adidas</a></span></li>
                            <li><span><a href="/partners/173857/" class="read_more_link" target="_blank">Банк «Открытие» вошел в топ-5 по числу офисов для сбора биометрических данных</a></span></li>
                            <li><span><a href="/partners/173828/" class="read_more_link" target="_blank">Альфа-Банк снизил ставки по кредитам для малого бизнеса</a></span></li>
                            <li><span><a href="/partners/173702/" class="read_more_link" target="_blank">«Мир» и «Уралсиб» запустили акцию с розыгрышем призов</a></span></li>
                            <li><span><a href="/partners/173637/" class="read_more_link" target="_blank">Росбанк представляет новую кредитную карту #120подНОЛЬ</a></span></li>
                    </ul>
    </div>
	

    <a name="subscription_form"></a>
<!-- Sidebar Subscribe Form -->
<div class="sidebar-subscribe-form">
    <div class="sidebar-subscribe__title">Новости о персонах<br>и компаниях финансового сектора</div>
    <form method="POST" action="/ajax/subscribe.php" class="js-subscribe-from">
        <input type="hidden" name="sessid" id="sessid" value="0b94c8ad0c12734a5aceb9978debdbb5" />        <input type="hidden" name="newSubscription" value="Y" />
        <input type="hidden" name="ajax" value="Y" />
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="NAME" placeholder="Имя">
        </label>
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="EMAIL" placeholder="Почта">
        </label>
        <input type="submit" class="button-blue" value="Подписаться" />
        <div class="custom-tooltip">
        </div>
    </form>
</div>

	    <div class="contentboxcontainer-3 resetpaddingbottom" style="padding-bottom: 15px;">
    <div class="headerstyle-3"><a class="noline" href="/people/person/">Персоны</a>/<a class="noline" href="/people/company/">Компании</a></div>
        <ul class="contentbox-5 js_colHeightAlign">
                    <li>
                <a href="/personal/tom-blekvell/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/c36/110_70_1/c3658a870e9fcc0f164ad7693a77b01b.jpg" alt="Том Блэквелл" style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Том Блэквелл</span>
                </a>
                <span class="companynametext">
                                            <a href="/people/company/em/" class="linkstyle-5">
                            EM                        </a>
                                    </span>
            </li>
                    <li>
                <a href="/personal/andrey-sapelin/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/6a0/110_70_1/6a02e124750893fba9e390cd59951c29.jpg" alt="Андрей Сапелин" style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Андрей Сапелин</span>
                </a>
                <span class="companynametext">
                                            <a href="/people/company/novikombank/" class="linkstyle-5">
                            Новикомбанк                        </a>
                                    </span>
            </li>
                    <li>
                <a href="/personal/anatoliy-popov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/bdb/110_70_1/bdb974a6ad0544f6f542434118003360.JPG" alt="Анатолий Попов" style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Анатолий Попов</span>
                </a>
                <span class="companynametext">
                                            <a href="/people/company/sberbank/" class="linkstyle-5">
                            Сбербанк                        </a>
                                    </span>
            </li>
                    <li>
                <a href="/personal/yuriy-rogozkin/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/168/110_70_1/1682a3d8af6c428487be3f80ef49a20c.jpg" alt="Юрий Рогозкин" style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Юрий Рогозкин</span>
                </a>
                <span class="companynametext">
                                            <a href="/people/company/bank-soyuz/" class="linkstyle-5">
                            Банк Союз                        </a>
                                    </span>
            </li>
                    <li>
                <a href="/personal/marina-yarosh/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/d98/110_70_1/d982ade6c43a077e9ba4561862d246aa.jpg" alt="Марина Ярош" style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Марина Ярош</span>
                </a>
                <span class="companynametext">
                                            <a href="/people/company/sistema-capital/" class="linkstyle-5">
                            Система Капитал                        </a>
                                    </span>
            </li>
                    <li>
                <a href="/personal/gennadiy-margolit/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/7d6/110_70_1/7d6354bfe82742f43abf3cc8a319cd55.jpg" alt="Геннадий Марголит" style="width:auto !important" width="110" height="70" />
                                                    </span>
                    <span class="usernametext">Геннадий Марголит</span>
                </a>
                <span class="companynametext">
                                            <a href="/people/company/moskovskaya-birzha/" class="linkstyle-5">
                            Московская биржа                        </a>
                                    </span>
            </li>
                </ul>
        <span class="contentbox-6-static">
            <span class="decor-1"><span class="decor-1-1">&nbsp;</span></span>
            <span class="decor-2"><span class="decor-2-1">&nbsp;</span></span>
            <span class="contentbox-6-1">
                <b>Всего</b> <a href="/people/person/" class="noline"><b>2176 персон</b></a>/
                <a href="/people/company/" class="noline"><b>354 компаний</b></a>
            </span>
        </span>
    </div>
	<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">Мы на <span style="color: #3b5999;">facebook</span></div>
    </div>
    <div class="socialcontentbox-facebook">
                        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FFinparty&amp;width=238&amp;height=238&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" style="overflow: hidden; border:none; background-color: transparent;"></iframe>
    </div>
</div>
<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">
            Читайте нас в <span style="color: red;">Яндекс Дзен</span>
        </div>
    </div>
    <div class="contentbox-zen" style="display: block; overflow: hidden; position: relative; width: 236px;">
        <a href="https://zen.yandex.ru/finparty.ru">
            <img src="/upload/zen_cover.jpg" alt="zen" style="width: 100%;">
        </a>
    </div>
</div>
	
<div class="top5-js-wrap">
	<div class="contentboxcontainer-3">
        <div class="contentbox-8">
            <div class="headerstyle-3">
            	<span class="floatleft">Топ 5</span>
            	<span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-month">За месяц</span>
            	<span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-week active">За неделю</span>
            	<div class="clear"></div>
            </div>
			<div class="top5-js-item js-month">
            	
            <ul class="contentbox-8-1">
            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>1</b>
                        </div>
                        <a href="/style/169368/"><img src="/upload/resize_cache/iblock/067/240_155_1/067080789c61d26782a903d01b810858.JPG" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">28 Июн 2019</span>
                            <a href="/style/" class="linkstyle-2">Стиль</a>
                        </p>
                        <div class="headerstyle-2"><a href="/style/169368/">Морской конек: самые актуальные модели купальников этого лета</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>2</b>
                        </div>
                        <a href="/market/172035/"><img src="/upload/resize_cache/iblock/903/240_155_1/903fb72bf988409436ebc5c2ed916fcc.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">05 Июл 2019</span>
                            <a href="/market/" class="linkstyle-2">Рынок</a>
                        </p>
                        <div class="headerstyle-2"><a href="/market/172035/">Уроки чтения: амбассадором «Открытия» стал рэпер Баста</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>3</b>
                        </div>
                        <a href="/uvlecheniya/172485/"><img src="/upload/resize_cache/iblock/7e9/240_155_1/7e94244eab49f52a0b463e38a8c037e8.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">12 Июл 2019</span>
                            <a href="/uvlecheniya/" class="linkstyle-2">Увлечения</a>
                        </p>
                        <div class="headerstyle-2"><a href="/uvlecheniya/172485/">Банковский счет: найдите на фото 10 отличий</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>4</b>
                        </div>
                        <a href="/zdorovje/173091/"><img src="/upload/resize_cache/iblock/825/240_155_1/8253caeb5731321eaef5322bd2379f21.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">19 Июл 2019</span>
                            <a href="/zdorovje/" class="linkstyle-2">Здоровье</a>
                        </p>
                        <div class="headerstyle-2"><a href="/zdorovje/173091/">Сам себе ресурс: как увеличить доход в два раза</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>5</b>
                        </div>
                        <a href="/mba/169926/"><img src="/upload/resize_cache/iblock/726/240_155_1/726716c1c295ab81fe4bd23b32c501a8.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">24 Июн 2019</span>
                            <a href="/mba/" class="linkstyle-2">Образование и карьера</a>
                        </p>
                        <div class="headerstyle-2"><a href="/mba/169926/">18 психологических приемов, помогающих пройти собеседование</a></div>
                    </div>
                </li>
                                        </ul>




			</div>
			<div class="top5-js-item js-week">
            	
            <ul class="contentbox-8-1">
            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>1</b>
                        </div>
                        <a href="/zdorovje/173091/"><img src="/upload/resize_cache/iblock/825/240_155_1/8253caeb5731321eaef5322bd2379f21.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">19 Июл 2019</span>
                            <a href="/zdorovje/" class="linkstyle-2">Здоровье</a>
                        </p>
                        <div class="headerstyle-2"><a href="/zdorovje/173091/">Сам себе ресурс: как увеличить доход в два раза</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>2</b>
                        </div>
                        <a href="/lifestyle/171912/"><img src="/upload/resize_cache/iblock/d3c/240_155_1/d3c94da16ea80649a1beb2d7d4722b0c.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">18 Июл 2019</span>
                            <a href="/lifestyle/" class="linkstyle-2">LIFESTYLE</a>
                        </p>
                        <div class="headerstyle-2"><a href="/lifestyle/171912/">Виртуальные создания захватывают мир: 10 цифровых инфлюенсеров</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>3</b>
                        </div>
                        <a href="/office_life/173693/"><img src="/upload/resize_cache/iblock/965/240_155_1/9651c9c20ffc03850afd1493f1347504.JPG" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">23 Июл 2019</span>
                            <a href="/office_life/" class="linkstyle-2">Офисная жизнь</a>
                        </p>
                        <div class="headerstyle-2"><a href="/office_life/173693/">Участники летней программы РАНХиГС побывали в «Банки.ру»</a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>4</b>
                        </div>
                        <a href="/party/172667/"><img src="/upload/resize_cache/iblock/26d/240_155_1/26dd1b8ed8f9180da37d44d473fde6b4.JPG" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">17 Июл 2019</span>
                            <a href="/party/" class="linkstyle-2">PARTY</a>
                        </p>
                        <div class="headerstyle-2"><a href="/party/172667/">Строит мосты, а не стены: East-West United Bank отметил 45-летие  </a></div>
                    </div>
                </li>
                            
                <li class="js_hoverBox overflowvisible">
                    <div class="contentbox-8-1-1">
                        <div class="contentbox-8-num">
                            <b>5</b>
                        </div>
                        <a href="/uvlecheniya/173528/"><img src="/upload/resize_cache/iblock/929/240_155_1/929f8fa949bd4dfc76d2c12448477bd7.jpg" width="240" alt="Фото"></a>
                        <p class="contentbox-8-1-1-1">
                                                        <span class="datetext">22 Июл 2019</span>
                            <a href="/uvlecheniya/" class="linkstyle-2">Увлечения</a>
                        </p>
                        <div class="headerstyle-2"><a href="/uvlecheniya/173528/">На большом воздушном шаре: Росбанк поддержал «День Франции»</a></div>
                    </div>
                </li>
                                        </ul>




			</div>
		</div>
	</div>
</div>

    <div>
</div>
    <div class="read_more" style="margin-bottom: 10px;padding: 20px;">
        <iframe src='/insta/index.php' style='border:none;width:260px;height:330px;overflow:hidden;'></iframe>
    </div>

<br />

</div>
    </div>
    <!-- =========================|/ КОНТЕНТ |========================= //-->

        <!-- =========================| ФУТЕР |========================= //-->
    	</div>
        <div class="footerbox">
            <div class="col-1">
                2019 © Finparty <br/>Использование материалов Finparty.ru разрешено только при наличии активной ссылки на источник. <br />ООО «Информационное агентство Банки.ру».
                <br />
                <a href="/sitemap/">Карта сайта</a><br/>
                <a href="/tagmap/">Карта тегов</a>
            </div>
            
            <div class="col-2">
                
                <ul class="footerbox-1">
                    <li class="firstpoint">
                        Следить за обновлениями!
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="rsslink" href="http://feeds.feedburner.com/finpartyrss" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>    
                        <!--noindex-->
                            <a class="twitterlink" href="https://twitter.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="facebooklink-1" href="http://www.facebook.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="vkontaktelink-1" href="http://vk.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="instagramlink-1" href="http://instagram.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <!--<li>
                        <noindex><a class="linkedin-1" href="https://www.linkedin.com/grp/home?gid=6967260" rel="nofollow">&nbsp;</a></noindex>
                    </li>-->
                </ul>
            </div>
            <div class="col-3">
                <div class="devtext">Дизайн — «<!--noindex--><a href="http://www.lipka.ru" rel="nofollow">Липка и друзья</a><!--/noindex-->», 2015</div>
            </div>
            <div class="clear"></div>
        </div>
        <!-- =========================|/ ФУТЕР |========================= //-->
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=746216208747246&amp;ev=PixelInitialized" /></noscript>
    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "3101545", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = "https://top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="https://top-fwz1.mail.ru/counter?id=3101545;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->
</body>
</html>
