<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
    <title>Пережить увольнение: советы эксперта</title>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.finparty.ru/opinions/183756/"/>
            <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости, работа, блоги, форумы, фотогалерея." />
<meta name="description" content="Из-за кадрового решения начальства вы покинули компанию — ситуация малоприятная. Партнер «Экопси-Консалтинг» Мария Макарушкина дает советы, которые помогут вам сохранить самооценку и конструктивный настрой." />
<link rel="canonical" href="https://finparty.ru/opinions/183756/" />
<link href="/bitrix_personal/templates/main/components/bitrix/breadcrumb/main/style.css?1437413846209" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/js/twentytwenty/css/twentytwenty.css?14962323086605" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/social-likes.css?14303872558961" type="text/css"  rel="stylesheet" />
<link href="/local/components/finparty/main.blocks.announcements/templates/.default/style.css?14576181221188" type="text/css"  rel="stylesheet" />
<link href="/local/components/finparty/partners.material/templates/.default/style.css?1547733797795" type="text/css"  rel="stylesheet" />
<link href="/bitrix/components/finparty/subscribe.form/templates/new/style.css?14545948231792" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/common.css?14303872552223" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/stat.css?14806758404568" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/colors.css?14303872556401" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/styles.css?15144609174351" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/reset.css?15096320542735" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/general.css?1573216419111470" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/pg.css?143038725535" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/jquery.fancybox-1.3.4.css?15048551608677" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_3/style.css?1544171613622" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_1/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/main_menu/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/template_styles.css?146971168715487" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript" src="//vkontakte.ru/js/api/openapi.js"></script>
<!--<link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/core_window_edit.css" />-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie-all.css" charset="UTF-8"/><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie7.css" charset="UTF-8"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie8.css" charset="UTF-8"/><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie9.css" charset="UTF-8"/><![endif]-->
<meta name="mediator_theme" content="Мнения" />
<meta name="mediator_author" content="Редакция Finparty" />
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="320"/>



<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/template_206075ebc352fac125455491085a4b20/template_206075ebc352fac125455491085a4b20.js?1573473960150667"></script>
<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/page_272b20169152d64b3347f8d726e2ff7a/page_272b20169152d64b3347f8d726e2ff7a.js?157347396049341"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "7edbc9518c6a0fa2df7f813337f5e84e"]); _ba.push(["host", "finparty.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


    <meta property="og:title" content="Пережить увольнение: советы эксперта"/><meta property="og:description" content="Из-за кадрового решения начальства вы покинули компанию — ситуация малоприятная. Партнер «Экопси-Консалтинг» Мария Макарушкина дает советы, которые помогут вам сохранить самооценку и конструктивный настрой."/><meta property="og:url" content="https://finparty.ru/opinions/183756/"/><meta property="og:site_name" content="finparty.ru"/><meta property="og:type" content="article"/><meta property="og:image" content="https://finparty.ru/upload/iblock/df8/df8543a5701a699be396b58cf90fc422.jpg"/><meta property="fb:app_id" content="174358286034001"/>    <link rel="shortcut icon" type="image/x-icon" href="/bitrix_personal/templates/main/finfav.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bitrix_personal/templates/main/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/bitrix_personal/templates/main/images/safari-pinned-tab.svg" color="#fed800">
    <meta name="theme-color" content="#282828">
    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=ESdSR7OkvZuOamZ2OQw6p2r90KQa3x3ANSxK1ZazfeJxQ2tILHKPInfUjsf0DcyDb/8sOcnFBlq*oVOLSgoY8KOl7PCgeuUelkUuIdARRJjuDITkUXYDAt54XBIutXcvAG6Zja4jDTscF8oErjuAsdYj8cA*0aNK0THY2r8WBGU-&pixel_id=1000070329';</script>
    <script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js" data-uid="aad0524a64d7e2ee4ed44014fb9cc093"></script>
    <script type="text/javascript" src="//api.flocktory.com/v2/loader.js?site_id=2327" async="async"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-TH24L2B')</script>
    <!-- End Google Tag Manager -->
</head>
<body>
<script>
if (navigator && 'serviceWorker' in navigator) {
  window.addEventListener('load', () => {
    navigator.serviceWorker.register('/service-worker.js', {scope: '/'});
  });
}
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1416867 = new Ya.Metrika({
                    id:1416867,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-48612176-1']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<!-- Yandex.Metrika counter -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1416867 = new Ya.Metrika(1416867);
                    yaCounter1416867.clickmap(true);
                    yaCounter1416867.trackLinks(true);

                } catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter_visor -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter6287731 = new Ya.Metrika({id:6287731});
                }
                catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>

<script src="//mc.yandex.ru/metrika/watch_visor.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/6287731" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter_visor --><!-- FB pixel -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '533353366865222');
    fbq('track', 'PageView');
</script>
<!--/ FB pixel -->
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=533353366865222&ev=PageView&noscript=1" alt="FB pixel"/></noscript>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH24L2B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=174358286034001";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    		<!--'start_frame_cache_2DJmFo'--><!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: FullScreen-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=g&amp;ps=bflf&amp;p2=eqkz&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
<!--'end_frame_cache_2DJmFo'-->	    
<div class="generalbox">
    <div class="button-up"></div>
    <!-- =========================| ШАПКА |========================= //-->

    <div class="headbox">
        <div class="headbox-1">
            
<a href="https://finparty.ru/cat/"><img src="/upload/i/cat/7000-ico.gif" class="buffett-cat" alt=""></a>
            <div class="headbox-1-1"></div>
            <div class="headbox-1-2">
                
<ul class="headmenu-3">

			<li>
			<a href="/sp/" class=" ">
                СПЕЦПРОЕКТЫ			</a>
		</li>
	
			<li>
			<a href="/lifestyle/books/" class=" ">
                БИБЛИОТЕКА			</a>
		</li>
	
			<li>
			<a href="/section/finparty-club/" class=" icon-bril-mini">
                БРИЛЛИАНТОВЫЙ КЛУБ			</a>
		</li>
	

</ul>
            </div>
            

<ul class="headmenu-1">

	        		<li>
			<a href="/about/">О проекте</a>
		</li>
	
	        		<li>
			<a href="/advertising/">Реклама</a>
		</li>
	
	        		<li>
			<a href="/feedback/">Контакты</a>
		</li>
	
	        		<li>
			<a href="/sixteen/">16+</a>
		</li>
	
</ul>
        </div>


        <div class="headbox-2">

            <div class="decor-1"><div class="decor-1-1"> </div></div>
                        <a class="loglink" href="/"></a>

            <div class="headbox-2-2">
                <div class="decor-2"> </div>
                <div class="decor-3"><div class="decor-3-1"> </div></div>
                <div class="decor-4"> </div>

                <div class="headbox-2-2-1">
                    

<ul class="headmenu-2">

			<li>
			<a href="/business/">Business <span class="headermenuicon menuicon-1">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/persons/">Persons <span class="headermenuicon menuicon-4">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/party/">Party <span class="headermenuicon menuicon-2">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/lifestyle/">Lifestyle <span class="headermenuicon menuicon-3">&nbsp;</span></a>
		</li>
	

</ul>
                        
<div class="headbox-2-2-1-1">
    <div class="decor-5">&nbsp;</div>
    <form method="get" action="/search/" id="searchform">
		<fieldset class="positionrelative alignright">
			<input placeholder="Поиск..." style="width: 140px;" class="inputstyle-1 usabilityForm" type="text" name="q" id="search_text" autocomplete="off" />
			<input type="submit" class="submitstyle-1" value=""/>
		</fieldset>
		
		<!-- usabilityForm <fieldset class="positionrelative alignright">
			<input id="search" type="text" size="30" style="border: 1px solid red">
			<div id="res_search"></div>
		</fieldset> -->
    </form>
</div>

 

<div id="res_search" style="display: none">
</div>

<div id="pg_tpl_not_found" style="display:none">
    <div class="nothing">Ничего не найдено!</div>
</div>

                </div>
            </div>
                    </div>
    </div>
    <!-- =========================|/ ШАПКА |========================= //-->
<!-- =========================| КОНТЕНТ |========================= //-->

<div class="contentbox">
    <div class="col-1">
         <ul class="contentmenu-1"><li><a href="/" class="homepagelink homeNew">Главная</a><li><a href="/persons/" title="PERSONS">PERSONS</a></li><li><a href="/opinions/" title="Мнения">Мнения</a></li><li><a href="/opinions/183756/" title="Пережить увольнение: сове...">Пережить увольнение: сове...</a></li></ul>        <div id="meta_183854" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/c2e/c2ee11d828ec441db570923d19054952.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">Сам себе ресурс: как научиться сотрудничать</div>
            <div id="og_description">Недопонимание нередко становится причиной серьезных размолвок, а иногда приводит и к разрыву отношений. А ведь избежать этого проще, чем кажется. Нужно научиться слушать, а главное — слышать другого человека.</div>
            <div id="og_url">https://finparty.ru/zdorovje/183854/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
            <div id="meta_183923" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/ee0/ee0f3b2701957ef6f0a7117cfc867f21.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">Как МКБ строит социально ответственный бизнес</div>
            <div id="og_description">Московский Кредитный Банк взял курс на внедрение лучших международных практик в сфере корпоративной социальной ответственности. Мы узнали, как идет работа в данном направлении и что в планах.</div>
            <div id="og_url">https://finparty.ru/market/183923/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
        <div id="meta_183756" style="display:none">
                    <script>
                $(document).ready(function () {
                    $.get("/ajax/incCounter.php?id=183756", function (data) {
                        $("#incCounterJs-183756").html(data);
                    });
                })
            </script>
                    <div id="og_image">https://finparty.ru/upload/iblock/df8/df8543a5701a699be396b58cf90fc422.jpg</div>
                        <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
                <div id="og_title">Пережить увольнение: советы эксперта</div>
        <div id="og_description">Из-за кадрового решения начальства вы покинули компанию — ситуация малоприятная. Партнер «Экопси-Консалтинг» Мария Макарушкина дает советы, которые помогут вам сохранить самооценку и конструктивный настрой.</div>
        <div id="og_url">https://finparty.ru/opinions/183756/</div>
        <div id="og_site_name">finparty.ru</div>
    </div>

    <script type="text/javascript">
        $(document).ready(function () {
            var gallery = $(".gallery");
            var slider = $(".slider-container");
            var singleImage = $(".single_image");
            if (gallery.length > 0) {
                gallery.each(function () {
                    $(this).infiniteCarousel({
                        textholderHeight: 0,
                        displayProgressBar: false,
                        displayThumbnails: false
                    });
                });
            }

            if (slider.length > 0) {
                slider.twentytwenty();
            }

            if (singleImage.length > 0) {
                singleImage.fancybox();
            }
        });
    </script>
    <div class="news-detail js-mediator-article" data-page-url="/opinions/183756/" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="date floatright">
            <span class="datetext" itemprop="datePublished" content="2019-11-21T09:00:00+0300">
                21.11.2019 09:00&nbsp;&nbsp;
                <span id="incCounterJs-183756"></span>
            </span>
            &nbsp;&nbsp;
                    </div>
        <div class="clear"></div>
        <meta itemprop="description" content="Из-за кадрового решения начальства вы покинули компанию — ситуация малоприятная. Партнер «Экопси-Консалтинг» Мария Макарушкина дает советы, которые помогут вам сохранить самооценку и конструктивный настрой."/>
        <meta itemprop="image" content="2"/>
                <div class="editorbox contentboxcontainer">
                            <meta itemprop="author" content="Редакция Finparty"/>

                                <div class="contentbox-27 right0 z-index-1 " style="float:right;">
                    <div class="decor-1">&nbsp;</div>
                                            <div class="contentbox-27-1">
                            <a href="/personal/redaktsiya-finparty/">
                                <img src="/upload/resize_cache/iblock/27a/110_110_1/27a635ba4ae23a63c3579bbd25dfc7c2.jpg" width="110" alt="Редакция Finparty"/>
                            </a>
                        </div>
                                        <div>
                        <a class="usernametext displayblock" href="/personal/redaktsiya-finparty/">
                            Редакция Finparty                        </a>
                    </div>
                                        <p>
                                                <br/><br/>
                        <a href="/personal/redaktsiya-finparty/">Все статьи автора</a>
                    </p>
                </div>
                        <h1 itemprop="headline"  style=" border: none; width: 450px;">
                Пережить увольнение: советы эксперта            </h1>
        </div>
        <p>
</p>
<p>
</p>
<p>
 <b>Из-за кадрового решения начальства вы покинули компанию — ситуация малоприятная. П</b><b>артнер «Экопси-Консалтинг» Мария Макарушкина дает&nbsp;советы, которые помогут вам сохранить самооценку и конструктивный настрой.&nbsp;</b>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="7"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/8d8/8d8f2278ac92ff9e72ad90f59e9ae53a.jpg">
			<div class="full-img"></div>
											<img src="/upload/iblock/8d8/8d8f2278ac92ff9e72ad90f59e9ae53a.jpg" alt="Мария Макарушкина" title="Мария Макарушкина"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/opinions/183756/?v=2&fbl=7#7" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Процесс увольнения всегда порождает негативные эмоции. Для работодателя это тяжкая обязанность,&nbsp;для сотрудника — важное событие в жизни, которое оборачивается обидой, болью, а порой и ощущением жизненной катастрофы.
</p>
<p>
	 Вот как описал свои ассоциации со словом «увольнение» мой клиент, руководитель коммерческой службы крупного металлургического производства: «Ох, как я ненавидел своего босса, когда он выгнал меня за неудачную презентацию для важного клиента! Казалось, что моя карьера, толком не начавшись, плачевно закончилась. А теперь я сам начальник, и мне приходится инициировать уход подчиненных. Конечно, я стараюсь сделать так, чтобы человек не впал в гнев или депрессию. Но, увы, не всегда это получается».
</p>
<p>
	 Обычно работодатели утверждают, что прощаются с подчиненными из-за их непрофессионализма, допущенных ими ошибок, отсутствия должной мотивации. А увольняемые чаще всего считают себя жертвами интриг и несправедливого отношения. В&nbsp;этом вопросе никогда не бывает объективности или единственной правды.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="6"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/206/2065c2e80761db29c299b190f15abc9f.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/206/2065c2e80761db29c299b190f15abc9f.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/opinions/183756/?v=2&fbl=6#6" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Приведу драматический рассказ одного офисного работника: «Я трудился в компании с очень дружным коллективом, коллеги были для меня как вторая семья.&nbsp;На шестой год работы я заболел и долго отсутствовал, а на мое место временно пришел другой человек, хороший специалист. Но после моего возвращения в офисе оставили его, а не меня. Свет померк — произошло предательство! Ведь в жизни у меня больше ничего нет. Я страдал и ненавидел весь мир. В итоге эта уже давняя история научила меня одной вещи: работа не должна становиться центром жизни&nbsp;и&nbsp;уж тем более ее смыслом».
</p>
<p>
	 Как же достойно справиться с увольнением? Ниже — шесть советов, которые позволят принять новую ситуацию и обратить ее на пользу, не обрекая себя на самобичевание.
</p>
<p style="text-align: center;">
 <img width="620" alt="2140_-_Handshake-512.jpg" src="/upload/medialibrary/e49/e490ddf87b7ad918443f5a48ac620bf8.jpg" height="49" title="2140_-_Handshake-512.jpg"><br>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;"><b> </b></span><span style="font-size: 16pt;"><b>Давайте выход эмоциям</b></span>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;">	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="3"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/870/87090c989fb3d45f77a842b93352c9f4.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/870/87090c989fb3d45f77a842b93352c9f4.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/opinions/183756/?v=2&fbl=3#3" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style> </span>
</p>
<p>
	 Увольнение, тем более неожиданное, вызывает множество негативных переживаний: злость, стыд, ненависть, отчаяние… Если их только заглушить, то они останутся в подсознании&nbsp;и в дальнейшем будут плохо влиять на ваше настроение и доверие к людям. Поэтому крайне важно, не теряя времени, в деталях рассказать близким людям о произошедшем. Или написать письмо своим «обидчикам».
</p>
<p>
	 Вот отрывки из рассказов менеджеров, внезапно лишившихся работы. «Чувствуя, что со мной обошлись несправедливо, я составил несколько длинных писем — руководителю и коллегам. Выразив в них всю горечь от увольнения, я ощутил облегчение, хотя, конечно, отправлять их не стал». «После увольнения я много общался с приятелем, который переживал точно такой же эпизод в своей жизни. Мы обсуждали случившееся, пересказывали детали. Я мог разделить эмоции с близким человеком, и это помогало».
</p>
<p style="text-align: center;">
 <img width="620" alt="2140_-_Handshake-512.jpg" src="/upload/medialibrary/e49/e490ddf87b7ad918443f5a48ac620bf8.jpg" height="49" title="2140_-_Handshake-512.jpg"><br>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;"><b> </b></span><span style="font-size: 16pt;"><b>Не обвиняйте других </b></span>
</p>
<p>
	 Перекладывая ответственность за увольнение на бесчувственное руководство, завистливых и&nbsp;злобных сослуживцев, мы создаем негативную внутреннюю парадигму — «мир против меня». В&nbsp;итоге такая установка приводит к гораздо более серьезным проблемам, чем просто потеря рабочего места.
</p>
<p style="text-align: center;">
 <img width="620" alt="2140_-_Handshake-512.jpg" src="/upload/medialibrary/e49/e490ddf87b7ad918443f5a48ac620bf8.jpg" height="49" title="2140_-_Handshake-512.jpg"><br>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;"><b> </b></span><span style="font-size: 16pt;"><b>Извлекайте уроки</b></span>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;">	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="1"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/f44/f44ac4b332bf815982a3c101c3818f66.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/f44/f44ac4b332bf815982a3c101c3818f66.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/opinions/183756/?v=2&fbl=1#1" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style> </span>
</p>
<p>
	 Причины увольнения могут быть объективными (например, прогулы, регулярные опоздания и другие нарушения трудового законодательства) и субъективными. Последние в основном связаны с межличностными отношениями в коллективе. Низкая самодисциплина, слабые волевые качества, отсутствие ориентации на результат — вот главные черты, которые приводят к печальным последствиям. И&nbsp;конечно, вероятность увольнения велика, если человек&nbsp;не выстраивает конструктивный контакт с руководителем, предпочитает не сотрудничать, а конфликтовать (а в его понимании — бороться за справедливость).<br>
</p>
<p>
	 Необходимо честно разобраться в своих недостатках, слабых сторонах. Важно понять, что же вы сделали не так, ведь непредвиденное расторжение трудового договора — в конечном счете следствие вашего поведения, тех или иных действий либо бездействия.
</p>
<p style="text-align: center;">
 <img width="620" alt="2140_-_Handshake-512.jpg" src="/upload/medialibrary/e49/e490ddf87b7ad918443f5a48ac620bf8.jpg" height="49" title="2140_-_Handshake-512.jpg"><br>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;"><b>
	Развивайте требуемые</b></span><span style="font-size: 16pt;"><b> качества </b></span>
</p>
<p>
	 Теперь настал&nbsp;черед заняться собой. Посвятите время профессиональной подготовке (на курсах, специализированных семинарах), а также прицельной работе над навыками, которые помогут вам стать более социально ориентированным и психологически тонким. Ими можно постепенно овладеть при помощи коуча или занимаясь самостоятельно.
</p>
<p style="text-align: center;">
 <img width="620" alt="2140_-_Handshake-512.jpg" src="/upload/medialibrary/e49/e490ddf87b7ad918443f5a48ac620bf8.jpg" height="49" title="2140_-_Handshake-512.jpg"><br>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;"><b> </b></span><span style="font-size: 16pt;"><b>Включайтесь в общение </b></span>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;">	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="2"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/217/21748355abb4268ac5d00b4e51404c83.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/217/21748355abb4268ac5d00b4e51404c83.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/opinions/183756/?v=2&fbl=2#2" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style> </span>
</p>
<p>
	 Организовывайте приятные встречи, беритесь за&nbsp;увлекательные дела, не оставляя времени на жалость к себе и депрессивные мысли. Поставьте локальные цели на период своей «рабочей паузы»: например, освоить дополнительное направление в информационных технологиях, улучшить физическую форму, научиться плавать или рисовать, познакомиться с полезными людьми или активизировать прежние контакты.
</p>
<p style="text-align: center;">
 <img width="620" alt="2140_-_Handshake-512.jpg" src="/upload/medialibrary/e49/e490ddf87b7ad918443f5a48ac620bf8.jpg" height="49" title="2140_-_Handshake-512.jpg"><br>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;"><b> </b></span><span style="font-size: 16pt;"><b>Ищите следующую работу </b></span>
</p>
<p>
	 Увольнение — это не только неприятный, трудный опыт, но и переход, пусть вынужденный, на новый этап жизни. Разобравшись с допущенными ошибками, выработав более совершенные алгоритмы поведения, вы сможете уверенно искать работу&nbsp;лучше предыдущей. Такую, с которой вы откроете истинное призвание и будете испытывать желание двигаться вперед.&nbsp;&nbsp;
</p>
<p>
</p>                <div class="middle-waypoint"></div>
                <div class="contentbox-12">
            <table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr>
                    <td style="vertical-align: top; width: 155px;">
                        <div class="contentbox-12-1" style="width: 250px;">
                                                                                </div>
                    </td>
                    <td align="right">
                        <div class="contentbox-12-2">
                            <div align="right" class="likes">
                                <span class="count"></span>
                                <div class="clearboth"></div>
                            </div>
                            <ul class="social-likes" data-url="https://finparty.ru/opinions/183756/" data-id="183756">
                                <li class="facebook"><a class="facebook" href="" title="Опубликовать ссылку на Фейсбуке"></a></li>
                                <li class="twitter"><a class="twitter" href="" data-via="finparty" title="Опубликовать ссылку в Твиттере"></a></li>
                                <li class="vkontakte"><a class="vk" href="" title="Опубликовать ссылку во Вконтакте"></a></li>
                                <li class="odnoklassniki"><a class="odnoklassniki" href="" title="Опубликовать ссылку в Одноклассниках"></a></li>
                                <li class="livejournal">
                                    <form action="//www.livejournal.com/update.bml" method="post" target="_blank">
                                        <input type="hidden" name="mode" value="full">
                                        <input type="hidden" name="subject" value="Finparty">
                                        <input type="hidden" name="event" value="<a href=https://finparty.ru>Finparty</a>">
                                        <input type="submit" value="" title="Опубликовать ссылку в ЖЖ">
                                    </form>
                                </li>
                            </ul>
                        </div>
                    </td>
                    <script src="/bitrix_personal/templates/main/js/social-likes.js"></script>
                </tr>
            </table>
            <div class="clearboth">
                <ul class="contentmenu-2">
                                                                            </ul>
            </div>
        </div>
            </div>
    <!--</div>-->
    <script id="js-mpf-mediator-init" data-counter="2771147">
        !function (e) {
            function t(t, n) {
                if (!(n in e)) {
                    for (var r, a = e.document, i = a.scripts, o = i.length; o--;) if (-1 !== i[o].src.indexOf(t)) {
                        r = i[o];
                        break
                    }
                    if (!r) {
                        r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                        var d = function () {
                            var e = a.getElementsByTagName("script")[0];
                            e.parentNode.insertBefore(r, e)
                        };
                        "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                    }
                }
            }

            t("//top-fwz1.mail.ru/js/code.js", "_tmr"), t("//mediator.imgsmail.ru/2/mpf-mediator.min.js", "_mediator")
        }(window);
    </script>
            







<!--<div class="fb-comments" data-href="https://finparty.ru/opinions/183756/" data-num-posts="5" data-width="620"></div>-->

<div>
<section style="margin: 15px 0 30px 0;">
</section>
</div>

            <div class="contentboxcontainer">
        <a href="/bitrix/rk.php?id=164&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B164%5D+%5BINSIDE%5D+Podari_zhizn&amp;goto=https%3A%2F%2Fpodari-zhizn.ru%2Fmain%2Fnode%2F33037%3Futm_source%3Dbanki%26utm_medium%3Dbanner" target="_blank" ><img alt="" title="" src="/upload/rk/a63/a63abb821482d29aeab1f1540abcefaa.gif" width="620" height="150" style="border:0;" /></a>         </div>
                
        
                
<div class="contentbox-15">
    <div class="headerstyle-4">Читайте также</div>
    <ul class="contentbox-15-1">
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/183749/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/9c9/240_160_1/9c98e4c155a6216b18c5acd1499fd2e6.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">19.11.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/183749/" class="text-dec-none">Правила успеха, которые вывел Сами Русани, поработав в Голливуде</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/184043/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/8fa/240_160_1/8fa66ab511efa327ef6a4771d139252a.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">18.11.2019 15:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/184043/" class="text-dec-none">Михаил Фридман: «Мне всю жизнь интересно»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/182871/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/529/240_160_1/5294b97b3f4d3270918def61a0f1ad29.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">11.11.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/182871/" class="text-dec-none">Максим Чернущенко о пяти финтех-направлениях будущего</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/183072/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/91d/240_160_1/91dafbcd1bfb85bf48163b74fc1206ad.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">06.11.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/183072/" class="text-dec-none">Ольга Подойницына: «Репутация — это контент»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/182297/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/698/240_160_1/698f509abbf9b813001597ab0c67bc0f.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">30.10.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/182297/" class="text-dec-none">Чем рискуют и сколько зарабатывают независимые директора?</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/181913/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/d63/240_160_1/d63cd1f04ff6333cf450b5a8bc7c40f4.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">28.10.2019 15:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/181913/" class="text-dec-none">Массовые утечки данных: кто виноват и что делать?</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/181118/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/f0b/240_160_1/f0bedaa0e2c7e2470ea2da5d733a97e1.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">21.10.2019 15:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/181118/" class="text-dec-none">Как выйти замуж за трейдера и не обжечься </a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/179614/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/bae/240_160_1/baec918ee97226122c60d58b6900d283.png"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">02.10.2019 15:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/179614/" class="text-dec-none">Как заниматься нетворкингом, если вы его ненавидите</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/174143/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/8ed/240_160_1/8ede056a77832dcd2b490f1ae9c33f0e.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">01.10.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/174143/" class="text-dec-none">Восемь боссов о том, что их огорчает в поведении сотрудников </a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/178610/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/8f4/240_160_1/8f46bbd7a6221e4ddc90b27e4b50d4d2.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">23.09.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/178610/" class="text-dec-none">Пять ошибок компаний, увлеченных цифровой трансформацией </a></div>
                </div>
            </li>
            </ul>
</div>
                                <div class="contentboxcontainer">
    <a href="#">
        <!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: 620х150js-->
<!--Расположение: <низ страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') { 
  if (typeof(afReferrer) == 'undefined') { 
    afReferrer = escape(document.referrer); 
  }
} else { 
  afReferrer = '';
}
var addate = new Date();
var dl = escape(document.location);
var pr1 = Math.floor(Math.random() * 1000000);

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div st yle="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=i&ps=bflf&p2=eqkw&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl='+dl+'&pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->            </a>
</div>
    </div>
    <div class="col-2">

    

	

<div class="contentbox-7">
    <ul class="contentbox-7-1">
        <li class="firstpoint">
            <div class="headerstyle-4"><a class="headerlink-1 floatright transition-all-01s" href="/calendar/">Все события</a> <a href="/calendar/" class="noline">Календарь</a></div>
        </li>
        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/72693/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">23</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Ноя</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Дмитрия Руденко, президента — председателя правления Почта Банка</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/34428/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">24</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Ноя</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Елены Ищеевой, исполнительного директора Банки.ру и руководителя Finparty</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/18779/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">27</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Ноя</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Геннадия Меликьяна, члена наблюдательного совета Сбербанка</b>
                        </span>
                    </a>
                </li>

            </ul>
</div>
	
        <div class="read_more mt-fix">
        <div class="headerstyle-3"><a href="/partners/" class="noline" target="_blank">Новости партнеров</a></div>
        <ul>
                            <li><span><a href="/partners/184667/" class="read_more_link" target="_blank">«Уралсиб» отменил плату за РКО карты «Энерджинс» до конца года</a></span></li>
                            <li><span><a href="/partners/184595/" class="read_more_link" target="_blank">Росбанк открыл предпринимателям возможность резервирования счета</a></span></li>
                            <li><span><a href="/partners/184453/" class="read_more_link" target="_blank">Почта Банк дарит пригласительные в KidsCity </a></span></li>
                            <li><span><a href="/partners/184200/" class="read_more_link" target="_blank">Клиенты «Эволюции» вернут налоги без дополнительных затрат</a></span></li>
                            <li><span><a href="/partners/184029/" class="read_more_link" target="_blank">Альфа-Банк — в числе лидеров по запасу средств на счетах</a></span></li>
                    </ul>
    </div>
	

    <a name="subscription_form"></a>
<!-- Sidebar Subscribe Form -->
<div class="sidebar-subscribe-form">
    <div class="sidebar-subscribe__title">Новости о персонах<br>и компаниях финансового сектора</div>
    <form method="POST" action="/ajax/subscribe.php" class="js-subscribe-from">
        <input type="hidden" name="sessid" id="sessid" value="0e7bac0683fa1ccfd11e24989011b1dc" />        <input type="hidden" name="newSubscription" value="Y" />
        <input type="hidden" name="ajax" value="Y" />
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="NAME" placeholder="Имя">
        </label>
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="EMAIL" placeholder="Почта">
        </label>
        <input type="submit" class="button-blue" value="Подписаться" />
        <div class="custom-tooltip">
        </div>
    </form>
</div>

	    <div class="contentboxcontainer-3 resetpaddingbottom" style="padding-bottom: 15px;">
        <div class="headerstyle-3">
            <a class="noline" href="/people/person/">Персоны</a>/<a class="noline" href="/people/company/">Компании</a>
        </div>
        <ul class="contentbox-5 js_colHeightAlign">
                            <li>
                    <a href="/personal/vyacheslav-arbuzov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/95c/110_70_1/95ce025057a3158046ef79b7e4571f10.jpg"
                                     alt="Вячеслав Арбузов"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Вячеслав Арбузов</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/denis-sukhanov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/4c7/110_70_1/4c7dc0212a82a9d71c9e644bfc211410.jpeg"
                                     alt="Денис Суханов"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Денис Суханов</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/ghp-group/" class="linkstyle-5">
                                GHP Group                            </a>
                                            </span>
                </li>
                            <li>
                    <a href="/personal/alina-sokolova/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/f15/110_70_1/f15f6e7f7c5dd6e07ee20fc6d16efcdb.jpg"
                                     alt="Алина Соколова"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Алина Соколова</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/anna-kozlovskaya/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/76d/110_70_1/76d44458615507a89fbea4945123d1d1.jpg"
                                     alt="Анна Козловская"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Анна Козловская</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/sberbank/" class="linkstyle-5">
                                Сбербанк                            </a>
                                            </span>
                </li>
                            <li>
                    <a href="/personal/andrey-belousov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/7db/110_70_1/7db83b8abd775db88339d32c9506a8f3.jpg"
                                     alt="Андрей Белоусов"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Андрей Белоусов</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/aleksey-ivanov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/d95/110_70_1/d952ae8c4a7de7a4c4fff937e77bfaa8.jpg"
                                     alt="Алексей Иванов"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Алексей Иванов</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/vtb-kapital/" class="linkstyle-5">
                                ВТБ Капитал                            </a>
                                            </span>
                </li>
                    </ul>
        <span class="contentbox-6-static">
            <span class="decor-1"><span class="decor-1-1">&nbsp;</span></span>
            <span class="decor-2"><span class="decor-2-1">&nbsp;</span></span>
            <span class="contentbox-6-1">
                <b>Всего</b> <a href="/people/person/" class="noline"><b>2319 персон</b></a>/
                <a href="/people/company/" class="noline"><b>360 компаний</b></a>
            </span>
        </span>
    </div>
	<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">Мы на <span style="color: #3b5999;">facebook</span></div>
    </div>
    <div class="socialcontentbox-facebook">
        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FFinparty&amp;width=238&amp;height=238&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" style="overflow: hidden; border:none; background-color: transparent;"></iframe>
    </div>
</div>
<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">
            Читайте нас в <span style="color: red;">Яндекс Дзен</span>
        </div>
    </div>
    <div class="contentbox-zen" style="display: block; overflow: hidden; position: relative; width: 236px;">
        <a href="https://zen.yandex.ru/finparty.ru">
            <img src="/upload/zen_cover2.jpg" alt="zen" style="width: 100%;">
        </a>
    </div>
</div>

	
<div class="top5-js-wrap">
    <div class="contentboxcontainer-3">
        <div class="contentbox-8">
            <div class="headerstyle-3">
                <span class="floatleft">Топ 5</span>
                <span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-month">За месяц</span>
                <span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-week active">За неделю</span>
                <div class="clear"></div>
            </div>
            <div class="top5-js-item js-month">
                                    <ul class="contentbox-8-1">
                                                    <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>1</b>
                                    </div>
                                    <a href="/style/182109/">
                                        <img src="/upload/resize_cache/iblock/162/240_155_1/162a4cdb394d9ca4c10b59f9976ae9e2.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            01 Ноя 2019                                        </span>
                                        <a href="/style/" class="linkstyle-2">
                                            Стиль                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/style/182109/">Веселый fashion: странные образы с показов осень-зима — 2019/2020</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>2</b>
                                    </div>
                                    <a href="/zdorovje/181908/">
                                        <img src="/upload/resize_cache/iblock/f7f/240_155_1/f7fc222c31f89820b998a3ba66059a19.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            25 Окт 2019                                        </span>
                                        <a href="/zdorovje/" class="linkstyle-2">
                                            Здоровье                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/zdorovje/181908/">Сам себе ресурс: как обратить время себе на пользу</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>3</b>
                                    </div>
                                    <a href="/sobytiya/183883/">
                                        <img src="/upload/resize_cache/iblock/3a3/240_155_1/3a3641695007da0b517bede86cfa7faa.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            15 Ноя 2019                                        </span>
                                        <a href="/sobytiya/" class="linkstyle-2">
                                            События                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/sobytiya/183883/">«Дом.РФ» открыл первый шоурум арендного жилья</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>4</b>
                                    </div>
                                    <a href="/zdorovje/182963/">
                                        <img src="/upload/resize_cache/iblock/49a/240_155_1/49a5a3d0e535d4237045e5328b38b0ff.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            08 Ноя 2019                                        </span>
                                        <a href="/zdorovje/" class="linkstyle-2">
                                            Здоровье                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/zdorovje/182963/">Сам себе ресурс: чему учиться, чтобы преуспеть в будущем</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>5</b>
                                    </div>
                                    <a href="/persons/182017/">
                                        <img src="/upload/resize_cache/iblock/f14/240_155_1/f1493d049a2acfc9261a8be3a6c37d76.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            29 Окт 2019                                        </span>
                                        <a href="/persons/" class="linkstyle-2">
                                            PERSONS                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/persons/182017/">Как родители воспитывали будущих глав Nike, Microsoft и YouTube </a>
                                    </div>
                                </div>
                            </li>
                                                                        </ul>
                            </div>
            <div class="top5-js-item js-week">
                                    <ul class="contentbox-8-1">
                                                    <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>1</b>
                                    </div>
                                    <a href="/sobytiya/183883/">
                                        <img src="/upload/resize_cache/iblock/3a3/240_155_1/3a3641695007da0b517bede86cfa7faa.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            15 Ноя 2019                                        </span>
                                        <a href="/sobytiya/" class="linkstyle-2">
                                            События                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/sobytiya/183883/">«Дом.РФ» открыл первый шоурум арендного жилья</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>2</b>
                                    </div>
                                    <a href="/opinions/183756/">
                                        <img src="/upload/resize_cache/iblock/400/240_155_1/40063d793dedd4365bda3fbbd2183e61.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            21 Ноя 2019                                        </span>
                                        <a href="/opinions/" class="linkstyle-2">
                                            Мнения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/opinions/183756/">Пережить увольнение: советы эксперта</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>3</b>
                                    </div>
                                    <a href="/opinions/184043/">
                                        <img src="/upload/resize_cache/iblock/8fa/240_155_1/8fa66ab511efa327ef6a4771d139252a.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            18 Ноя 2019                                        </span>
                                        <a href="/opinions/" class="linkstyle-2">
                                            Мнения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/opinions/184043/">Михаил Фридман: «Мне всю жизнь интересно»</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>4</b>
                                    </div>
                                    <a href="/market/183769/">
                                        <img src="/upload/resize_cache/iblock/b35/240_155_1/b35f14fdaa093a8b9fea424292a81a63.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            18 Ноя 2019                                        </span>
                                        <a href="/market/" class="linkstyle-2">
                                            Рынок                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/market/183769/">Чтобы помнили: восемь громких крушений российских банков</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>5</b>
                                    </div>
                                    <a href="/market/183923/">
                                        <img src="/upload/resize_cache/iblock/8d0/240_155_1/8d0235a7720316a66f55675423ad0dcf.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            20 Ноя 2019                                        </span>
                                        <a href="/market/" class="linkstyle-2">
                                            Рынок                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/market/183923/">Как МКБ строит социально ответственный бизнес</a>
                                    </div>
                                </div>
                            </li>
                                                                        </ul>
                            </div>
        </div>
    </div>
</div>
    <div>
</div>
    <div class="read_more" style="margin-bottom: 10px;padding: 20px;">
        <iframe src='/insta/index.php' style='border:none;width:260px;height:330px;overflow:hidden;'></iframe>
    </div>

<br />

</div>
</div>
<!-- =========================|/ КОНТЕНТ |========================= //-->

        <!-- =========================| ФУТЕР |========================= //-->
    	</div>
        <div class="footerbox">
            <div class="col-1">
                2019 © Finparty <br/>Использование материалов Finparty.ru разрешено только при наличии активной ссылки на источник. <br />ООО «Информационное агентство Банки.ру».
                <br />
                <a href="/sitemap/">Карта сайта</a><br/>
                <a href="/tagmap/">Карта тегов</a>
            </div>
            
            <div class="col-2">
                
                <ul class="footerbox-1">
                    <li class="firstpoint">
                        Следить за обновлениями!
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="rsslink" href="http://feeds.feedburner.com/finpartyrss" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>    
                        <!--noindex-->
                            <a class="twitterlink" href="https://twitter.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="facebooklink-1" href="http://www.facebook.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="vkontaktelink-1" href="http://vk.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="instagramlink-1" href="http://instagram.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <!--<li>
                        <noindex><a class="linkedin-1" href="https://www.linkedin.com/grp/home?gid=6967260" rel="nofollow">&nbsp;</a></noindex>
                    </li>-->
                </ul>
            </div>
            <div class="col-3">
                <div class="devtext">Дизайн — «<!--noindex--><a href="http://www.lipka.ru" rel="nofollow">Липка и друзья</a><!--/noindex-->», 2015</div>
            </div>
            <div class="clear"></div>
        </div>
        <!-- =========================|/ ФУТЕР |========================= //-->
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=746216208747246&amp;ev=PixelInitialized" /></noscript>
    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "3101545", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = "https://top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="https://top-fwz1.mail.ru/counter?id=3101545;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->
</body>
</html>
