<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
    <title>Как извлечь максимум пользы из посещения деловых мероприятий</title>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.finparty.ru/opinions/201344/"/>
            <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости, работа, блоги, форумы, фотогалерея." />
<meta name="description" content="Хотя онлайн-ивенты стали очевидной необходимостью во время пандемии, рано или поздно бизнес вернется к очному нетворкингу. Об особенностях налаживания деловых контактов в офлайне рассуждает основательница коммуникационного агентства Like PR Agency Анна Борисова." />
<link rel="canonical" href="https://finparty.ru/opinions/201344/" />
<link href="/bitrix_personal/templates/main/components/bitrix/breadcrumb/main/style.css?1437413846209" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/js/twentytwenty/css/twentytwenty.css?14962323086605" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/social-likes.css?14303872558961" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/common.css?14303872552223" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/stat.css?14806758404568" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/colors.css?14303872556401" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/styles.css?15144609174351" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/reset.css?15096320542735" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/general.css?1587460912118519" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/pg.css?143038725535" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/jquery.fancybox-1.3.4.css?15048551608677" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_3/style.css?1544171613622" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_1/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/main_menu/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/template_styles.css?146971168715487" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript" src="//vkontakte.ru/js/api/openapi.js"></script>
<!--<link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/core_window_edit.css" />-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie-all.css" charset="UTF-8"/><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie7.css" charset="UTF-8"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie8.css" charset="UTF-8"/><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie9.css" charset="UTF-8"/><![endif]-->
<meta name="mediator_theme" content="Мнения" />
<meta name="mediator_author" content="Редакция Finparty" />
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="320"/>



<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/template_4a39d36c5927dd9bbad7dd4b7efd42d1/template_4a39d36c5927dd9bbad7dd4b7efd42d1.js?1587458284151103"></script>
<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/page_aa80a95befe646cff3ff79b84758e48d/page_aa80a95befe646cff3ff79b84758e48d.js?158746091350250"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "7edbc9518c6a0fa2df7f813337f5e84e"]); _ba.push(["host", "finparty.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


    <meta property="og:title" content="Как извлечь максимум пользы из посещения деловых мероприятий"/><meta property="og:description" content="Хотя онлайн-ивенты стали очевидной необходимостью во время пандемии, рано или поздно бизнес вернется к очному нетворкингу. Об особенностях налаживания деловых контактов в офлайне рассуждает основательница коммуникационного агентства Like PR Agency Анна Борисова."/><meta property="og:url" content="https://finparty.ru/opinions/201344/"/><meta property="og:site_name" content="finparty.ru"/><meta property="og:type" content="article"/><meta property="og:image" content="https://finparty.ru/upload/iblock/7da/7da97591e6c6614f3f4fb70404eb8ac3.jpg"/><meta property="fb:app_id" content="174358286034001"/>    <link rel="shortcut icon" type="image/x-icon" href="/bitrix_personal/templates/main/finfav.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bitrix_personal/templates/main/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/bitrix_personal/templates/main/images/safari-pinned-tab.svg" color="#fed800">
    <meta name="theme-color" content="#282828">
    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=ESdSR7OkvZuOamZ2OQw6p2r90KQa3x3ANSxK1ZazfeJxQ2tILHKPInfUjsf0DcyDb/8sOcnFBlq*oVOLSgoY8KOl7PCgeuUelkUuIdARRJjuDITkUXYDAt54XBIutXcvAG6Zja4jDTscF8oErjuAsdYj8cA*0aNK0THY2r8WBGU-&pixel_id=1000070329';</script>
    <script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js" data-uid="aad0524a64d7e2ee4ed44014fb9cc093"></script>
    <script type="text/javascript" src="//api.flocktory.com/v2/loader.js?site_id=2327" async="async"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-TH24L2B')</script>
    <!-- End Google Tag Manager -->
</head>
<body>
<div class="modal-overlay"></div>
<script>
if (navigator && 'serviceWorker' in navigator) {
  window.addEventListener('load', () => {
    navigator.serviceWorker.register('/service-worker.js', {scope: '/'});
  });
}
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1416867 = new Ya.Metrika({
                    id:1416867,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-48612176-1']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<!-- Yandex.Metrika counter -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1416867 = new Ya.Metrika(1416867);
                    yaCounter1416867.clickmap(true);
                    yaCounter1416867.trackLinks(true);

                } catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter_visor -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter6287731 = new Ya.Metrika({id:6287731});
                }
                catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>

<script src="//mc.yandex.ru/metrika/watch_visor.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/6287731" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter_visor --><!-- FB pixel -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '533353366865222');
    fbq('track', 'PageView');
</script>
<!--/ FB pixel -->
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=533353366865222&ev=PageView&noscript=1" alt="FB pixel"/></noscript>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH24L2B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=174358286034001";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    		<!--'start_frame_cache_2DJmFo'--><!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: FullScreen-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=g&amp;ps=bflf&amp;p2=eqkz&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
<!--'end_frame_cache_2DJmFo'-->	    
<div class="generalbox">
    <div class="button-up"></div>
    <!-- =========================| ШАПКА |========================= //-->

    <div class="headbox">
        <div class="headbox-1">
            
<a href="https://finparty.ru/cat/"><img src="/upload/i/cat/7000-ico.gif" class="buffett-cat" alt=""></a>
            <div class="headbox-1-1"></div>
            <div class="headbox-1-2">
                
<ul class="headmenu-3">

			<li>
			<a href="/sp/" class=" ">
                СПЕЦПРОЕКТЫ			</a>
		</li>
	
			<li>
			<a href="/lifestyle/books/" class=" ">
                БИБЛИОТЕКА			</a>
		</li>
	
			<li>
			<a href="/section/finparty-club/" class=" icon-bril-mini">
                БРИЛЛИАНТОВЫЙ КЛУБ			</a>
		</li>
	

</ul>
            </div>
            

<ul class="headmenu-1">

	        		<li>
			<a href="/about/">О проекте</a>
		</li>
	
	        		<li>
			<a href="/advertising/">Реклама</a>
		</li>
	
	        		<li>
			<a href="/feedback/">Контакты</a>
		</li>
	
	        		<li>
			<a href="/sixteen/">16+</a>
		</li>
	
</ul>
        </div>


        <div class="headbox-2">

            <div class="decor-1"><div class="decor-1-1"> </div></div>
                        <a class="loglink" href="/"></a>

            <div class="headbox-2-2">
                <div class="decor-2"> </div>
                <div class="decor-3"><div class="decor-3-1"> </div></div>
                <div class="decor-4"> </div>

                <div class="headbox-2-2-1">
                    

<ul class="headmenu-2">

			<li>
			<a href="/business/">Business <span class="headermenuicon menuicon-1">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/persons/">Persons <span class="headermenuicon menuicon-4">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/party/">Party <span class="headermenuicon menuicon-2">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/lifestyle/">Lifestyle <span class="headermenuicon menuicon-3">&nbsp;</span></a>
		</li>
	

</ul>
                        
<div class="headbox-2-2-1-1">
    <div class="decor-5">&nbsp;</div>
    <form method="get" action="/search/" id="searchform">
		<fieldset class="positionrelative alignright">
			<input placeholder="Поиск..." style="width: 140px;" class="inputstyle-1 usabilityForm" type="text" name="q" id="search_text" autocomplete="off" />
			<input type="submit" class="submitstyle-1" value=""/>
		</fieldset>
		
		<!-- usabilityForm <fieldset class="positionrelative alignright">
			<input id="search" type="text" size="30" style="border: 1px solid red">
			<div id="res_search"></div>
		</fieldset> -->
    </form>
</div>

 

<div id="res_search" style="display: none">
</div>

<div id="pg_tpl_not_found" style="display:none">
    <div class="nothing">Ничего не найдено!</div>
</div>

                </div>
            </div>
                    </div>
    </div>
    <!-- =========================|/ ШАПКА |========================= //-->
<!-- =========================| КОНТЕНТ |========================= //-->

<div class="contentbox">
    <div class="col-1">
         <ul class="contentmenu-1"><li><a href="/" class="homepagelink homeNew">Главная</a><li><a href="/persons/" title="PERSONS">PERSONS</a></li><li><a href="/opinions/" title="Мнения">Мнения</a></li><li><a href="/opinions/201344/" title="Как извлечь максимум поль...">Как извлечь максимум поль...</a></li></ul>        <div id="meta_202830" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/384/384ecc77f29faf4bfa83f3aefb99d6fe.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">Бизнес-селекция: как искать и находить правильных людей</div>
            <div id="og_description">Банковский топ-менеджер с 20-летним стажем Вадим Васильев уверен, что любая компания может проводить набор сотрудников примерно так же, как спортивные клубы подбирают себе игроков в команду. И такой подход чрезвычайно эффективен.</div>
            <div id="og_url">https://finparty.ru/opinions/202830/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
            <div id="meta_194664" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/381/381e5625419d21eee5d29d77b231ba79.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">Можно все: секреты карьерного роста в российских банках</div>
            <div id="og_description">Карьерные лифты в банках были, есть и будут, но в условиях турбулентности в отрасли они меняют свою локацию и пассажиров. Екатерина Супрунович постаралась их найти.</div>
            <div id="og_url">https://finparty.ru/opinions/194664/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
        <div id="meta_201344" style="display:none">
                    <script>
                $(document).ready(function () {
                    $.get("/ajax/incCounter.php?id=201344", function (data) {
                        $("#incCounterJs-201344").html(data);
                    });
                })
            </script>
                    <div id="og_image">https://finparty.ru/upload/iblock/7da/7da97591e6c6614f3f4fb70404eb8ac3.jpg</div>
                        <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
                <div id="og_title">Как извлечь максимум пользы из посещения деловых мероприятий</div>
        <div id="og_description">Хотя онлайн-ивенты стали очевидной необходимостью во время пандемии, рано или поздно бизнес вернется к очному нетворкингу. Об особенностях налаживания деловых контактов в офлайне рассуждает основательница коммуникационного агентства Like PR Agency Анна Борисова.</div>
        <div id="og_url">https://finparty.ru/opinions/201344/</div>
        <div id="og_site_name">finparty.ru</div>
    </div>

    <script type="text/javascript">
        $(document).ready(function () {
            var gallery = $(".gallery");
            var slider = $(".slider-container");
            var singleImage = $(".single_image");
            if (gallery.length > 0) {
                gallery.each(function () {
                    $(this).infiniteCarousel({
                        textholderHeight: 0,
                        displayProgressBar: false,
                        displayThumbnails: false
                    });
                });
            }

            if (slider.length > 0) {
                slider.twentytwenty();
            }

            if (singleImage.length > 0) {
                singleImage.fancybox();
            }
        });
    </script>
    <div class="news-detail js-mediator-article" data-page-url="/opinions/201344/" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="date floatright">
            <span class="datetext" itemprop="datePublished" content="2020-08-10T09:00:00+0300">
                10.08.2020 09:00&nbsp;&nbsp;
                                    <span id="incCounterJs-201344"></span>
                            </span>
            &nbsp;&nbsp;
                    </div>
        <div class="clear"></div>
        <meta itemprop="description" content="Хотя онлайн-ивенты стали очевидной необходимостью во время пандемии, рано или поздно бизнес вернется к очному нетворкингу. Об особенностях налаживания деловых контактов в офлайне рассуждает основательница коммуникационного агентства Like PR Agency Анна Борисова."/>
        <meta itemprop="image" content="2"/>
                <div class="editorbox contentboxcontainer">
                            <meta itemprop="author" content="Редакция Finparty"/>

                                <div class="contentbox-27 right0 z-index-1 " style="float:right;">
                    <div class="decor-1">&nbsp;</div>
                                            <div class="contentbox-27-1">
                            <a href="/personal/redaktsiya-finparty/">
                                <img src="/upload/resize_cache/iblock/27a/110_110_1/27a635ba4ae23a63c3579bbd25dfc7c2.jpg" width="110" alt="Редакция Finparty"/>
                            </a>
                        </div>
                                        <div>
                        <a class="usernametext displayblock" href="/personal/redaktsiya-finparty/">
                            Редакция Finparty                        </a>
                    </div>
                                        <p>
                                                <br/><br/>
                        <a href="/personal/redaktsiya-finparty/">Все статьи автора</a>
                    </p>
                </div>
                        <h1 itemprop="headline"  style=" border: none; width: 450px;">
                Как извлечь максимум пользы из посещения деловых мероприятий            </h1>
        </div>
        <p>
 <b>Хотя онлайн-ивенты стали очевидной необходимостью во время пандемии, рано или поздно бизнес вернется к очному нетворкингу. Об особенностях налаживания деловых контактов в офлайне рассуждает основательница коммуникационного агентства Like PR Agency Анна Борисова.</b>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="8"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/c74/c7436ef0300b69df5a9204b8534d748c.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/c74/c7436ef0300b69df5a9204b8534d748c.JPG" alt="Анна Борисова" title="Анна Борисова"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/opinions/201344/?v=2&fbl=8#8" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>
<div class="photoDescription">
	 Анна Борисова</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>

</p>
<p>
	 Примерно пять-шесть лет назад нас всех накрыла волна интереса к онлайн-форматам обучения, общения и даже неформальных мероприятий. Наверное, все слышали о нашумевшем выступлении Илона Маска по видеосвязи на краснодарском форуме «Дело за малым» — чем не пример экспансии новых трендов в область ивентов и MICE? Но все же не стоит забывать про нашу российскую ментальность, которая больше подходит для формирования сети бизнес-контактов именно в процессе очного общения.
</p>
<p>
	 Проанализировав свой практический опыт, я вывела пять причин, по которым стоит пересмотреть свое скептическое отношение к деловым мероприятиям. Ведь не секрет, что многие отсиживаются на них ради галочки&nbsp;и потом испытывают муки совести за потраченные деньги на входной билет.
</p>
<p>
	 Прежде всего хочу предупредить: все приведенные ниже аргументы действуют только при должной подготовительной работе. Узнайте, в каком формате состоится бизнес-ивент и внимательно изучите программу. Заранее выделите интересующие темы и спикеров, иначе эффективность вашего визита может снизиться так же стремительно, как цены на нефть.
</p>
<p>
	 Итак, почему стоит инвестировать время в посещение офлайновых деловых мероприятий?
</p>
<p style="text-align: center;">
 <img width="50" alt="020.png" src="/upload/medialibrary/045/0450117165fe627b51a62a66c29350ce.png" height="50" title="020.png"><br>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;"><b>
	Укрепление связей внутри индустрии</b></span><br>
 <span style="font-size: 16pt;"><b> </b></span>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;">	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="7"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/9b0/9b088ca8764a67e73183055816cc2608.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/9b0/9b088ca8764a67e73183055816cc2608.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/opinions/201344/?v=2&fbl=7#7" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
 </span>
</p>
<p>
</p>
<p>
	 Вероятно, многие из читателей приезжают на конференции только ради этого. Подумайте, с кем из других делегатов вам давно хотелось увидеться, но не было повода или времени. Запланируйте максимальное количество контактов с коллегами по цеху.
</p>
<p>
	 Как сделать взаимодействие максимально полезным? Постарайтесь пересекаться с собеседниками в зонах, где приветствуется неформальное общение, например возле фуршетного стола или кофемашины. Изъясняйтесь кратко, затрагивайте темы, которые подготовились обсуждать. После встречи неплохо будет напомнить о себе с помощью электронной почты или, если позволяет уровень взаимоотношений, в социальных сетях. Вкладывайтесь в контакты с людьми — это рисковые, но высокодоходные инвестиции.
</p>
<p style="text-align: center;">
 <img width="50" alt="2.png" src="/upload/medialibrary/af7/af708ad9635d302f692628a7533a72b7.png" height="50" title="2.png">
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;"><b>Карьерные перспективы</b></span>
</p>
<p>
	 Я часто говорю на консультациях по нетворкингу, что никогда не стоит отказываться от взаимодействия с представителями других компаний и направлений. Вы не знаете, как изменится ваша жизнь завтра. Вдруг предстоит переехать в другой город или вами полностью завладеет давняя мечта открыть свое дело? При прочих равных диверсификация круга общения будет выгодно отличать вас от конкурентов на рынке.
</p>
<p>
	 Недавно у меня состоялся разговор с одним уважаемым выпускником бизнес-школы «Сколково». Он рассказал, что на собеседованиях в его компанию количество и качество деловых контактов являются важными критериями оценки кандидата.
</p>
<p style="text-align: center;">
 <img width="50" alt="3.png" src="/upload/medialibrary/1d1/1d1019c292db490e2d701572e4fedb15.png" height="50" title="3.png"><br>
</p>
<p style="text-align: center;">
 <b style="font-size: 16pt;">Возможность заявить о себе</b><br>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;">	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="1"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/642/642fa8b683581a3499f3530fc6cf8cc3.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/642/642fa8b683581a3499f3530fc6cf8cc3.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/opinions/201344/?v=2&fbl=1#1" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
 </span>
</p>
<p>
	 А что если посещать мероприятия в качестве спикера? Ведь выступления перед профессиональной аудиторией — это действенный инструмент self-promotion для молодых специалистов и всех, кто активно строит карьеру.
</p>
<p>
	 Сначала необходимо оценить свою готовность публично выступать от имени работодателя. Четко сформулируйте тему, которую планируете осветить, и выберите формат подачи. Поделитесь идеей с&nbsp;линейным руководителем, обсудите планируемую презентацию, подходящие для нее мероприятия и готовность компании поддержать вашу активность. Если результат переговоров положительный, то можно переходить к следующим шагам.
</p>
<p>
	 Хотела бы отметить важный момент: если это ваш дебют в качестве спикера, не атакуйте сразу крупные мероприятия. Начинайте с небольших, но выбирайте актуальные, «кликбейтные» темы — так больше шансов произвести впечатление на аудиторию и запомниться. А для успокоения души и дополнительной уверенности в себе инвестируйте средства в занятия с преподавателем по ораторскому искусству или актерскому мастерству. Такие вложения точно окупятся: полученные навыки позволят вам чувствовать себя на сцене хозяином ситуации.
</p>
<p style="text-align: center;">
 <img width="50" alt="4.png" src="/upload/medialibrary/e66/e668a3ae8cad5433b7f0b2342629fe3a.png" height="50" title="4.png">&nbsp; &nbsp; &nbsp;<br>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;"><b>Продвижение бренда компании</b></span>
</p>
<p>
	 Актуальная задача для любого менеджера, чей доход зависит от корпоративной прибыли. Бренд компании напрямую влияет на уровень доверия к ней со стороны клиентов и партнеров, а значит, и на эффективность бизнеса. Если на сцене вы показываете свою экспертность, делитесь данными глубоких исследований, честно и открыто отвечаете на вопросы, то у аудитории растет доверие не только к вам, но и к вашему работодателю.
</p>
<p>
	 У этого есть дополнительные приятные последствия:&nbsp;харизматичный, приятный в общении руководитель способен привлечь в компанию самую талантливую молодежь. Кому сейчас не нужны умные и трудолюбивые кадры?
</p>
<p style="text-align: center;">
 <img width="50" alt="5.png" src="/upload/medialibrary/33b/33b3207455fcf10805e0ab3d0a86d2f4.png" height="50" title="5.png">
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;"><b>Знакомство с&nbsp;VIP-персонами</b></span>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;">	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="5"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/fe1/fe11e9fe8b0899bda0f3bb0cd9c86ca0.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/fe1/fe11e9fe8b0899bda0f3bb0cd9c86ca0.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/opinions/201344/?v=2&fbl=5#5" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
 </span>
</p>
<p>
	 Задача «со звездочкой» для опытных спикеров. Когда и как стоит представляться руководителям крупных финансовых структур — тема для отдельной статьи. Пока же отмечу, что не использовать шансы познакомиться с владельцами бизнеса и топ-менеджерами на конференциях — значит выбрасывать деньги на ветер.
</p>
<p>
	 Оказавшись в числе выступающих, вы получаете доступ к аудитории, к которой в обычной жизни сложно дотянуться. Зачастую организаторы собирают спикеров после выступлений на неформальный ужин или бранч для знакомства и обмена контактами. Не пропускайте такие встречи, используйте любые возможности презентовать себя и свои проекты.
</p>                <div class="middle-waypoint"></div>
                <div class="contentbox-12">
            <table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr>
                    <td style="vertical-align: top; width: 155px;">
                        <div class="contentbox-12-1" style="width: 250px;">
                                                                                </div>
                    </td>
                    <td align="right">
                        <div class="contentbox-12-2">
                            <div align="right" class="likes">
                                <span class="count"></span>
                                <div class="clearboth"></div>
                            </div>
                            <ul class="social-likes" data-url="https://finparty.ru/opinions/201344/" data-id="201344">
                                <li class="facebook"><a class="facebook" href="" title="Опубликовать ссылку на Фейсбуке"></a></li>
                                <li class="twitter"><a class="twitter" href="" data-via="finparty" title="Опубликовать ссылку в Твиттере"></a></li>
                                <li class="vkontakte"><a class="vk" href="" title="Опубликовать ссылку во Вконтакте"></a></li>
                                <li class="odnoklassniki"><a class="odnoklassniki" href="" title="Опубликовать ссылку в Одноклассниках"></a></li>
                                <li class="livejournal">
                                    <form action="//www.livejournal.com/update.bml" method="post" target="_blank">
                                        <input type="hidden" name="mode" value="full">
                                        <input type="hidden" name="subject" value="Finparty">
                                        <input type="hidden" name="event" value="<a href=https://finparty.ru>Finparty</a>">
                                        <input type="submit" value="" title="Опубликовать ссылку в ЖЖ">
                                    </form>
                                </li>
                            </ul>
                        </div>
                    </td>
                    <script src="/bitrix_personal/templates/main/js/social-likes.js"></script>
                </tr>
            </table>
            <div class="clearboth">
                <ul class="contentmenu-2">
                                                                            </ul>
            </div>
        </div>
            </div>
    <!--</div>-->
    <script id="js-mpf-mediator-init" data-counter="2771147">
        !function (e) {
            function t(t, n) {
                if (!(n in e)) {
                    for (var r, a = e.document, i = a.scripts, o = i.length; o--;) if (-1 !== i[o].src.indexOf(t)) {
                        r = i[o];
                        break
                    }
                    if (!r) {
                        r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                        var d = function () {
                            var e = a.getElementsByTagName("script")[0];
                            e.parentNode.insertBefore(r, e)
                        };
                        "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                    }
                }
            }

            t("//top-fwz1.mail.ru/js/code.js", "_tmr"), t("//mediator.imgsmail.ru/2/mpf-mediator.min.js", "_mediator")
        }(window);
    </script>
            







<!--<div class="fb-comments" data-href="https://finparty.ru/opinions/201344/" data-num-posts="5" data-width="620"></div>-->

<div>
<section style="margin: 15px 0 30px 0;">
</section>
</div>

            <div class="contentboxcontainer">
        <a href="/bitrix/rk.php?id=164&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B164%5D+%5BINSIDE%5D+Podari_zhizn&amp;goto=https%3A%2F%2Fprojects.podari-zhizn.ru%2Fmoneymeans%2F%3Futm_source%3Dbanki%26utm_medium%3Dbanner%26utm_campaign%3Dask%26utm_content%3Dmoneymeans" target="_blank" ><img alt="" title="" src="/upload/rk/d1a/d1a9a0bee640f9c21893e5446338e9dd.gif" width="620" height="150" style="border:0;" /></a>         </div>
                
        
                
<div class="contentbox-15">
    <div class="headerstyle-4">Читайте также</div>
    <ul class="contentbox-15-1">
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/202830/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/392/240_160_1/39271fe7e05ef86cfa62f32016f85dca.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">20.08.2020 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/202830/" class="text-dec-none">Бизнес-селекция: как искать и находить правильных людей</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/194664/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/023/240_160_1/0237a1b1de0b7e1072bce2934603b0c7.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">19.08.2020 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/194664/" class="text-dec-none">Можно все: секреты карьерного роста в российских банках</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/194413/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/d8b/240_160_1/d8b9ceef3e749893f4472bd7193cf324.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">03.08.2020 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/194413/" class="text-dec-none">10 фраз, которые помешают пройти собеседование с HR </a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/200662/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/82f/240_160_1/82f15be0c4b1a5a65454633b271ee451.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">09.07.2020 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/200662/" class="text-dec-none">Борис Пустовойтов: «Последнюю ночь тура команда провела на дереве»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/200043/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/11d/240_160_1/11dfc6b27e37cf9ad369ea5163737230.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">23.06.2020 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/200043/" class="text-dec-none">Эксперт: как добиться лучших условий при увольнении в кризис</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/200081/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/ea4/240_160_1/ea40056119ab638fa206be14a1c254bc.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">19.06.2020 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/200081/" class="text-dec-none">Александр Шульгин: Биткоин, часть II</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/197193/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/e7f/240_160_1/e7f924291a24ca5f85500819de379574.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">10.06.2020 08:50:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/197193/" class="text-dec-none">Финансовые сервисы, которые останутся «на удаленке»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/199375/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/d66/240_160_1/d66c999a8ddc07a4febc2b5e93b6b0e7.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">05.06.2020 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/199375/" class="text-dec-none">Все, что вы хотели знать про Биткоин Блокчейн. Часть 1</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/199071/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/b37/240_160_1/b3762a1bd4b50346350ffbbde68ff6cd.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">02.06.2020 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/199071/" class="text-dec-none">Ирина Волина: «Продакшен заиграл новыми красками на карантине»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/opinions/198378/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/cdf/240_160_1/cdff76b1092b64b59ea73493c49ec13e.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">26.05.2020 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/opinions/198378/" class="text-dec-none">Дмитрий Потапенко: «Нет такой отрасли, которая не пострадает» </a></div>
                </div>
            </li>
            </ul>
</div>
                                <div class="contentboxcontainer">
    <a href="#">
        <!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: 620х150js-->
<!--Расположение: <низ страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') { 
  if (typeof(afReferrer) == 'undefined') { 
    afReferrer = escape(document.referrer); 
  }
} else { 
  afReferrer = '';
}
var addate = new Date();
var dl = escape(document.location);
var pr1 = Math.floor(Math.random() * 1000000);

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div st yle="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=i&ps=bflf&p2=eqkw&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl='+dl+'&pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->            </a>
</div>
    </div>
    <div class="col-2">

    

	

<div class="contentbox-7">
    <ul class="contentbox-7-1">
        <li class="firstpoint">
            <div class="headerstyle-4"><a class="headerlink-1 floatright transition-all-01s" href="/calendar/">Все события</a> <a href="/calendar/" class="noline">Календарь</a></div>
        </li>
        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/19187/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">25</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Авг</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Владимира Дмитриева, вице-президента Торгово-промышленной палаты РФ</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/18374/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">25</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Авг</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Евгения Юрьева, основателя и президента «Атона»</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/20925/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">27</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Авг</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Дмитрия Левина, заместителя президента — председателя правления банка «Открытие»</b>
                        </span>
                    </a>
                </li>

            </ul>
</div>
	
        <div class="read_more mt-fix">
        <div class="headerstyle-3"><a href="/partners/" class="noline" target="_blank">Новости партнеров</a></div>
        <ul>
                            <li><span><a href="/partners/203038/" class="read_more_link" target="_blank">УК «Альфа-Капитал» назвала самые популярные у инвесторов продукты</a></span></li>
                            <li><span><a href="/partners/203030/" class="read_more_link" target="_blank">Экспобанк провел первую в России структурированную сделку с цифровыми активами</a></span></li>
                            <li><span><a href="/partners/202952/" class="read_more_link" target="_blank">До 1000 баллов за игру. МКБ представил новый мобильный платформер</a></span></li>
                            <li><span><a href="/partners/202934/" class="read_more_link" target="_blank">Активы биржевых ПИФов «Альфа-Капитала» превысили 100 млн долларов</a></span></li>
                            <li><span><a href="/partners/202735/" class="read_more_link" target="_blank">Онлайн-курс «Создание стабильного потока заявок для малого бизнеса за 5 шагов» от «Уралсиба»</a></span></li>
                    </ul>
    </div>
	

    <a name="subscription_form"></a>
<!-- Sidebar Subscribe Form -->
<div class="sidebar-subscribe-form">
    <div class="b-subscription__decor"></div>
    <div class="sidebar-subscribe__title">Новости о персонах<br>и компаниях финансового сектора</div>
    <form method="POST" action="/ajax/subscribe.php" class="js-subscribe-from">
        <input type="hidden" name="sessid" id="sessid" value="6a2618f2637103a2f144911b7c6a7d03" />        <input type="hidden" name="newSubscription" value="Y"/>
        <input type="hidden" name="ajax" value="Y"/>
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="NAME" placeholder="Имя">
        </label>
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="EMAIL" placeholder="Почта">
        </label>
        <label class="alignleft agreement-block">
            <input class="inputstyle-2" type="checkbox" name="AGREEMENT" value="ok">
            <p class="agreement-text">Я соглашаюсь с <a href="javascript:void(0);" class="js-trigger-location">Условиями передачи данных</a> и подтверждаю свое согласие на получение информационных рассылок от Finparty.ru на указанный мной e-mail</p>
        </label>
        <input style="width:240px" type="submit" class="button-blue" value="Подписаться"/>
        <div class="custom-tooltip">
        </div>
    </form>
</div>

<div class="modal-location">
    <h2 class="modal-location__title sidebar-subscribe__title">Условия передачи данных</h2>
    <button class="modal-location__close" aria-label="закрыть окно">
        <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M1 13L7 7M13 1L7 7M7 7L1 1L13 13" stroke="#FFD800" stroke-width="2"/>
        </svg>
    </button>
    <div class="modal-location__body">
        <p>Настоящее согласие действует на получение рекламно-информационных материалов о страховых, банковских и иных продуктах через мобильный или стационарный телефон посредством голосовых вызовов или коротких текстовых сообщений (SMS), с использованием Интернет-мессенджеров, на электронную почту, а также через размещение информации в личном кабинете. А также в целях продвижения на рынке товаров и/ или услуг ООО «Информационное агентство «Банки.ру» и/ или третьих лиц, а также предоставления информационно-консультационных и маркетинговых услуг (включая осуществление рекламно-информационных рассылок с использованием sms-сервисов, Интернет-мессенджеров, электронную почту, а также через размещение информации в личном кабинете.</p>
        <p>Пользователь может отказаться от подписки на емейл-рассылку, перейдя по ссылке «Отписаться» в нижней части любой рассылки Finparty.ru.</p>
    </div>
</div>

	    <div class="contentboxcontainer-3 resetpaddingbottom" style="padding-bottom: 15px;">
        <div class="headerstyle-3">
            <a class="noline" href="/people/person/">Персоны</a>/<a class="noline" href="/people/company/">Компании</a>
        </div>
        <ul class="contentbox-5 js_colHeightAlign">
                            <li>
                    <a href="/personal/viktor-evtukhov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/748/110_70_1/7486a33e08e9a6ceb69cbe027249d881.jpg"
                                     alt="Виктор Евтухов"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Виктор Евтухов</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/minpromtorg/" class="linkstyle-5">
                                Минпромторг                            </a>
                                            </span>
                </li>
                            <li>
                    <a href="/personal/tatyana-blinova/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/e4d/110_70_1/e4d8264b626fd99bd4f6c8ecadc7903f.jpg"
                                     alt="Татьяна Блинова"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Татьяна Блинова</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/schetnaya-palata/" class="linkstyle-5">
                                Счетная палата                            </a>
                                            </span>
                </li>
                            <li>
                    <a href="/personal/aleksey-chernikov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/072/110_70_1/072b75fe80492b2069c5595620873806.jpg"
                                     alt="Алексей Черников"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Алексей Черников</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/vneshekonombank/" class="linkstyle-5">
                                ВЭБ.РФ                            </a>
                                            </span>
                </li>
                            <li>
                    <a href="/personal/anatoliy-kalenskiy/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/a38/110_70_1/a385c4d99fa00368932eee2d066a32a3.jpg"
                                     alt="Анатолий Каленский"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Анатолий Каленский</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/sergey-karach/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/309/110_70_1/3093ba9b02dea0b911dac8d452ceb632.png"
                                     alt="Сергей Карач"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Сергей Карач</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/nikolay-klekovkin/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/dce/110_70_1/dce2f526a7a19976aea25672818265ea.jpg"
                                     alt="Николай Клековкин"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Николай Клековкин</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/alyans-zhizn/" class="linkstyle-5">
                                Альянс Жизнь                            </a>
                                            </span>
                </li>
                    </ul>
        <span class="contentbox-6-static">
            <span class="decor-1"><span class="decor-1-1">&nbsp;</span></span>
            <span class="decor-2"><span class="decor-2-1">&nbsp;</span></span>
            <span class="contentbox-6-1">
                <b>Всего</b> <a href="/people/person/" class="noline"><b>2483 персон</b></a>/
                <a href="/people/company/" class="noline"><b>365 компаний</b></a>
            </span>
        </span>
    </div>
	<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">Мы на <span style="color: #3b5999;">facebook</span></div>
    </div>
    <div class="socialcontentbox-facebook">
        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FFinparty&amp;width=238&amp;height=238&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" style="overflow: hidden; border:none; background-color: transparent;"></iframe>
    </div>
</div>
<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">
            Читайте нас в <span style="color: red;">Яндекс Дзен</span>
        </div>
    </div>
    <div class="contentbox-zen" style="display: block; overflow: hidden; position: relative; width: 236px;">
        <a href="https://zen.yandex.ru/finparty.ru">
            <img src="/upload/zen_cover2.jpg" alt="zen" style="width: 100%;">
        </a>
    </div>
</div>

	
<div class="top5-js-wrap">
    <div class="contentboxcontainer-3">
        <div class="contentbox-8">
            <div class="headerstyle-3">
                <span class="floatleft">Топ 5</span>
                <span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-month">За месяц</span>
                <span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-week active">За неделю</span>
                <div class="clear"></div>
            </div>
            <div class="top5-js-item js-month">
                                    <ul class="contentbox-8-1">
                                                    <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>1</b>
                                    </div>
                                    <a href="/travel/201874/">
                                        <img src="/upload/resize_cache/iblock/052/240_155_1/052a14f6de2684e89e7633df956aaf0a.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            31 Июл 2020                                        </span>
                                        <a href="/travel/" class="linkstyle-2">
                                            Путешествия                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/travel/201874/">Это по-нашему: как финансисты отдыхают в России  </a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>2</b>
                                    </div>
                                    <a href="/lifestyle/200795/">
                                        <img src="/upload/resize_cache/iblock/50e/240_155_1/50e8679f7c7bf4d816baad5307c5fc95.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            24 Июл 2020                                        </span>
                                        <a href="/lifestyle/" class="linkstyle-2">
                                            LIFESTYLE                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/lifestyle/200795/">Как личностные ценности руководителя влияют на компанию</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>3</b>
                                    </div>
                                    <a href="/style/194507/">
                                        <img src="/upload/resize_cache/iblock/3b2/240_155_1/3b24171c7d4ef85df4b1696907d3cd05.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            07 Авг 2020                                        </span>
                                        <a href="/style/" class="linkstyle-2">
                                            Стиль                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/style/194507/">Безумие и отвага: самые странные модные вещи</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>4</b>
                                    </div>
                                    <a href="/private_events/202378/">
                                        <img src="/upload/resize_cache/iblock/70e/240_155_1/70e57748e7645f443e64a0bdb68cacae.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            14 Авг 2020                                        </span>
                                        <a href="/private_events/" class="linkstyle-2">
                                            Частные мероприятия                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/private_events/202378/">MKB private bank устроил для клиентов забег на Lamborghini</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>5</b>
                                    </div>
                                    <a href="/opinions/194413/">
                                        <img src="/upload/resize_cache/iblock/d8b/240_155_1/d8b9ceef3e749893f4472bd7193cf324.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            03 Авг 2020                                        </span>
                                        <a href="/opinions/" class="linkstyle-2">
                                            Мнения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/opinions/194413/">10 фраз, которые помешают пройти собеседование с HR </a>
                                    </div>
                                </div>
                            </li>
                                                                        </ul>
                            </div>
            <div class="top5-js-item js-week">
                                    <ul class="contentbox-8-1">
                                                    <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>1</b>
                                    </div>
                                    <a href="/private_events/202378/">
                                        <img src="/upload/resize_cache/iblock/70e/240_155_1/70e57748e7645f443e64a0bdb68cacae.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            14 Авг 2020                                        </span>
                                        <a href="/private_events/" class="linkstyle-2">
                                            Частные мероприятия                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/private_events/202378/">MKB private bank устроил для клиентов забег на Lamborghini</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>2</b>
                                    </div>
                                    <a href="/travel/202717/">
                                        <img src="/upload/resize_cache/iblock/516/240_155_1/516c42d93a14571a98bfecf87bba5b02.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            18 Авг 2020                                        </span>
                                        <a href="/travel/" class="linkstyle-2">
                                            Путешествия                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/travel/202717/">Как Алексей Щавелев собирался в Северную Корею, а попал в Танзанию</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>3</b>
                                    </div>
                                    <a href="/mba/202114/">
                                        <img src="/upload/resize_cache/iblock/9db/240_155_1/9db8993b0e5dc4684ac8300a39616d71.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            17 Авг 2020                                        </span>
                                        <a href="/mba/" class="linkstyle-2">
                                            Образование и карьера                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/mba/202114/">Впервые на экране: что делать, если онлайн-интервью провалено</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>4</b>
                                    </div>
                                    <a href="/opinions/194664/">
                                        <img src="/upload/resize_cache/iblock/023/240_155_1/0237a1b1de0b7e1072bce2934603b0c7.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            19 Авг 2020                                        </span>
                                        <a href="/opinions/" class="linkstyle-2">
                                            Мнения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/opinions/194664/">Можно все: секреты карьерного роста в российских банках</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>5</b>
                                    </div>
                                    <a href="/opinions/202830/">
                                        <img src="/upload/resize_cache/iblock/392/240_155_1/39271fe7e05ef86cfa62f32016f85dca.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            20 Авг 2020                                        </span>
                                        <a href="/opinions/" class="linkstyle-2">
                                            Мнения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/opinions/202830/">Бизнес-селекция: как искать и находить правильных людей</a>
                                    </div>
                                </div>
                            </li>
                                                                        </ul>
                            </div>
        </div>
    </div>
</div>
    <div>
</div>
    <div class="read_more" style="margin-bottom: 10px;padding: 20px;">
        <iframe src='/insta/index.php' style='border:none;width:260px;height:330px;overflow:hidden;'></iframe>
    </div>

<br />

</div>
</div>
<!-- =========================|/ КОНТЕНТ |========================= //-->

        <!-- =========================| ФУТЕР |========================= //-->
    	</div>
        <div class="footerbox">
            <div class="col-1">
                2020 © Finparty <br/>Использование материалов Finparty.ru разрешено только при наличии активной ссылки на источник. <br />ООО «Информационное агентство Банки.ру».
                <br />
                <a href="/sitemap/">Карта сайта</a><br/>
                <a href="/tagmap/">Карта тегов</a>
            </div>
            
            <div class="col-2">
                
                <ul class="footerbox-1">
                    <li class="firstpoint">
                        Следить за обновлениями!
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="rsslink" href="http://feeds.feedburner.com/finpartyrss" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>    
                        <!--noindex-->
                            <a class="twitterlink" href="https://twitter.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="facebooklink-1" href="http://www.facebook.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="vkontaktelink-1" href="http://vk.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="instagramlink-1" href="http://instagram.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <!--<li>
                        <noindex><a class="linkedin-1" href="https://www.linkedin.com/grp/home?gid=6967260" rel="nofollow">&nbsp;</a></noindex>
                    </li>-->
                </ul>
            </div>
            <div class="col-3">
                <div class="devtext">Дизайн — «<!--noindex--><a href="http://www.lipka.ru" rel="nofollow">Липка и друзья</a><!--/noindex-->», 2015</div>
            </div>
            <div class="clear"></div>
        </div>
        <!-- =========================|/ ФУТЕР |========================= //-->
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=746216208747246&amp;ev=PixelInitialized" /></noscript>
    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "3101545", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = "https://top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="https://top-fwz1.mail.ru/counter?id=3101545;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->
</body>
</html>
