<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
    <title>Как в кино: вечеринка «О чем говорят Бурлаковы» </title>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.finparty.ru/private_events/182001/"/>
            <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости, работа, блоги, форумы, фотогалерея." />
<meta name="description" content="19 октября владельцы RBK.money Денис и Кирилл Бурлаковы отметили свой юбилей. На 45-летие братья-близнецы пригласили друзей и партнеров в концертный зал «Мир» на премьеру фильма о себе." />
<link rel="canonical" href="https://finparty.ru/private_events/182001/" />
<link href="/bitrix_personal/templates/main/components/bitrix/breadcrumb/main/style.css?1437413846209" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/js/twentytwenty/css/twentytwenty.css?14962323086605" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/social-likes.css?14303872558961" type="text/css"  rel="stylesheet" />
<link href="/local/components/finparty/main.blocks.announcements/templates/.default/style.css?14576181221188" type="text/css"  rel="stylesheet" />
<link href="/local/components/finparty/partners.material/templates/.default/style.css?1547733797795" type="text/css"  rel="stylesheet" />
<link href="/bitrix/components/finparty/subscribe.form/templates/new/style.css?14545948231792" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/common.css?14303872552223" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/stat.css?14806758404568" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/colors.css?14303872556401" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/styles.css?15144609174351" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/general.css?1553158947111491" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/pg.css?143038725535" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/jquery.fancybox-1.3.4.css?15048551608677" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_3/style.css?1544171613622" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_1/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/main_menu/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/template_styles.css?146971168715487" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript" src="//vkontakte.ru/js/api/openapi.js"></script>
<!--<link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/core_window_edit.css" />-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie-all.css" charset="UTF-8"/><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie7.css" charset="UTF-8"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie8.css" charset="UTF-8"/><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie9.css" charset="UTF-8"/><![endif]-->
<meta name="mediator_theme" content="Частные мероприятия" />
<meta name="mediator_author" content="Редакция Finparty" />
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="320"/>



<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/template_206075ebc352fac125455491085a4b20/template_206075ebc352fac125455491085a4b20.js?1571925190150667"></script>
<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/page_272b20169152d64b3347f8d726e2ff7a/page_272b20169152d64b3347f8d726e2ff7a.js?157192519549341"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "7edbc9518c6a0fa2df7f813337f5e84e"]); _ba.push(["host", "finparty.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


    <meta property="og:title" content="Как в кино: вечеринка «О чем говорят Бурлаковы» "/><meta property="og:description" content="19 октября владельцы RBK.money Денис и Кирилл Бурлаковы отметили свой юбилей. На 45-летие братья-близнецы пригласили друзей и партнеров в концертный зал «Мир» на премьеру фильма о себе."/><meta property="og:url" content="https://finparty.ru/private_events/182001/"/><meta property="og:site_name" content="finparty.ru"/><meta property="og:type" content="article"/><meta property="og:image" content="https://finparty.ru/upload/iblock/e2e/e2e378c21cf61a34ad153884a5298f77.jpg"/><meta property="fb:app_id" content="174358286034001"/>    <link rel="shortcut icon" type="image/x-icon" href="/bitrix_personal/templates/main/finfav.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bitrix_personal/templates/main/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/bitrix_personal/templates/main/images/safari-pinned-tab.svg" color="#fed800">
    <meta name="theme-color" content="#282828">
        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=ESdSR7OkvZuOamZ2OQw6p2r90KQa3x3ANSxK1ZazfeJxQ2tILHKPInfUjsf0DcyDb/8sOcnFBlq*oVOLSgoY8KOl7PCgeuUelkUuIdARRJjuDITkUXYDAt54XBIutXcvAG6Zja4jDTscF8oErjuAsdYj8cA*0aNK0THY2r8WBGU-&pixel_id=1000070329';</script>
    <script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js" data-uid="aad0524a64d7e2ee4ed44014fb9cc093"></script>
    <script type="text/javascript" src="//api.flocktory.com/v2/loader.js?site_id=2327" async="async"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-TH24L2B')</script>
    <!-- End Google Tag Manager -->
</head>
<body>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1416867 = new Ya.Metrika({
                    id:1416867,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-48612176-1']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<!-- Yandex.Metrika counter -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1416867 = new Ya.Metrika(1416867);
                    yaCounter1416867.clickmap(true);
                    yaCounter1416867.trackLinks(true);

                } catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter_visor -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter6287731 = new Ya.Metrika({id:6287731});
                }
                catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>

<script src="//mc.yandex.ru/metrika/watch_visor.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/6287731" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter_visor --><!-- FB pixel -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '533353366865222');
    fbq('track', 'PageView');
</script>
<!--/ FB pixel -->
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=533353366865222&ev=PageView&noscript=1" alt="FB pixel"/></noscript>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH24L2B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=174358286034001";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    		<!--'start_frame_cache_2DJmFo'--><!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: FullScreen-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=g&amp;ps=bflf&amp;p2=eqkz&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
<!--'end_frame_cache_2DJmFo'-->	    
<div class="generalbox">
    <div class="button-up"></div>
    <!-- =========================| ШАПКА |========================= //-->

    <div class="headbox">
        <div class="headbox-1">
            
<a href="https://finparty.ru/cat/"><img src="/upload/i/cat/7000-ico.gif" class="buffett-cat" alt=""></a>
            <div class="headbox-1-1"></div>
            <div class="headbox-1-2">
                
<ul class="headmenu-3">

			<li>
			<a href="/sp/" class=" ">
                СПЕЦПРОЕКТЫ			</a>
		</li>
	
			<li>
			<a href="/lifestyle/books/" class=" ">
                БИБЛИОТЕКА			</a>
		</li>
	
			<li>
			<a href="/section/finparty-club/" class=" icon-bril-mini">
                БРИЛЛИАНТОВЫЙ КЛУБ			</a>
		</li>
	

</ul>
            </div>
            

<ul class="headmenu-1">

	        		<li>
			<a href="/about/">О проекте</a>
		</li>
	
	        		<li>
			<a href="/advertising/">Реклама</a>
		</li>
	
	        		<li>
			<a href="/feedback/">Контакты</a>
		</li>
	
	        		<li>
			<a href="/sixteen/">16+</a>
		</li>
	
</ul>
        </div>


        <div class="headbox-2">

            <div class="decor-1"><div class="decor-1-1"> </div></div>
                        <a class="loglink" href="/"></a>

            <div class="headbox-2-2">
                <div class="decor-2"> </div>
                <div class="decor-3"><div class="decor-3-1"> </div></div>
                <div class="decor-4"> </div>

                <div class="headbox-2-2-1">
                    

<ul class="headmenu-2">

			<li>
			<a href="/business/">Business <span class="headermenuicon menuicon-1">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/persons/">Persons <span class="headermenuicon menuicon-4">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/party/">Party <span class="headermenuicon menuicon-2">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/lifestyle/">Lifestyle <span class="headermenuicon menuicon-3">&nbsp;</span></a>
		</li>
	

</ul>
                        
<div class="headbox-2-2-1-1">
    <div class="decor-5">&nbsp;</div>
    <form method="get" action="/search/" id="searchform">
		<fieldset class="positionrelative alignright">
			<input placeholder="Поиск..." style="width: 140px;" class="inputstyle-1 usabilityForm" type="text" name="q" id="search_text" autocomplete="off" />
			<input type="submit" class="submitstyle-1" value=""/>
		</fieldset>
		
		<!-- usabilityForm <fieldset class="positionrelative alignright">
			<input id="search" type="text" size="30" style="border: 1px solid red">
			<div id="res_search"></div>
		</fieldset> -->
    </form>
</div>

 

<div id="res_search" style="display: none">
</div>

<div id="pg_tpl_not_found" style="display:none">
    <div class="nothing">Ничего не найдено!</div>
</div>

                </div>
            </div>
                    </div>
    </div>
    <!-- =========================|/ ШАПКА |========================= //-->
<!-- =========================| КОНТЕНТ |========================= //-->

<div class="contentbox">
    <div class="col-1">
         <ul class="contentmenu-1"><li><a href="/" class="homepagelink homeNew">Главная</a><li><a href="/party/" title="PARTY">PARTY</a></li><li><a href="/private_events/" title="Частные мероприятия">Частные мероприятия</a></li><li><a href="/private_events/182001/" title="Как в кино: вечеринка «О ...">Как в кино: вечеринка «О ...</a></li></ul>        <div id="meta_181908" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/940/94094996a55446174f615ee9405a4ce0.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">Сам себе ресурс: как обратить время себе на пользу</div>
            <div id="og_description">Для каждого из нас существует четыре измерения: прошлое, настоящее, будущее и «вневременье». Если мы равномерно распределяем между ними свое внимание, то у нас больше шансов быть самореализованными, счастливыми и здоровыми.</div>
            <div id="og_url">https://finparty.ru/zdorovje/181908/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
            <div id="meta_181386" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/28b/28b8c8bb463194eeaa1667a07cff5665.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">11 самых модных цветовых сочетаний этой осени</div>
            <div id="og_description">Собрали для вас подсказку с палитрами из новых коллекций. Изучайте, как стилисты и дизайнеры сочетают цвета, и берите на вооружение последние тренды.</div>
            <div id="og_url">https://finparty.ru/style/181386/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
        <div id="meta_182001" style="display:none">
                    <script>
                $(document).ready(function () {
                    $.get("/ajax/incCounter.php?id=182001", function (data) {
                        $("#incCounterJs-182001").html(data);
                    });
                })
            </script>
                    <div id="og_image">https://finparty.ru/upload/iblock/e2e/e2e378c21cf61a34ad153884a5298f77.jpg</div>
                        <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
                <div id="og_title">Как в кино: вечеринка «О чем говорят Бурлаковы» </div>
        <div id="og_description">19 октября владельцы RBK.money Денис и Кирилл Бурлаковы отметили свой юбилей. На 45-летие братья-близнецы пригласили друзей и партнеров в концертный зал «Мир» на премьеру фильма о себе.</div>
        <div id="og_url">https://finparty.ru/private_events/182001/</div>
        <div id="og_site_name">finparty.ru</div>
    </div>

    <script type="text/javascript">
        $(document).ready(function () {
            var gallery = $(".gallery");
            var slider = $(".slider-container");
            var singleImage = $(".single_image");
            if (gallery.length > 0) {
                gallery.each(function () {
                    $(this).infiniteCarousel({
                        textholderHeight: 0,
                        displayProgressBar: false,
                        displayThumbnails: false
                    });
                });
            }

            if (slider.length > 0) {
                slider.twentytwenty();
            }

            if (singleImage.length > 0) {
                singleImage.fancybox();
            }
        });
    </script>
    <div class="news-detail js-mediator-article" data-page-url="/private_events/182001/" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="date floatright">
            <span class="datetext" itemprop="datePublished" content="2019-10-24T15:00:00+0300">
                24.10.2019 15:00&nbsp;&nbsp;
                                    <span id="incCounterJs-182001"></span>
                            </span>
            &nbsp;&nbsp;
                    </div>
        <div class="clear"></div>
        <meta itemprop="description" content="19 октября владельцы RBK.money Денис и Кирилл Бурлаковы отметили свой юбилей. На 45-летие братья-близнецы пригласили друзей и партнеров в концертный зал «Мир» на премьеру фильма о себе."/>
        <meta itemprop="image" content="2"/>
                <div class="editorbox contentboxcontainer">
                            <meta itemprop="author" content="Редакция Finparty"/>

                                <div class="contentbox-27 right0 z-index-1 " style="float:right;">
                    <div class="decor-1">&nbsp;</div>
                                            <div class="contentbox-27-1">
                            <a href="/personal/redaktsiya-finparty/">
                                <img src="/upload/resize_cache/iblock/27a/110_110_1/27a635ba4ae23a63c3579bbd25dfc7c2.jpg" width="110" alt="Редакция Finparty"/>
                            </a>
                        </div>
                                        <div>
                        <a class="usernametext displayblock" href="/personal/redaktsiya-finparty/">
                            Редакция Finparty                        </a>
                    </div>
                                        <p>
                                                <br/><br/>
                        <a href="/personal/redaktsiya-finparty/">Все статьи автора</a>
                    </p>
                </div>
                        <h1 itemprop="headline"  style=" border: none; width: 450px;">
                Как в кино: вечеринка «О чем говорят Бурлаковы»             </h1>
        </div>
        <p>
 <b>19 октября владельцы RBK.money Денис и Кирилл Бурлаковы отметили свой день рождения. На 45-летие братья-близнецы пригласили друзей и партнеров в концертный зал «Мир» на премьеру фильма о себе.</b>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="73"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/0a5/0a5e7a4a7575b8345dd1409038b6a648.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/0a5/0a5e7a4a7575b8345dd1409038b6a648.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=73#73" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Красная дорожка, золотые львы, яркие афиши и хостес в образе кинодив создавали в зале атмосферу кинофестиваля. Даже гардероб был оформлен в стиле гримерок. Гости в красивых вечерних нарядах гармонично вписывались в праздничную обстановку.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="3"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/5bf/5bf185c2b30eab74aef35de60b2bc17f.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/5bf/5bf185c2b30eab74aef35de60b2bc17f.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=3#3" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="14"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/353/353f5c108a041dd70b675af0ae311b12.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/353/353f5c108a041dd70b675af0ae311b12.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=14#14" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="21"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/5f4/5f484b034e22cdfc45cec7f7969ab798.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/5f4/5f484b034e22cdfc45cec7f7969ab798.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=21#21" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Каждый в этот вечер мог почувствовать себя знаменитым актером: у входа гостей встречали две большие фигуры «Оскара» и кинохлопушка «камера-мотор». Welcome-зона была оформлена значимыми кадрами из жизни братьев-юбиляров, бар с названием их любимой команды «Спартак» предлагал спортивные коктейли, а фуршетная станция «Камчатка» угощала «уловом с последней рыбалки Дениса и Кирилла» — свежими морепродуктами. Настроение задавали зажигательные диджеи и красочное выступление эквилибристок — в обоих случаях это были близняшки. Для гостей работали мультимедийные фотозоны и лаундж-зал «Дубайская эра».
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="18"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/5ab/5ab04a91724d6aeca54a779345310e08.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/5ab/5ab04a91724d6aeca54a779345310e08.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=18#18" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="4"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/ec4/ec4137901b8db68fec7d32c59ddaaef2.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/ec4/ec4137901b8db68fec7d32c59ddaaef2.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=4#4" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 <div class="contentbox-11">
    <div class="contentbox-11-1" style="background: #fff; border-bottom: 1px solid #EEE; padding-bottom: 8px">
                    <div id="gallery0" class="gallery" data-id="0">
                <ul>
                                            <li tab="1" style="position: relative;">
                            <a class="fancybox" name="g0-0" rel="group_0" href="/upload/iblock/0da/0da0e515b02feccc32d8338247ca4815.JPG">
                                <div class="full-img"></div>
                                                                                                    <img src="/upload/iblock/0da/0da0e515b02feccc32d8338247ca4815.JPG" title="" style="padding-bottom: 7px;"/></a>
                                                                                            </li>
                                                <li tab="2" style="position: relative;">
                            <a class="fancybox" name="g0-1" rel="group_0" href="/upload/iblock/5ad/5ad7f3fa6b2f21681ee5da75380091e2.JPG">
                                <div class="full-img"></div>
                                                                                                    <img src="/upload/iblock/5ad/5ad7f3fa6b2f21681ee5da75380091e2.JPG" title="" style="padding-bottom: 7px;"/></a>
                                                                                            </li>
                                                <li tab="3" style="position: relative;">
                            <a class="fancybox" name="g0-2" rel="group_0" href="/upload/iblock/e96/e9649c7cb24af104596f88e0070942eb.JPG">
                                <div class="full-img"></div>
                                                                                                    <img src="/upload/iblock/e96/e9649c7cb24af104596f88e0070942eb.JPG" title="" style="padding-bottom: 7px;"/></a>
                                                                                            </li>
                                        </ul>
            </div>
            </div>
    <div class="contentbox-11-2">
        <div class="decor-1">&nbsp;</div>
        <div class="decor-2">
            <div class="decor-2-1">&nbsp;</div>
        </div>
                            <div class="contentbox-11-2-1 photo-desc"></div>
            </div>
    
            <div id="gallery_like0" class="">
                            <div class="contentbox-11-2 like-tab fb01" style="bottom: 28px; left:5px;">
                                            <fb:share-button href="https://finparty.ru/private_events/182001/?photo=/upload/iblock/0da/0da0e515b02feccc32d8338247ca4815.JPG&fbl=g0-0#g0-0" send="false"
                                         layout="button_count" width="50" show_faces="false" action="like"></fb:share-button>
                                    </div>
                                <div class="contentbox-11-2 like-tab fb02" style="bottom: 28px; left:5px;">
                                            <fb:share-button href="https://finparty.ru/private_events/182001/?photo=/upload/iblock/5ad/5ad7f3fa6b2f21681ee5da75380091e2.JPG&fbl=g0-1#g0-1" send="false"
                                         layout="button_count" width="50" show_faces="false" action="like"></fb:share-button>
                                    </div>
                                <div class="contentbox-11-2 like-tab fb03" style="bottom: 28px; left:5px;">
                                            <fb:share-button href="https://finparty.ru/private_events/182001/?photo=/upload/iblock/e96/e9649c7cb24af104596f88e0070942eb.JPG&fbl=g0-2#g0-2" send="false"
                                         layout="button_count" width="50" show_faces="false" action="like"></fb:share-button>
                                    </div>
                        </div>
        <div class="contentbox-11-3" style="bottom: 34px;">
        <div class="decor-1">&nbsp;</div>
        <div class="decor-2">
            <div class="decor-2-1">&nbsp;</div>
        </div>
        <div class="contentbox-11-3-1"><span class="photo-number">1</span>/3</div>
    </div>
</div>
<script>
    $(document).ready(function() {
        $("a[rel=group_0]").fancybox({
            'transitionIn' : 'none',
            'transitionOut' : 'none',
            'cyclic' : true
        });


    });

</script>
<style>
    .full-img{
        background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
    }
</style>

</p>
<p>
	 <div class="contentbox-11">
    <div class="contentbox-11-1" style="background: #fff; border-bottom: 1px solid #EEE; padding-bottom: 8px">
                    <div id="gallery1" class="gallery" data-id="1">
                <ul>
                                            <li tab="1" style="position: relative;">
                            <a class="fancybox" name="g1-0" rel="group_1" href="/upload/iblock/838/838b8c99dc398e1a5d65e90466858f14.JPG">
                                <div class="full-img"></div>
                                                                                                    <img src="/upload/iblock/838/838b8c99dc398e1a5d65e90466858f14.JPG" title="" style="padding-bottom: 7px;"/></a>
                                                                                            </li>
                                                <li tab="2" style="position: relative;">
                            <a class="fancybox" name="g1-1" rel="group_1" href="/upload/iblock/5de/5de3615fbb9a51a1be1674cfec921976.JPG">
                                <div class="full-img"></div>
                                                                                                    <img src="/upload/iblock/5de/5de3615fbb9a51a1be1674cfec921976.JPG" title="" style="padding-bottom: 7px;"/></a>
                                                                                            </li>
                                        </ul>
            </div>
            </div>
    <div class="contentbox-11-2">
        <div class="decor-1">&nbsp;</div>
        <div class="decor-2">
            <div class="decor-2-1">&nbsp;</div>
        </div>
                            <div class="contentbox-11-2-1 photo-desc"></div>
            </div>
    
            <div id="gallery_like1" class="">
                            <div class="contentbox-11-2 like-tab fb11" style="bottom: 28px; left:5px;">
                                            <fb:share-button href="https://finparty.ru/private_events/182001/?photo=/upload/iblock/838/838b8c99dc398e1a5d65e90466858f14.JPG&fbl=g1-0#g1-0" send="false"
                                         layout="button_count" width="50" show_faces="false" action="like"></fb:share-button>
                                    </div>
                                <div class="contentbox-11-2 like-tab fb12" style="bottom: 28px; left:5px;">
                                            <fb:share-button href="https://finparty.ru/private_events/182001/?photo=/upload/iblock/5de/5de3615fbb9a51a1be1674cfec921976.JPG&fbl=g1-1#g1-1" send="false"
                                         layout="button_count" width="50" show_faces="false" action="like"></fb:share-button>
                                    </div>
                        </div>
        <div class="contentbox-11-3" style="bottom: 34px;">
        <div class="decor-1">&nbsp;</div>
        <div class="decor-2">
            <div class="decor-2-1">&nbsp;</div>
        </div>
        <div class="contentbox-11-3-1"><span class="photo-number">1</span>/2</div>
    </div>
</div>
<script>
    $(document).ready(function() {
        $("a[rel=group_1]").fancybox({
            'transitionIn' : 'none',
            'transitionOut' : 'none',
            'cyclic' : true
        });


    });

</script>
<style>
    .full-img{
        background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
    }
</style>

</p>
<p>
	 Официальное торжество началось с фанфар и аплодисментов. Ведущие — участники «Квартета И» — весело и ярко представили именинников, после чего братья вышли на сцену и поблагодарили всех собравшихся в зале. «Нам очень приятно вас видеть сегодня. Все вы являетесь неотъемлемой частью нашей жизни, и мы хотели отпраздновать этот день в кругу действительно дорогих нам людей», — подчеркнул Денис. «Надеемся, что кино «О чем говорят Бурлаковы» откроет вам наши новые стороны и сделает нас еще ближе. Желаем всем отличного вечера!» — добавил Кирилл.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="66"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/52d/52db873afc7da84e5531e8127a77b0f6.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/52d/52db873afc7da84e5531e8127a77b0f6.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=66#66" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="27"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/ccf/ccfa227f27c5a9195b5790cc3bf7ea30.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/ccf/ccfa227f27c5a9195b5790cc3bf7ea30.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=27#27" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Созданный «Квартетом И» сценарий фильма строится вокруг популярного мнения, что близнецы похожи во всем и понимают один другого с полуслова. Денис и Кирилл отвечали на вопросы друг о друге, по очереди высказывали мнение на одинаковые темы, комментировали происходившие с ними в жизни ситуации. И, как оказалось, далеко не всегда братья совпадают во взглядах. А в детстве у них случались серьезные стычки на фоне разногласий.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="42"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/76a/76ae7e0172297535c907d3d548b5a13f.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/76a/76ae7e0172297535c907d3d548b5a13f.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=42#42" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 «О чем говорят Бурлаковы» получился веселым и никого не оставил равнодушным. Гости были вовлечены в просмотр, но порой интереснее было наблюдать за реакцией самих Дениса и Кирилла, которые тоже видели картину впервые. Для каждого из них некоторые ответы брата определенно стали откровением.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="31"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/dcd/dcd7cddfe76112e610eec6ecfa40590e.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/dcd/dcd7cddfe76112e610eec6ecfa40590e.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=31#31" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Праздник продолжился музыкальными «жизненными зарисовками» от «Уральских пельменей», после чего на сцену стали приглашать гостей для поздравления юбиляров. Для каждого выступающего была подготовлена специальная презентация. Предварительно гостей разыграли по телефону, используя зацикленный перечень вопросов об именинниках, и эти аудиозаписи стали визитными карточками тостующихся.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="54"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/c2d/c2de91d6ce3d230fb34f923f89e77f27.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/c2d/c2de91d6ce3d230fb34f923f89e77f27.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=54#54" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="30"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/101/101b2cae1a6922b70836410d0cb7409d.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/101/101b2cae1a6922b70836410d0cb7409d.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=30#30" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 В перерыве между торжественными речами Андрей Рожков из «Уральских пельменей» устроил для гостей танцевальный баттл под музыку 80-х и 90-х. Искрометный юмор и зажигательные танцы под любимые мелодии заметно оживили аудиторию.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="50"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/0bc/0bc87139b9bc05e243956624e7ac235f.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/0bc/0bc87139b9bc05e243956624e7ac235f.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=50#50" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Следующим этапом вечера стал концерт IOWA. Молодая певица не только исполнила всеми любимые песни, но и спела дуэтом с Кириллом Бурлаковым. А финальным аккордом стали ее теплые слова в адрес юбиляров и общее фото со всеми гостями.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="72"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/80b/80b1c2817cca8a4466cfeba01ca6d47a.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/80b/80b1c2817cca8a4466cfeba01ca6d47a.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=72#72" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 «Квартет И» продолжил программу собственным выступлением, исполнив «Ломами», «Не Куценко» и «До свиданья», после чего братья-именинники торжественно разрезали торт.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="56"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/389/3897cf01b8999eec77aca5ea047a7cd7.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/389/3897cf01b8999eec77aca5ea047a7cd7.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=56#56" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Но главным событием праздника стал концерт итальянской группы Ricchi E Poveri. Этот коллектив тесно связан с жизнью Бурлаковых — на протяжении многих лет они являются его страстными поклонниками. В этом году братья исполнили давнюю мечту — вместе со своими близкими побывали в Сан-Ремо и спели с кумирами.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="68"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/c0f/c0fbdd44c3a7266942519013328b0499.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/c0f/c0fbdd44c3a7266942519013328b0499.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=68#68" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>
<p>
	 Ну а завершился вечер выступлением самих виновников торжества. Денис и Кирилл отлично поют и работают с публикой: совсем по-новому в их интерпретации зазвучали New York, New York Фрэнка Синатры и «Скользкие улицы» «Би-2».
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="64"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/a94/a9451652c379019ca836aa35d69bda26.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/a94/a9451652c379019ca836aa35d69bda26.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=64#64" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="40"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/ec0/ec0538f3ee1567df7c197684de579fb9.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/ec0/ec0538f3ee1567df7c197684de579fb9.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=40#40" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="38"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/da5/da5622e901fb2e20cb8b3fb9938db2d0.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/da5/da5622e901fb2e20cb8b3fb9938db2d0.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=38#38" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="32"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/52c/52c82a0be67ace66d35d1ac45e913740.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/52c/52c82a0be67ace66d35d1ac45e913740.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=32#32" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="62"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/072/072b4997dad99617736eb9e596e6d96f.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/072/072b4997dad99617736eb9e596e6d96f.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=62#62" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="11"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/ab0/ab06dd474ed344ff35fd7eaf50523f5b.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/ab0/ab06dd474ed344ff35fd7eaf50523f5b.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=11#11" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="67"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/a26/a26c374eb2aaa19ec278e96760f0f9ae.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/a26/a26c374eb2aaa19ec278e96760f0f9ae.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 11px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/private_events/182001/?v=2&fbl=67#67" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>
</p>                <div class="middle-waypoint"></div>
                <div class="contentbox-12">
            <table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr>
                    <td style="vertical-align: top; width: 155px;">
                        <div class="contentbox-12-1" style="width: 250px;">
                                                                                </div>
                    </td>
                    <td align="right">
                        <div class="contentbox-12-2">
                            <div align="right" class="likes">
                                <span class="count"></span>
                                <div class="clearboth"></div>
                            </div>
                            <ul class="social-likes" data-url="https://finparty.ru/private_events/182001/" data-id="182001">
                                <li class="facebook"><a class="facebook" href="" title="Опубликовать ссылку на Фейсбуке"></a></li>
                                <li class="twitter"><a class="twitter" href="" data-via="finparty" title="Опубликовать ссылку в Твиттере"></a></li>
                                <li class="vkontakte"><a class="vk" href="" title="Опубликовать ссылку во Вконтакте"></a></li>
                                <li class="odnoklassniki"><a class="odnoklassniki" href="" title="Опубликовать ссылку в Одноклассниках"></a></li>
                                <li class="livejournal">
                                    <form action="//www.livejournal.com/update.bml" method="post" target="_blank">
                                        <input type="hidden" name="mode" value="full">
                                        <input type="hidden" name="subject" value="Finparty">
                                        <input type="hidden" name="event" value="<a href=https://finparty.ru>Finparty</a>">
                                        <input type="submit" value="" title="Опубликовать ссылку в ЖЖ">
                                    </form>
                                </li>
                            </ul>
                        </div>
                    </td>
                    <script src="/bitrix_personal/templates/main/js/social-likes.js"></script>
                </tr>
            </table>
            <div class="clearboth">
                <ul class="contentmenu-2">
                                                                            </ul>
            </div>
        </div>
            </div>
    <!--</div>-->
    <script id="js-mpf-mediator-init" data-counter="2771147">
        !function (e) {
            function t(t, n) {
                if (!(n in e)) {
                    for (var r, a = e.document, i = a.scripts, o = i.length; o--;) if (-1 !== i[o].src.indexOf(t)) {
                        r = i[o];
                        break
                    }
                    if (!r) {
                        r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                        var d = function () {
                            var e = a.getElementsByTagName("script")[0];
                            e.parentNode.insertBefore(r, e)
                        };
                        "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                    }
                }
            }

            t("//top-fwz1.mail.ru/js/code.js", "_tmr"), t("//mediator.imgsmail.ru/2/mpf-mediator.min.js", "_mediator")
        }(window);
    </script>
            







<!--<div class="fb-comments" data-href="https://finparty.ru/private_events/182001/" data-num-posts="5" data-width="620"></div>-->

<div>
<section style="margin: 15px 0 30px 0;">
</section>
</div>

            <div class="contentboxcontainer">
        <a href="/bitrix/rk.php?id=164&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B164%5D+%5BINSIDE%5D+Podari_zhizn&amp;goto=https%3A%2F%2Fpodari-zhizn.ru%2Fmain%2Fnode%2F33037%3Futm_source%3Dbanki%26utm_medium%3Dbanner" target="_blank" ><img alt="" title="" src="/upload/rk/a63/a63abb821482d29aeab1f1540abcefaa.gif" width="620" height="150" style="border:0;" /></a>         </div>
                
        
                
<div class="contentbox-15">
    <div class="headerstyle-4">Читайте также</div>
    <ul class="contentbox-15-1">
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/private_events/179056/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/223/240_160_1/223595044fe557a661f8b7b476524854.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">24.09.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/private_events/179056/" class="text-dec-none">East-West United Bank с размахом отпраздновал 45-летие </a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/private_events/173978/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/809/240_160_1/8094e9fb5aa366ca0857c8c4b13de354.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">25.07.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/private_events/173978/" class="text-dec-none">Россия vs Люксембург: в Москве состоялся турнир EWUB Golf Cup</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/private_events/173158/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/1f0/240_160_1/1f01a7d0d1e3ccfc08350749a22ad361.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">11.07.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/private_events/173158/" class="text-dec-none">Корабль уходит в лето: бранч Alfa Capital Wealth на Москве-реке</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/private_events/171934/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/335/240_160_1/335cd8b3b06df00c70e7a10152c0058b.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">01.07.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/private_events/171934/" class="text-dec-none">Марина Лошак рассказала клиентам «Открытие Private Banking» о Щукине</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/private_events/170880/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/c08/240_160_1/c080362988b102b24ca214921649fc7d.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">20.06.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/private_events/170880/" class="text-dec-none">Сергей Филин приоткрыл закулисье Большого для клиентов «Уралсиба»</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/private_events/169165/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/8da/240_160_1/8da6ce2cef3c294cc5d07a907d6f15f2.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">05.06.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/private_events/169165/" class="text-dec-none">Любовь Казарновская в гостях у Московского Столичного Клуба</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/private_events/168462/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/54c/240_160_1/54cee6c7739cad03782dad4c679e68e0.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">28.05.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/private_events/168462/" class="text-dec-none">Московский Столичный Клуб отпраздновал день рождения</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/private_events/168132/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/940/240_160_1/940fb9378928e1def24becdd10b7a85b.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">23.05.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/private_events/168132/" class="text-dec-none">Который час? Время процветать!</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/private_events/167453/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/b1c/240_160_1/b1c5adf4eee2bd9e965f3d257e0f9ffc.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">14.05.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/private_events/167453/" class="text-dec-none">Добро пожаловать в Люксембург! Прием Alfa Asset Management</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/private_events/166708/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/116/240_160_1/116540e04613a174c92d8ae9b9dd097f.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">26.04.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/private_events/166708/" class="text-dec-none">Как дети: Абсолют Банк отметил день рождения</a></div>
                </div>
            </li>
            </ul>
</div>
                                <div class="contentboxcontainer">
    <a href="#">
        <!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: 620х150js-->
<!--Расположение: <низ страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') { 
  if (typeof(afReferrer) == 'undefined') { 
    afReferrer = escape(document.referrer); 
  }
} else { 
  afReferrer = '';
}
var addate = new Date();
var dl = escape(document.location);
var pr1 = Math.floor(Math.random() * 1000000);

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div st yle="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=i&ps=bflf&p2=eqkw&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl='+dl+'&pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->            </a>
</div>
    </div>
    <div class="col-2">

    

	

<div class="contentbox-7">
    <ul class="contentbox-7-1">
        <li class="firstpoint">
            <div class="headerstyle-4"><a class="headerlink-1 floatright transition-all-01s" href="/calendar/">Все события</a> <a href="/calendar/" class="noline">Календарь</a></div>
        </li>
        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/176488/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">25</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Окт</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Сергея Аврамова, предправления Азиатско-Тихоокеанского Банка</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/18578/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">27</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Окт</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Владимира Потапова, председателя совета директоров «ВТБ Капитал Управление инвестициями»</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/18771/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">06</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Ноя</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Игоря Юргенса, президента Всероссийского союза страховщиков</b>
                        </span>
                    </a>
                </li>

            </ul>
</div>
	
        <div class="read_more mt-fix">
        <div class="headerstyle-3"><a href="/partners/" class="noline" target="_blank">Новости партнеров</a></div>
        <ul>
                            <li><span><a href="/partners/182159/" class="read_more_link" target="_blank">Ситибанк предлагает новую премиальную кредитную карту Citi Prestige® </a></span></li>
                            <li><span><a href="/partners/182107/" class="read_more_link" target="_blank">Банк «Дом.РФ» снижает ставку на ипотеку от 4 млн рублей</a></span></li>
                            <li><span><a href="/partners/182087/" class="read_more_link" target="_blank">Экспобанк успешно возвращается на рынок облигаций</a></span></li>
                            <li><span><a href="/partners/182077/" class="read_more_link" target="_blank">Росбанк открыл регистрацию на хакатон Rosbank Tech.Madness</a></span></li>
                            <li><span><a href="/partners/182061/" class="read_more_link" target="_blank">Эксперты Frank RG назвали «Мудрость» от МКБ лучшей картой для пенсионеров</a></span></li>
                    </ul>
    </div>
	

    <a name="subscription_form"></a>
<!-- Sidebar Subscribe Form -->
<div class="sidebar-subscribe-form">
    <div class="sidebar-subscribe__title">Новости о персонах<br>и компаниях финансового сектора</div>
    <form method="POST" action="/ajax/subscribe.php" class="js-subscribe-from">
        <input type="hidden" name="sessid" id="sessid" value="061db6ab7a6991b01123b8702306c54b" />        <input type="hidden" name="newSubscription" value="Y" />
        <input type="hidden" name="ajax" value="Y" />
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="NAME" placeholder="Имя">
        </label>
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="EMAIL" placeholder="Почта">
        </label>
        <input type="submit" class="button-blue" value="Подписаться" />
        <div class="custom-tooltip">
        </div>
    </form>
</div>

	    <div class="contentboxcontainer-3 resetpaddingbottom" style="padding-bottom: 15px;">
        <div class="headerstyle-3">
            <a class="noline" href="/people/person/">Персоны</a>/<a class="noline" href="/people/company/">Компании</a>
        </div>
        <ul class="contentbox-5 js_colHeightAlign">
                            <li>
                    <a href="/personal/sergey-lukyanchikov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/1ac/110_70_1/1ac001a6fc0b05786c316ea51be69aef.JPG"
                                     alt="Сергей Лукьянчиков"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Сергей Лукьянчиков</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/aleksandr-skobelev/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/148/110_70_1/148caa5123e122291a9d042997cf1af6.jpg"
                                     alt="Александр Скобелев"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Александр Скобелев</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/ministerstvo-finansov/" class="linkstyle-5">
                                Министерство финансов                            </a>
                                            </span>
                </li>
                            <li>
                    <a href="/personal/sergey-marin/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/a7c/110_70_1/a7ce80ebb56452a551d7424e0878a828.jpg"
                                     alt="Сергей Марьин"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Сергей Марьин</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/mikhail-gutseriev/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/01c/110_70_1/01cfe9c9817cbd7f08e20c2590adcb9f.jpg"
                                     alt="Михаил Гуцериев"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Михаил Гуцериев</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/nikita-patrakhin/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/8c2/110_70_1/8c26ed00558cd66447a70acaaf9eca35.jpg"
                                     alt="Никита Патрахин"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Никита Патрахин</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/rayffayzenbank/" class="linkstyle-5">
                                Райффайзенбанк                            </a>
                                            </span>
                </li>
                            <li>
                    <a href="/personal/oleg-borunov/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/295/110_70_1/2953d22b620828bd9a4118f07bb0ef75.jpg"
                                     alt="Олег Борунов"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Олег Борунов</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/moskovskiy-kreditnyy-bank/" class="linkstyle-5">
                                Московский Кредитный Банк                            </a>
                                            </span>
                </li>
                    </ul>
        <span class="contentbox-6-static">
            <span class="decor-1"><span class="decor-1-1">&nbsp;</span></span>
            <span class="decor-2"><span class="decor-2-1">&nbsp;</span></span>
            <span class="contentbox-6-1">
                <b>Всего</b> <a href="/people/person/" class="noline"><b>2273 персон</b></a>/
                <a href="/people/company/" class="noline"><b>359 компаний</b></a>
            </span>
        </span>
    </div>
	<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">Мы на <span style="color: #3b5999;">facebook</span></div>
    </div>
    <div class="socialcontentbox-facebook">
                        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FFinparty&amp;width=238&amp;height=238&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" style="overflow: hidden; border:none; background-color: transparent;"></iframe>
    </div>
</div>
<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">
            Читайте нас в <span style="color: red;">Яндекс Дзен</span>
        </div>
    </div>
    <div class="contentbox-zen" style="display: block; overflow: hidden; position: relative; width: 236px;">
        <a href="https://zen.yandex.ru/finparty.ru">
            <img src="/upload/zen_cover.jpg" alt="zen" style="width: 100%;">
        </a>
    </div>
</div>
	
<div class="top5-js-wrap">
    <div class="contentboxcontainer-3">
        <div class="contentbox-8">
            <div class="headerstyle-3">
                <span class="floatleft">Топ 5</span>
                <span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-month">За месяц</span>
                <span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-week active">За неделю</span>
                <div class="clear"></div>
            </div>
            <div class="top5-js-item js-month">
                                    <ul class="contentbox-8-1">
                                                    <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>1</b>
                                    </div>
                                    <a href="/style/178064/">
                                        <img src="/upload/resize_cache/iblock/879/240_155_1/8793c0411cdd48d0ff50dad3b1d621e1.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            04 Окт 2019                                        </span>
                                        <a href="/style/" class="linkstyle-2">
                                            Стиль                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/style/178064/">Игра по-крупному: самые модные украшения этой осени </a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>2</b>
                                    </div>
                                    <a href="/market_parties/180236/">
                                        <img src="/upload/resize_cache/iblock/b3c/240_155_1/b3c490b58efa5707c1d364e1aa758b72.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            03 Окт 2019                                        </span>
                                        <a href="/market_parties/" class="linkstyle-2">
                                            Отраслевые вечеринки                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/market_parties/180236/">Абсолют Банк пригласил партнеров в город будущего</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>3</b>
                                    </div>
                                    <a href="/zdorovje/180770/">
                                        <img src="/upload/resize_cache/iblock/706/240_155_1/706f4aa8ab310a2a7bc0d55fe955c079.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            11 Окт 2019                                        </span>
                                        <a href="/zdorovje/" class="linkstyle-2">
                                            Здоровье                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/zdorovje/180770/">Сам себе ресурс: как выйти из жизненного тупика</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>4</b>
                                    </div>
                                    <a href="/sobytiya/181684/">
                                        <img src="/upload/resize_cache/iblock/26e/240_155_1/26e1fb8b00a718c6a2274a2205a3f20e.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            18 Окт 2019                                        </span>
                                        <a href="/sobytiya/" class="linkstyle-2">
                                            События                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/sobytiya/181684/">Альфа-Банк на Finopolis: о будущем phygital и человеческом общении</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>5</b>
                                    </div>
                                    <a href="/changing_positions/181937/">
                                        <img src="/upload/resize_cache/iblock/9f0/240_155_1/9f07b942eda422df49b00b583b42b044.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            22 Окт 2019                                        </span>
                                        <a href="/changing_positions/" class="linkstyle-2">
                                            Отставки и назначения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/changing_positions/181937/">Кадры: «Альфа-Капитал», «Открытие Брокер», «Райффайзен Капитал»</a>
                                    </div>
                                </div>
                            </li>
                                                                        </ul>
                            </div>
            <div class="top5-js-item js-week">
                                    <ul class="contentbox-8-1">
                                                    <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>1</b>
                                    </div>
                                    <a href="/sobytiya/181684/">
                                        <img src="/upload/resize_cache/iblock/26e/240_155_1/26e1fb8b00a718c6a2274a2205a3f20e.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            18 Окт 2019                                        </span>
                                        <a href="/sobytiya/" class="linkstyle-2">
                                            События                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/sobytiya/181684/">Альфа-Банк на Finopolis: о будущем phygital и человеческом общении</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>2</b>
                                    </div>
                                    <a href="/changing_positions/181937/">
                                        <img src="/upload/resize_cache/iblock/9f0/240_155_1/9f07b942eda422df49b00b583b42b044.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            22 Окт 2019                                        </span>
                                        <a href="/changing_positions/" class="linkstyle-2">
                                            Отставки и назначения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/changing_positions/181937/">Кадры: «Альфа-Капитал», «Открытие Брокер», «Райффайзен Капитал»</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>3</b>
                                    </div>
                                    <a href="/opinions/181118/">
                                        <img src="/upload/resize_cache/iblock/f0b/240_155_1/f0bedaa0e2c7e2470ea2da5d733a97e1.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            21 Окт 2019                                        </span>
                                        <a href="/opinions/" class="linkstyle-2">
                                            Мнения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/opinions/181118/">Как выйти замуж за трейдера и не обжечься </a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>4</b>
                                    </div>
                                    <a href="/ratings/181349/">
                                        <img src="/upload/resize_cache/iblock/38d/240_155_1/38d8982396c933b284c5a21248bd542c.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            23 Окт 2019                                        </span>
                                        <a href="/ratings/" class="linkstyle-2">
                                            Рейтинги                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/ratings/181349/">Инфографика: как ВЭФ оценивает конкурентоспособность России</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>5</b>
                                    </div>
                                    <a href="/private_events/182001/">
                                        <img src="/upload/resize_cache/iblock/149/240_155_1/149f062497dafeff69729bea732150a6.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            24 Окт 2019                                        </span>
                                        <a href="/private_events/" class="linkstyle-2">
                                            Частные мероприятия                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/private_events/182001/">Как в кино: вечеринка «О чем говорят Бурлаковы» </a>
                                    </div>
                                </div>
                            </li>
                                                                        </ul>
                            </div>
        </div>
    </div>
</div>
    <div>
</div>
    <div class="read_more" style="margin-bottom: 10px;padding: 20px;">
        <iframe src='/insta/index.php' style='border:none;width:260px;height:330px;overflow:hidden;'></iframe>
    </div>

<br />

</div>
</div>
<!-- =========================|/ КОНТЕНТ |========================= //-->

        <!-- =========================| ФУТЕР |========================= //-->
    	</div>
        <div class="footerbox">
            <div class="col-1">
                2019 © Finparty <br/>Использование материалов Finparty.ru разрешено только при наличии активной ссылки на источник. <br />ООО «Информационное агентство Банки.ру».
                <br />
                <a href="/sitemap/">Карта сайта</a><br/>
                <a href="/tagmap/">Карта тегов</a>
            </div>
            
            <div class="col-2">
                
                <ul class="footerbox-1">
                    <li class="firstpoint">
                        Следить за обновлениями!
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="rsslink" href="http://feeds.feedburner.com/finpartyrss" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>    
                        <!--noindex-->
                            <a class="twitterlink" href="https://twitter.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="facebooklink-1" href="http://www.facebook.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="vkontaktelink-1" href="http://vk.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="instagramlink-1" href="http://instagram.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <!--<li>
                        <noindex><a class="linkedin-1" href="https://www.linkedin.com/grp/home?gid=6967260" rel="nofollow">&nbsp;</a></noindex>
                    </li>-->
                </ul>
            </div>
            <div class="col-3">
                <div class="devtext">Дизайн — «<!--noindex--><a href="http://www.lipka.ru" rel="nofollow">Липка и друзья</a><!--/noindex-->», 2015</div>
            </div>
            <div class="clear"></div>
        </div>
        <!-- =========================|/ ФУТЕР |========================= //-->
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=746216208747246&amp;ev=PixelInitialized" /></noscript>
    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "3101545", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = "https://top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="https://top-fwz1.mail.ru/counter?id=3101545;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->
</body>
</html>
