<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
    <title>Гаджеты и сервисы для безопасных путешествий в пандемию</title>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.finparty.ru/travel/203168/"/>
            <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="новости, работа, блоги, форумы, фотогалерея." />
<meta name="description" content="«Умные» медкарты, очки для измерения температуры окружающих, мультиязыковые боты по коронавирусу — эти и другие новые опции повышают безопасность сегодняшних передвижений по миру. Правда, вопросы вызывают их стоимость и защищенность персональных данных, пишет The New York Times." />
<link rel="canonical" href="https://finparty.ru/travel/203168/" />
<link href="/bitrix_personal/templates/main/components/bitrix/breadcrumb/main/style.css?1437413846209" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/js/twentytwenty/css/twentytwenty.css?14962323086605" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/social-likes.css?14303872558961" type="text/css"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/common.css?14303872552223" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/stat.css?14806758404568" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/colors.css?14303872556401" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/styles.css?15144609174351" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/reset.css?15096320542735" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/general.css?1587460912118519" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/pg.css?143038725535" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/css/jquery.fancybox-1.3.4.css?15048551608677" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_3/style.css?1544171613622" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/headmenu_1/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/components/bitrix/menu/main_menu/style.css?1430387255626" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link href="/bitrix_personal/templates/main/template_styles.css?146971168715487" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript" src="//vkontakte.ru/js/api/openapi.js"></script>
<!--<link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/core_window_edit.css" />-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie-all.css" charset="UTF-8"/><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie7.css" charset="UTF-8"/><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie8.css" charset="UTF-8"/><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/bitrix_personal/templates/main/css/ie9.css" charset="UTF-8"/><![endif]-->
<meta name="mediator_theme" content="Путешествия" />
<meta name="mediator_author" content="Редакция Finparty" />
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="320"/>



<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/template_4a39d36c5927dd9bbad7dd4b7efd42d1/template_4a39d36c5927dd9bbad7dd4b7efd42d1.js?1587458284151103"></script>
<script type="text/javascript"  src="/bitrix_personal/cache/js/s1/main/page_aa80a95befe646cff3ff79b84758e48d/page_aa80a95befe646cff3ff79b84758e48d.js?158746091350250"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "7edbc9518c6a0fa2df7f813337f5e84e"]); _ba.push(["host", "finparty.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


    <meta property="og:title" content="Гаджеты и сервисы для безопасных путешествий в пандемию"/><meta property="og:description" content="«Умные» медкарты, очки для измерения температуры окружающих, мультиязыковые боты по коронавирусу — эти и другие новые опции повышают безопасность сегодняшних передвижений по миру. Правда, вопросы вызывают их стоимость и защищенность персональных данных, пишет The New York Times."/><meta property="og:url" content="https://finparty.ru/travel/203168/"/><meta property="og:site_name" content="finparty.ru"/><meta property="og:type" content="article"/><meta property="og:image" content="https://finparty.ru/upload/iblock/27b/27b4d09a9652a3c8b5a72940ef87c387.jpg"/><meta property="fb:app_id" content="174358286034001"/>    <link rel="shortcut icon" type="image/x-icon" href="/bitrix_personal/templates/main/finfav.ico" />
    <link rel="apple-touch-icon" sizes="180x180" href="/bitrix_personal/templates/main/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/bitrix_personal/templates/main/images/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/bitrix_personal/templates/main/images/safari-pinned-tab.svg" color="#fed800">
    <meta name="theme-color" content="#282828">
    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow&subset=latin,cyrillic-ext' rel='stylesheet' type='text/css'>
    <script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=ESdSR7OkvZuOamZ2OQw6p2r90KQa3x3ANSxK1ZazfeJxQ2tILHKPInfUjsf0DcyDb/8sOcnFBlq*oVOLSgoY8KOl7PCgeuUelkUuIdARRJjuDITkUXYDAt54XBIutXcvAG6Zja4jDTscF8oErjuAsdYj8cA*0aNK0THY2r8WBGU-&pixel_id=1000070329';</script>
    <script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js" data-uid="aad0524a64d7e2ee4ed44014fb9cc093"></script>
    <script type="text/javascript" src="//api.flocktory.com/v2/loader.js?site_id=2327" async="async"></script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-TH24L2B')</script>
    <!-- End Google Tag Manager -->
</head>
<body>
<div class="modal-overlay"></div>
<script>
if (navigator && 'serviceWorker' in navigator) {
  window.addEventListener('load', () => {
    navigator.serviceWorker.register('/service-worker.js', {scope: '/'});
  });
}
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter1416867 = new Ya.Metrika({
                    id:1416867,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-48612176-1']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>

<!-- Yandex.Metrika counter -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter1416867 = new Ya.Metrika(1416867);
                    yaCounter1416867.clickmap(true);
                    yaCounter1416867.trackLinks(true);

                } catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/1416867" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter_visor -->
<div style="display:none;">
    <script type="text/javascript">
        (function(w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter6287731 = new Ya.Metrika({id:6287731});
                }
                catch(e) { }
            });
        })(window, 'yandex_metrika_callbacks');
    </script>
</div>

<script src="//mc.yandex.ru/metrika/watch_visor.js" type="text/javascript" defer="defer"></script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/6287731" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter_visor --><!-- FB pixel -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '533353366865222');
    fbq('track', 'PageView');
</script>
<!--/ FB pixel -->
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=533353366865222&ev=PageView&noscript=1" alt="FB pixel"/></noscript>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH24L2B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4&appId=174358286034001";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    		<!--'start_frame_cache_2DJmFo'--><!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: FullScreen-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=g&amp;ps=bflf&amp;p2=eqkz&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
<!--'end_frame_cache_2DJmFo'-->	    
<div class="topbannerbox stylebanner-1">

        <a href="/bitrix/rk.php?id=174&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B174%5D+%5BTOP%5D+%D0%92%D1%8B%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B0+J-1&amp;goto=http%3A%2F%2Fj-1.show%2F" target="_blank" ><img alt="" title="" src="/upload/rk/765/76500d6cbf50740d0c4a6b075b7c8904.gif" width="940" height="110" style="border:0;" /></a>
</div>
<div class="generalbox">
    <div class="button-up"></div>
    <!-- =========================| ШАПКА |========================= //-->

    <div class="headbox">
        <div class="headbox-1">
            
<a href="https://finparty.ru/cat/"><img src="/upload/i/cat/7000-ico.gif" class="buffett-cat" alt=""></a>
            <div class="headbox-1-1"></div>
            <div class="headbox-1-2">
                
<ul class="headmenu-3">

			<li>
			<a href="/sp/" class=" ">
                СПЕЦПРОЕКТЫ			</a>
		</li>
	
			<li>
			<a href="/lifestyle/books/" class=" ">
                БИБЛИОТЕКА			</a>
		</li>
	
			<li>
			<a href="/section/finparty-club/" class=" icon-bril-mini">
                БРИЛЛИАНТОВЫЙ КЛУБ			</a>
		</li>
	

</ul>
            </div>
            

<ul class="headmenu-1">

	        		<li>
			<a href="/about/">О проекте</a>
		</li>
	
	        		<li>
			<a href="/advertising/">Реклама</a>
		</li>
	
	        		<li>
			<a href="/feedback/">Контакты</a>
		</li>
	
	        		<li>
			<a href="/sixteen/">16+</a>
		</li>
	
</ul>
        </div>


        <div class="headbox-2">

            <div class="decor-1"><div class="decor-1-1"> </div></div>
                        <a class="loglink" href="/"></a>

            <div class="headbox-2-2">
                <div class="decor-2"> </div>
                <div class="decor-3"><div class="decor-3-1"> </div></div>
                <div class="decor-4"> </div>

                <div class="headbox-2-2-1">
                    

<ul class="headmenu-2">

			<li>
			<a href="/business/">Business <span class="headermenuicon menuicon-1">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/persons/">Persons <span class="headermenuicon menuicon-4">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/party/">Party <span class="headermenuicon menuicon-2">&nbsp;</span></a>
		</li>
	
			<li>
			<a href="/lifestyle/">Lifestyle <span class="headermenuicon menuicon-3">&nbsp;</span></a>
		</li>
	

</ul>
                        
<div class="headbox-2-2-1-1">
    <div class="decor-5">&nbsp;</div>
    <form method="get" action="/search/" id="searchform">
		<fieldset class="positionrelative alignright">
			<input placeholder="Поиск..." style="width: 140px;" class="inputstyle-1 usabilityForm" type="text" name="q" id="search_text" autocomplete="off" />
			<input type="submit" class="submitstyle-1" value=""/>
		</fieldset>
		
		<!-- usabilityForm <fieldset class="positionrelative alignright">
			<input id="search" type="text" size="30" style="border: 1px solid red">
			<div id="res_search"></div>
		</fieldset> -->
    </form>
</div>

 

<div id="res_search" style="display: none">
</div>

<div id="pg_tpl_not_found" style="display:none">
    <div class="nothing">Ничего не найдено!</div>
</div>

                </div>
            </div>
                    </div>
    </div>
    <!-- =========================|/ ШАПКА |========================= //-->
<!-- =========================| КОНТЕНТ |========================= //-->

<div class="contentbox">
    <div class="col-1">
         <ul class="contentmenu-1"><li><a href="/" class="homepagelink homeNew">Главная</a><li><a href="/lifestyle/" title="LIFESTYLE">LIFESTYLE</a></li><li><a href="/travel/" title="Путешествия">Путешествия</a></li><li><a href="/travel/203168/" title="Гаджеты и сервисы для без...">Гаджеты и сервисы для без...</a></li></ul>        <div id="meta_203827" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/3bb/3bb2cd2afa41a798de1640e3e34abe95.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">Как охраняют себя Джефф Безос и другие сверхбогатые люди</div>
            <div id="og_description">Устройства слежения, вшитые в одежду, пуленепробиваемые стекла, дымомашины и кусты с шипами — The Telegraph рассказывает о модных способах обеспечения безопасности, которыми пользуются владельцы крупных состояний.</div>
            <div id="og_url">https://finparty.ru/lifestyle/203827/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
            <div id="meta_203162" style="display:none">
            <div id="og_image">https://finparty.ru/upload/iblock/f3e/f3e3b884a9f1da96da80b2803aa73bab.jpg</div>
            <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
            <div id="og_title">Maeutica: 10 трендов, заставляющих банки меняться</div>
            <div id="og_description">В цифровом мире компании вынуждены пересматривать свои стратегии в борьбе за потребителей. Финансовый сектор — не исключение. Брендинговое агентство Maeutica выделило тенденции, связанные с новыми запросами клиентов банков.</div>
            <div id="og_url">https://finparty.ru/market/203162/</div>
            <div id="og_site_name">finparty.ru</div>
        </div>
        <div id="meta_203168" style="display:none">
                    <script>
                $(document).ready(function () {
                    $.get("/ajax/incCounter.php?id=203168", function (data) {
                        $("#incCounterJs-203168").html(data);
                    });
                })
            </script>
                    <div id="og_image">https://finparty.ru/upload/iblock/27b/27b4d09a9652a3c8b5a72940ef87c387.jpg</div>
                        <div id="og_image_width">620</div>
            <div id="og_image_height">320</div>
                <div id="og_title">Гаджеты и сервисы для безопасных путешествий в пандемию</div>
        <div id="og_description">«Умные» медкарты, очки для измерения температуры окружающих, мультиязыковые боты по коронавирусу — эти и другие новые опции повышают безопасность сегодняшних передвижений по миру. Правда, вопросы вызывают их стоимость и защищенность персональных данных, пишет The New York Times.</div>
        <div id="og_url">https://finparty.ru/travel/203168/</div>
        <div id="og_site_name">finparty.ru</div>
    </div>

    <script type="text/javascript">
        $(document).ready(function () {
            var gallery = $(".gallery");
            var slider = $(".slider-container");
            var singleImage = $(".single_image");
            if (gallery.length > 0) {
                gallery.each(function () {
                    $(this).infiniteCarousel({
                        textholderHeight: 0,
                        displayProgressBar: false,
                        displayThumbnails: false
                    });
                });
            }

            if (slider.length > 0) {
                slider.twentytwenty();
            }

            if (singleImage.length > 0) {
                singleImage.fancybox();
            }
        });
    </script>
    <div class="news-detail js-mediator-article" data-page-url="/travel/203168/" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="date floatright">
            <span class="datetext" itemprop="datePublished" content="2020-09-10T08:58:00+0300">
                10.09.2020 08:58&nbsp;&nbsp;
                                    <span id="incCounterJs-203168"></span>
                            </span>
            &nbsp;&nbsp;
                    </div>
        <div class="clear"></div>
        <meta itemprop="description" content="«Умные» медкарты, очки для измерения температуры окружающих, мультиязыковые боты по коронавирусу — эти и другие новые опции повышают безопасность сегодняшних передвижений по миру. Правда, вопросы вызывают их стоимость и защищенность персональных данных, пишет The New York Times."/>
        <meta itemprop="image" content="2"/>
                <div class="editorbox contentboxcontainer">
                            <meta itemprop="author" content="Редакция Finparty"/>

                                <div class="contentbox-27 right0 z-index-1 " style="float:right;">
                    <div class="decor-1">&nbsp;</div>
                                            <div class="contentbox-27-1">
                            <a href="/personal/redaktsiya-finparty/">
                                <img src="/upload/resize_cache/iblock/27a/110_110_1/27a635ba4ae23a63c3579bbd25dfc7c2.jpg" width="110" alt="Редакция Finparty"/>
                            </a>
                        </div>
                                        <div>
                        <a class="usernametext displayblock" href="/personal/redaktsiya-finparty/">
                            Редакция Finparty                        </a>
                    </div>
                                        <p>
                                                <br/><br/>
                        <a href="/personal/redaktsiya-finparty/">Все статьи автора</a>
                    </p>
                </div>
                        <h1 itemprop="headline"  style=" border: none; width: 450px;">
                Гаджеты и сервисы для безопасных путешествий в пандемию            </h1>
        </div>
        <p>
 <b>«Умные</b><b>»</b><b> медкарты, очки для измерения температуры окружающих, мультиязыковые боты по коронавирусу — эти и другие новые опции повышают безопасность сегодняшних передвижений по миру. Правда, вопросы вызывают их стоимость и защищенность персональных данных, пишет The New York Times.</b>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="1"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/99e/99e962bf8a5deea9cded9bcce12eb554.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/99e/99e962bf8a5deea9cded9bcce12eb554.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/travel/203168/?v=2&fbl=1#1" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>

</p>
<p>
	 Израильтянин Рафи Каминер после трех недель локдауна решил найти способ расправиться с вынужденным затворничеством. До пандемии ему как исполнительному директору компании <noindex><a rel="nofollow"  target="_blank" href="https://pangea-it.com/">Pangea Group</a></noindex>, которая создает инфраструктуру для биометрической идентификации и цифровой аналитики, приходилось летать за границу несколько раз в месяц. Когда же океан глобального воздушного сообщения усох до мелкого ручейка и границы закрылись, топ-менеджер оказался взаперти.
</p>
<p>
</p>
<p>
	 В результате мозгового штурма с братом и по совместительству вице-президентом Pangea Group Ассафой Каминером родилась идея: чтобы люди вновь спокойно летали, нужен простой механизм подтверждения, что тот или иной путешественник не заражен ковидом. Информация о проведенном тестировании содержалась бы в зашифрованном виде в документе, который подходит для предъявления в любом аэропорте мира. А для этого нужно обеспечить ее соответствие требованиям всех местных регулирующих органов.
</p>
<p>
	 Переписываясь с командой из числа сотрудников Pangea Group и используя возможности искусственного интеллекта (ИИ), братья приступили к претворению идеи в жизнь.
</p>
<p>
	 Индустрия туризма хорошо знакома с ИИ: чат-боты для клиентов, интеллектуальные поисковые системы или, например, сервисы для автоматической регистрации багажа становятся все более популярными. Однако именно в пандемию, когда отрасль испытала серьезный кризис, программисты и digital-дизайнеры стали искать новые пути для инноваций.
</p>
<p style="text-align: center;">
 <img width="620" alt="4.jpg" src="/upload/medialibrary/6f5/6f5b55ee2881356df29429b243276651.jpg" height="66" title="4.jpg"><br>
</p>
<p>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;"><b>Антиковидный пропуск</b></span>
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="6"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/4d8/4d8269461d0b725458d1c1b62310cbf7.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/4d8/4d8269461d0b725458d1c1b62310cbf7.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/travel/203168/?v=2&fbl=6#6" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>

</p>
<p>
	 В июне Pangea Group анонсировала выпуск своеобразного цифрового паспорта COVID-19 Pass Card. Предлагаемое компанией решение состоит из двух частей: смарт-карты с биометрическими данными и механизма прогнозирования, к которому можно получить доступ с компьютера или смартфона.
</p>
<p>
	 Система сама не сможет проверить наличие антител в крови, зато проинформирует путешественника об актуальных требованиях в пунктах назначения. Владелец цифрового паспорта будет знать, нужно ли ему сдавать тест на коронавирус перед вылетом или после прибытия, признаются ли результаты предыдущего исследования.
</p>
<p>
	 COVID-19 Pass Card в зашифрованном виде хранит медицинский профайл, в том числе результаты анализов на ковид, а также данные о других прививках, например от желтой лихорадки, кори или гепатита. Карта поддерживает такие функции безопасности, как распознавание лица и отпечатков пальцев.
</p>
<p>
	 Разработка компании была отправлена на рассмотрение в Министерство здравоохранения Израиля, и Каминер считает, что массовый охват смарт-картами авиапассажиров в стране — вопрос нескольких месяцев. Планируются переговоры с аэропортами в ряде городов США, в Йоханнесбурге и Аддис-Абебе. «В ближайшие год-полтора коронавирус нас не покинет, — убежден директор Pangea Group. — А значит, нам нужно решение».
</p>
<p>
	 Уже существуют и другие изобретения, имеющие похожий профиль. Например, это «умная» медкарта, которая позволяет быстро узнать, принимал ли потерявший сознание человек лекарства от давления. С ее помощью врачи в любой точке планеты смогут получать мгновенный доступ к истории болезни и лечения пациента.
</p>
<p style="text-align: center;">
 <img width="620" alt="4.jpg" src="/upload/medialibrary/6f5/6f5b55ee2881356df29429b243276651.jpg" height="66" title="4.jpg"><br>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;"><b>Температурные&nbsp;очки</b></span>
</p>
<p style="text-align: center;">
</p>
<p style="text-align: center;">
</p>
<p>
	 Если вспышка атипичной пневмонии в 2002—2004 годах способствовала развитию электронной коммерции в Китае, а затем и по всему миру, то коронавирусный кризис ускоряет внедрение новых технологий в индустрии путешествий.
</p>
<p>
	 Пока в Pangea Group разрабатывали свою биометрическую платформу, специалисты филиалов технологической корпорации Rokid в Пекине и Сан-Франциско создавали 
	<!--noindex--><noindex><a rel="nofollow"  rel="nofollow" target="_blank" href="https://www.rokid.com/en/rokid-glass-2/">очки</a></noindex><!--/noindex-->, позволяющие буквально видеть температуру окружающих. Основа для этого изобретения была под рукой. Компания уже производила очки дополненной реальности, но теперь решила пойти дальше.
</p>
<p>
	 В марте Rokid стала искать решение, позволяющее людям понять, не приближаются ли они к кому-нибудь из заболевших. Так и появились очки, работающие в связке с искусственным интеллектом. Устройство убивает двух зайцев сразу, определяя температуру тех, кто вокруг, и помогая соблюдать социальную дистанцию.
</p>
<p>
	 Немногие сейчас рискнут вплотную подойти к человеку, которого лихорадит, правда? Устройство оснащено мощным процессором, инфракрасным датчиком и камерой на 12 мегапикселей. По словам директора Rokid в США Лян Гуаня, оно может дистанционно оценивать температуру у десяти человек одновременно.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="2"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/34c/34c3b7bc610faf72802c3b87ea47b790.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/34c/34c3b7bc610faf72802c3b87ea47b790.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/travel/203168/?v=2&fbl=2#2" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>

</p>
<p>
	 Партии смарт-окуляров заказал департамент транспортной безопасности Дубая для использования в аэропортах, метро, на пожарных станциях. Также их приобрели сингапурский метрополитен и компания Aeropuertos Argentina, под управлением которой находятся 35 аэропортов в Южной Америке. Одну из версий «умных» очков сейчас может купить любой желающий 
	<!--noindex--><noindex><a rel="nofollow"  rel="nofollow" target="_blank" href="https://www.amazon.com/Rokid-AI-Powered-Temperature-Measurement-Recognition/dp/B087X5VJQ2">на Amazon</a></noindex><!--/noindex-->. Правда, стоят они негуманно — $6999.
</p>
<p>
	 По мнению сотрудников Rokid, в многолюдных общественных местах такой прибор незаменим, поскольку помогает службам безопасности выявлять возможных распространителей коронавируса. С другой стороны, температура тела — это персональные данные, и проблема в том, что теперь доступ к ним может получить любой владелец очков без спроса.
</p>
<p>
	 По мнению Лян Гуаня, с COVID-19 придется жить дольше, чем мы ожидали, поэтому отношение к вопросам конфиденциальности в принципе поменяется. «В будущем баланс, возможно, сместится в сторону общественной безопасности, — рассуждает эксперт. — К тому времени очки смогут использовать обычные люди на улицах».
</p>
<p style="text-align: center;">
 <img width="620" alt="4.jpg" src="/upload/medialibrary/6f5/6f5b55ee2881356df29429b243276651.jpg" height="66" title="4.jpg"><br>
</p>
<p style="text-align: center;">
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;"><b>Боты, приложения, виртуальные гиды</b></span><br>
 <span style="font-size: 16pt;"><b> </b></span>
</p>
<p style="text-align: center;">
</p>
<p style="text-align: center;">
</p>
<p>
	 Японская Bespoke разработала мультиязыкового чат-бота 
	<!--noindex--><noindex><a rel="nofollow"  rel="nofollow" target="_blank" href="https://www.be-spoke.io/bebot/">Bebot</a></noindex><!--/noindex-->, который сообщает путешественникам постоянно обновляющуюся информацию о распространении коронавируса и его симптомах. А создатели приложения для планирования поездок Sitata&nbsp;представили платформу 
	<!--noindex--><noindex><a rel="nofollow"  rel="nofollow" target="_blank" href="https://www.covidchecker.com/en/">COVID Checker</a></noindex><!--/noindex-->, помогающую отслеживать введение и отмену ограничений, оценивать риски планируемых вояжей.
</p>
<p>
	 Девелоперы нового кондоминиума премиум-класса 
	<!--noindex--><noindex><a rel="nofollow"  rel="nofollow" href="https://www.legacymwc.com/" target="_blank">Legacy Hotel and Residences</a></noindex><!--/noindex--> в Майами сделали ставку на «умную» систему фильтрации воздуха, чтобы привлечь больше покупателей. Также на территории организован диагностический центр,&nbsp;использующий технологии искусственного&nbsp;интеллекта.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="5"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/2c4/2c4c75b8051e593c229c5dd93a753672.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/2c4/2c4c75b8051e593c229c5dd93a753672.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/travel/203168/?v=2&fbl=5#5" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>

</p>
<p>
	 Экскурсоводы тоже становятся виртуальными. Когда началась пандемия, специалисты платформы 
	<!--noindex--><noindex><a rel="nofollow"  rel="nofollow" target="_blank" href="https://www.autoura.com/">Autoura</a></noindex><!--/noindex--> разрабатывали приложение — интерактивный гид для беспилотных транспортных средств. Генеральный директор компании Алекс Бейнбридж признает, что до эпохи автомобилей без водителей пока еще довольно далеко. Зато время виртуального экскурсовода 
	<!--noindex--><noindex><a rel="nofollow"  rel="nofollow" target="_blank" href="https://apps.apple.com/us/app/sahra/id1515905101">Sahra</a></noindex><!--/noindex-->, возможно, уже пришло.&nbsp;
</p>
<p>
	 Ведь что такое традиционные туры? Набитые туристами автобусы и гид, сопровождающий эту толпу незнакомцев. Sahra мало того что виртуален, так еще и адаптирует экскурсии к интересам отдельных путешественников или их семей. Приложение-гид способно разговаривать на 17 языках и может даже задавать наводящие вопросы, чтобы затем на основе ответов сгенерировать маршрут с нужными остановками. Например, подходящий для пешей прогулки, поездки на скутере или велосипеде.
</p>
<p>
	 Пока Sahra умеет составлять только гастротуры по нескольким городам, среди которых Нью-Йорк, Лондон и Севилья. Но, по словам Бейнбриджа, его команда работает над расширением функционала и географии приложения. Количество охваченных населенных пунктов планируется довести до 25.
</p>
<p>
	 По мнению главы компании, путешествия с использованием функций искусственного интеллекта скоро статут обычным делом, а наличие живого гида будет считаться роскошью. «Мы не пытаемся заменить человека технологией, — подчеркивает Бейнбридж. — Мы меняем саму отрасль, используя существующие возможности».
</p>
<p style="text-align: center;">
 <img width="620" alt="4.jpg" src="/upload/medialibrary/6f5/6f5b55ee2881356df29429b243276651.jpg" height="66" title="4.jpg"><br>
</p>
<p style="text-align: center;">
 <span style="font-size: 16pt;"><b>Цены и конфиденциальность</b></span>
</p>
<p>
	 Социологи не исключают, что выходящие на рынок «антиковидные» решения усилят неравенство в современном обществе. COVID-19 Pass Card стоит около $140, очки Rokid — напомним, почти $7000. Большинство людей попросту не могут позволить себе подобные инструменты, говорит научный сотрудник исследовательского подразделения AI Now Institute при Нью-Йоркском университете Дебра Раджи.
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="8"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/03a/03a83ea495db087791c9e68a778b0702.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/03a/03a83ea495db087791c9e68a778b0702.JPG" alt=" Дебра Раджи" title=" Дебра Раджи"/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/travel/203168/?v=2&fbl=8#8" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>
<div class="photoDescription">
	  Дебра Раджи</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>

</p>
<p>
	 Во многом остается открытым и вопрос о защите данных. Карта-пропуск, содержащая конфиденциальные сведения о здоровье, и очки, раскрывающие медицинскую информацию, созданы на основе очень перспективных технологий. Но что если они попадут не в те руки?
</p>
<p>
	 Раджи напоминает о прошлогоднем случае, когда домовладелец из Бруклина захотел установить систему распознавания лиц на входе в квартирный комплекс. Возмущенные жильцы восприняли нововведение как посягательство на неприкосновенность частной жизни и опротестовали его в администрации штата Нью-Йорк. По сути, в том случае искусственный интеллект начал превращаться в оруэлловщину.
</p>
<p>
	 Когда дело доходит до передачи персональных медицинских данных третьим лицам, ситуация может дополнительно осложниться. Не исключено, что компания, которая их собирает и хранит, однажды будет продана вместе с ними. Соответственно, потом данные могут использоваться в целях государственного надзора или, например, для оценки рисков страховыми фирмами.
</p>
<p>
	 С идентификацией медицинской информации связаны еще и риски иного характера. «Кто с большей вероятностью заразится ковидом: цветные, представители меньшинств, люди с низким социально-экономическим статусом? — перечисляет Раджи. — Вы решаете, как вести себя с человеком, отталкиваясь от того, насколько он болен. В итоге медицинские данные помогают вам избегать других людей вместо того, чтобы их поддерживать».
</p>
<p>
	 Тем не менее&nbsp;при всех «но»&nbsp;разработки на базе искусственного интеллекта могут служить определенным средством профилактики. Причем не только сейчас, но и в будущем, когда волна очередной эпидемии прокатится по миру и ударит по индустрии путешествий.
</p>
<p>
	 «Если бы несколько&nbsp;месяцев назад у людей были иммунные паспорта, мы легко проследили бы маршруты тех, кто посещал рынок Уханя, и моментально определили регионы для карантинных мер даже за пределами Китая, — говорит Рафи Каминер. — Искусственный интеллект должен сыграть ключевую роль в управлении будущими кризисами».
</p>
<p>
	 	<div class="contentbox-11">
<noindex><a rel="nofollow"  name="9"></a></noindex>
	<div class="contentbox-11-1">
		<a class="single_image" href="/upload/iblock/9f8/9f85d2a0eaccdb8c2dabb19f3dd09458.JPG">
			<div class="full-img"></div>
							<img src="/upload/iblock/9f8/9f85d2a0eaccdb8c2dabb19f3dd09458.JPG" alt="" title=""/>
					</a>
	</div>
	<div class="contentbox-11-2" style="bottom: 5px; left:5px;">
                    <fb:share-button data-href="https://finparty.ru/travel/203168/?v=2&fbl=9#9" send="false" layout="button_count"
                             width="50" show_faces="false"></fb:share-button>
        	</div>
</div>

<style>
	.full-img{
		background-image: url("/bitrix_personal/templates/main/img/full_img.png");
        height: 47px;
        width: 55px;
        position: absolute;
        right: 16px;
        top: 13px;
        opacity: 0.7;
	}
</style>

</p>
<p>
 <i>Источник:&nbsp;</i> 
	<!--noindex--><noindex><a rel="nofollow"  rel="nofollow" target="_blank" href="https://www.nytimes.com/2020/07/23/travel/artificial-intelligence-coronavirus-passport.html"><i>The New York Times</i></a></noindex><!--/noindex--></p>                <div class="middle-waypoint"></div>
                <div class="contentbox-12">
            <table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr>
                    <td style="vertical-align: top; width: 155px;">
                        <div class="contentbox-12-1" style="width: 250px;">
                                                                                </div>
                    </td>
                    <td align="right">
                        <div class="contentbox-12-2">
                            <div align="right" class="likes">
                                <span class="count"></span>
                                <div class="clearboth"></div>
                            </div>
                            <ul class="social-likes" data-url="https://finparty.ru/travel/203168/" data-id="203168">
                                <li class="facebook"><a class="facebook" href="" title="Опубликовать ссылку на Фейсбуке"></a></li>
                                <li class="twitter"><a class="twitter" href="" data-via="finparty" title="Опубликовать ссылку в Твиттере"></a></li>
                                <li class="vkontakte"><a class="vk" href="" title="Опубликовать ссылку во Вконтакте"></a></li>
                                <li class="odnoklassniki"><a class="odnoklassniki" href="" title="Опубликовать ссылку в Одноклассниках"></a></li>
                                <li class="livejournal">
                                    <form action="//www.livejournal.com/update.bml" method="post" target="_blank">
                                        <input type="hidden" name="mode" value="full">
                                        <input type="hidden" name="subject" value="Finparty">
                                        <input type="hidden" name="event" value="<a href=https://finparty.ru>Finparty</a>">
                                        <input type="submit" value="" title="Опубликовать ссылку в ЖЖ">
                                    </form>
                                </li>
                            </ul>
                        </div>
                    </td>
                    <script src="/bitrix_personal/templates/main/js/social-likes.js"></script>
                </tr>
            </table>
            <div class="clearboth">
                <ul class="contentmenu-2">
                                                                            </ul>
            </div>
        </div>
            </div>
    <!--</div>-->
    <script id="js-mpf-mediator-init" data-counter="2771147">
        !function (e) {
            function t(t, n) {
                if (!(n in e)) {
                    for (var r, a = e.document, i = a.scripts, o = i.length; o--;) if (-1 !== i[o].src.indexOf(t)) {
                        r = i[o];
                        break
                    }
                    if (!r) {
                        r = a.createElement("script"), r.type = "text/javascript", r.async = !0, r.defer = !0, r.src = t, r.charset = "UTF-8";
                        var d = function () {
                            var e = a.getElementsByTagName("script")[0];
                            e.parentNode.insertBefore(r, e)
                        };
                        "[object Opera]" == e.opera ? a.addEventListener ? a.addEventListener("DOMContentLoaded", d, !1) : e.attachEvent("onload", d) : d()
                    }
                }
            }

            t("//top-fwz1.mail.ru/js/code.js", "_tmr"), t("//mediator.imgsmail.ru/2/mpf-mediator.min.js", "_mediator")
        }(window);
    </script>
            







<!--<div class="fb-comments" data-href="https://finparty.ru/travel/203168/" data-num-posts="5" data-width="620"></div>-->

<div>
<section style="margin: 15px 0 30px 0;">
</section>
</div>

            <div class="contentboxcontainer">
        <a href="/bitrix/rk.php?id=164&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B164%5D+%5BINSIDE%5D+Podari_zhizn&amp;goto=https%3A%2F%2Fprojects.podari-zhizn.ru%2Fmoneymeans%2F%3Futm_source%3Dbanki%26utm_medium%3Dbanner%26utm_campaign%3Dask%26utm_content%3Dmoneymeans" target="_blank" ><img alt="" title="" src="/upload/rk/d1a/d1a9a0bee640f9c21893e5446338e9dd.gif" width="620" height="150" style="border:0;" /></a>         </div>
                
        
                
<div class="contentbox-15">
    <div class="headerstyle-4">Читайте также</div>
    <ul class="contentbox-15-1">
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/travel/202717/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/516/240_160_1/516c42d93a14571a98bfecf87bba5b02.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">18.08.2020 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/travel/202717/" class="text-dec-none">Как Алексей Щавелев собирался в Северную Корею, а попал в Танзанию</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/travel/201874/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/052/240_160_1/052a14f6de2684e89e7633df956aaf0a.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">31.07.2020 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/travel/201874/" class="text-dec-none">Это по-нашему: как финансисты отдыхают в России  </a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/travel/199380/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/b48/240_160_1/b4860899982d1cc651d9a02a0563a41e.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">25.06.2020 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/travel/199380/" class="text-dec-none">Зима — новое лето: где проведут следующий отпуск богатые люди</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/travel/192973/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/3d6/240_160_1/3d686564364507fbaed5ddf660ee3744.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">26.02.2020 15:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/travel/192973/" class="text-dec-none">Один день в Люксембурге: советы East-West United Bank</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/travel/177461/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/495/240_160_1/49545984607477455767f025bb2cb060.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">11.09.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/travel/177461/" class="text-dec-none">Новые земли, новые вершины: где финансисты побывали летом </a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/travel/175745/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/f29/240_160_1/f294991516b3e11f0efa6fddc96ea348.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">20.08.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/travel/175745/" class="text-dec-none">«С горой!»: Анатолий Попов покорил 5033-метровый Казбек</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/travel/175370/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/5e8/240_160_1/5e87de4330bf45d3d9cf53399f36c5cb.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">15.08.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/travel/175370/" class="text-dec-none">52 дня в океане: Денис Горбылев о переходе через Атлантику</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/travel/174958/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/7bf/240_160_1/7bf79fdff41570d1a3cef933aea422ee.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">09.08.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/travel/174958/" class="text-dec-none">Под парусом с командой «Региона»: как прошла регата для финансистов</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/travel/174382/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/a0f/240_160_1/a0fbd180f37d6f318dc90909e7eb8086.JPG"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">31.07.2019 09:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/travel/174382/" class="text-dec-none">ЮниКредит Банк провел автомарафон Москва — Милан в честь 30-летия</a></div>
                </div>
            </li>
                    <li class="js_hoverBox">
                <div class="contentbox-15-1-1">
                    <div class="contentbox-15-1-1-pic">
                                                    <span class="js_grayimghover">
                                <a href="/travel/173758/" class="text-dec-none"><img width="240" height="auto" src="/upload/resize_cache/iblock/299/240_160_1/2998099e8553a4f2b2eb90eb44146164.jpg"/></a>
                            </span>
                                            </div>
                    <p class="contentbox-15-1-1-1">
                                                <span class="datetext">29.07.2019 13:00:00</span>
                    </p>
                    <div class="headerstyle-5"><a href="/travel/173758/" class="text-dec-none">Исследование: самые популярные города для bleisure-поездок</a></div>
                </div>
            </li>
            </ul>
</div>
                                <div class="contentboxcontainer">
    <a href="#">
        <!--AdFox START-->
<!--finparty.ru-->
<!--Площадка: Finparty.ru / * / *-->
<!--Тип баннера: 620х150js-->
<!--Расположение: <низ страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 1000000); }
if (typeof(document.referrer) != 'undefined') { 
  if (typeof(afReferrer) == 'undefined') { 
    afReferrer = escape(document.referrer); 
  }
} else { 
  afReferrer = '';
}
var addate = new Date();
var dl = escape(document.location);
var pr1 = Math.floor(Math.random() * 1000000);

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div st yle="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/203457/prepareCode?pp=i&ps=bflf&p2=eqkw&pct=a&plp=a&pli=a&pop=a&pr=' + pr +'&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer + '&dl='+dl+'&pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->            </a>
</div>
    </div>
    <div class="col-2">

    

	

<div class="contentbox-7">
    <ul class="contentbox-7-1">
        <li class="firstpoint">
            <div class="headerstyle-4"><a class="headerlink-1 floatright transition-all-01s" href="/calendar/">Все события</a> <a href="/calendar/" class="noline">Календарь</a></div>
        </li>
        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/18359/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">19</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Сен</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Александра Браниса, главного инвестиционного директора Prosperity Capital Management</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/19642/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">21</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Сен</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Андрея Костина, президента — председателя правления ВТБ</b>
                        </span>
                    </a>
                </li>

        
                <li>
                    <div class="decor-1">&nbsp;</div>
                    <a class="contentbox-7-1-1" href="/birthday/18494/">
                        <span class="datetext-1">
                            <b class="datetext-1-1">21</b>
                            <span class="datetext-1-2">
                                <span class="decor-2">&nbsp;</span>
                                <span class="decor-3">&nbsp;</span>
                                <b class="datetext-1-2-1">Сен</b>
                            </span>
                        </span>
                        <span class="kalendartext pt7">
                            <b>День рождения Андрея Звездочкина, генерального директора ГК «Атон»</b>
                        </span>
                    </a>
                </li>

            </ul>
</div>
	
        <div class="read_more mt-fix">
        <div class="headerstyle-3"><a href="/partners/" class="noline" target="_blank">Новости партнеров</a></div>
        <ul>
                            <li><span><a href="/partners/204074/" class="read_more_link" target="_blank">Совкомбанк привлек кредит ЧБТР на 6 млрд рублей</a></span></li>
                            <li><span><a href="/partners/204058/" class="read_more_link" target="_blank">«Уралсиб» продолжил автокредитование по программам с господдержкой</a></span></li>
                            <li><span><a href="/partners/204051/" class="read_more_link" target="_blank">«Юбилейный» от Экспобанка в топе популярных вкладов</a></span></li>
                            <li><span><a href="/partners/204019/" class="read_more_link" target="_blank">Агентство Fitch улучшило прогноз по рейтингу Совкомбанка до «стабильного»</a></span></li>
                            <li><span><a href="/partners/203937/" class="read_more_link" target="_blank">«Альфа-Капитал» и «Ромир» выяснили, как россияне выбирают партнера для инвестиций</a></span></li>
                    </ul>
    </div>
	

    <a name="subscription_form"></a>
<!-- Sidebar Subscribe Form -->
<div class="sidebar-subscribe-form">
    <div class="b-subscription__decor"></div>
    <div class="sidebar-subscribe__title">Новости о персонах<br>и компаниях финансового сектора</div>
    <form method="POST" action="/ajax/subscribe.php" class="js-subscribe-from">
        <input type="hidden" name="sessid" id="sessid" value="47557a6febbd9f21ad185a5ccdf43301" />        <input type="hidden" name="newSubscription" value="Y"/>
        <input type="hidden" name="ajax" value="Y"/>
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="NAME" placeholder="Имя">
        </label>
        <label class="alignleft">
            <input class="inputstyle-2 w100" type="text" name="EMAIL" placeholder="Почта">
        </label>
        <label class="alignleft agreement-block">
            <input class="inputstyle-2" type="checkbox" name="AGREEMENT" value="ok">
            <p class="agreement-text">Я соглашаюсь с <a href="javascript:void(0);" class="js-trigger-location">Условиями передачи данных</a> и подтверждаю свое согласие на получение информационных рассылок от Finparty.ru на указанный мной e-mail</p>
        </label>
        <input style="width:240px" type="submit" class="button-blue" value="Подписаться"/>
        <div class="custom-tooltip">
        </div>
    </form>
</div>

<div class="modal-location">
    <h2 class="modal-location__title sidebar-subscribe__title">Условия передачи данных</h2>
    <button class="modal-location__close" aria-label="закрыть окно">
        <svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
            <path d="M1 13L7 7M13 1L7 7M7 7L1 1L13 13" stroke="#FFD800" stroke-width="2"/>
        </svg>
    </button>
    <div class="modal-location__body">
        <p>Настоящее согласие действует на получение рекламно-информационных материалов о страховых, банковских и иных продуктах через мобильный или стационарный телефон посредством голосовых вызовов или коротких текстовых сообщений (SMS), с использованием Интернет-мессенджеров, на электронную почту, а также через размещение информации в личном кабинете. А также в целях продвижения на рынке товаров и/ или услуг ООО «Информационное агентство «Банки.ру» и/ или третьих лиц, а также предоставления информационно-консультационных и маркетинговых услуг (включая осуществление рекламно-информационных рассылок с использованием sms-сервисов, Интернет-мессенджеров, электронную почту, а также через размещение информации в личном кабинете.</p>
        <p>Пользователь может отказаться от подписки на емейл-рассылку, перейдя по ссылке «Отписаться» в нижней части любой рассылки Finparty.ru.</p>
    </div>
</div>

	    <div class="contentboxcontainer-3 resetpaddingbottom" style="padding-bottom: 15px;">
        <div class="headerstyle-3">
            <a class="noline" href="/people/person/">Персоны</a>/<a class="noline" href="/people/company/">Компании</a>
        </div>
        <ul class="contentbox-5 js_colHeightAlign">
                            <li>
                    <a href="/personal/vadim-yakovenko/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/7cb/110_70_1/7cb09eafd271a66869b6079437f0b675.jpg"
                                     alt="Вадим Яковенко"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Вадим Яковенко</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/rosimushchestvo/" class="linkstyle-5">
                                Росимущество                            </a>
                                            </span>
                </li>
                            <li>
                    <a href="/personal/ilya-genkin/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/6c3/110_70_1/6c3fdfd38ca1127251ff28983b5d84c3.png"
                                     alt="Илья Генкин"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Илья Генкин</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/olga-skorobogatova/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/a18/110_70_1/a187fd20f0e6a88cd914901084903547.jpg"
                                     alt="Ольга Скоробогатова"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Ольга Скоробогатова</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/tsb-rf/" class="linkstyle-5">
                                ЦБ РФ                            </a>
                                            </span>
                </li>
                            <li>
                    <a href="/personal/zhanna-chavarriya/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/6c6/110_70_1/6c67f5b699c90f9448f4f81225717f0b.jpg"
                                     alt="Жанна Чаваррия"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Жанна Чаваррия</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/andrey-tyasto/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/7a7/110_70_1/7a79a0fd074b150e6c4aa34667dc9510.JPG"
                                     alt="Андрей Тясто"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Андрей Тясто</span>
                    </a>
                    <span class="companynametext">
                                                                                                </span>
                </li>
                            <li>
                    <a href="/personal/pavel-ogloblin/" class="js_hoverBox">
                        <span class="js_grayimghover">
                            <span class="decor-1">&nbsp;</span>
                                                            <img src="/upload/resize_cache/iblock/c16/110_70_1/c16d9a7b3967ae1ddd3eecd8c5e2d11d.jpg"
                                     alt="Павел Оглоблин"
                                     style="width:auto !important"
                                     width="110"
                                     height="70"/>
                                                    </span>
                        <span class="usernametext">Павел Оглоблин</span>
                    </a>
                    <span class="companynametext">
                                                    <a href="/people/company/sistema-capital/" class="linkstyle-5">
                                Система Капитал                            </a>
                                            </span>
                </li>
                    </ul>
        <span class="contentbox-6-static">
            <span class="decor-1"><span class="decor-1-1">&nbsp;</span></span>
            <span class="decor-2"><span class="decor-2-1">&nbsp;</span></span>
            <span class="contentbox-6-1">
                <b>Всего</b> <a href="/people/person/" class="noline"><b>2494 персон</b></a>/
                <a href="/people/company/" class="noline"><b>364 компаний</b></a>
            </span>
        </span>
    </div>
	<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">Мы на <span style="color: #3b5999;">facebook</span></div>
    </div>
    <div class="socialcontentbox-facebook">
        <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FFinparty&amp;width=238&amp;height=238&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=true" style="overflow: hidden; border:none; background-color: transparent;"></iframe>
    </div>
</div>
<div class="contentboxsocial">
    <div class="socialheadbox">
        <div class="headerstyle-3">
            Читайте нас в <span style="color: red;">Яндекс Дзен</span>
        </div>
    </div>
    <div class="contentbox-zen" style="display: block; overflow: hidden; position: relative; width: 236px;">
        <a href="https://zen.yandex.ru/finparty.ru">
            <img src="/upload/zen_cover2.jpg" alt="zen" style="width: 100%;">
        </a>
    </div>
</div>

	
<div class="top5-js-wrap">
    <div class="contentboxcontainer-3">
        <div class="contentbox-8">
            <div class="headerstyle-3">
                <span class="floatleft">Топ 5</span>
                <span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-month">За месяц</span>
                <span class="headerlink-1 floatright transition-all-01s top5-js-link js-link-week active">За неделю</span>
                <div class="clear"></div>
            </div>
            <div class="top5-js-item js-month">
                                    <ul class="contentbox-8-1">
                                                    <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>1</b>
                                    </div>
                                    <a href="/lifestyle/203209/">
                                        <img src="/upload/resize_cache/iblock/948/240_155_1/94838a2a46cf2a6ebb6ca2c7a14d0b71.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            28 Авг 2020                                        </span>
                                        <a href="/lifestyle/" class="linkstyle-2">
                                            LIFESTYLE                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/lifestyle/203209/">Детям — наличные, взрослым — счета: исследование к 1 сентября</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>2</b>
                                    </div>
                                    <a href="/lifestyle/203141/">
                                        <img src="/upload/resize_cache/iblock/594/240_155_1/5942cc5a99a65a123c749894bca2f216.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            04 Сен 2020                                        </span>
                                        <a href="/lifestyle/" class="linkstyle-2">
                                            LIFESTYLE                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/lifestyle/203141/">Исследование: от формы бокала зависит, сколько вы выпьете</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>3</b>
                                    </div>
                                    <a href="/style/200230/">
                                        <img src="/upload/resize_cache/iblock/e80/240_155_1/e80df75f652218dc6039085f15d6d9e5.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            21 Авг 2020                                        </span>
                                        <a href="/style/" class="linkstyle-2">
                                            Стиль                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/style/200230/">Исследование: женщинам в макияже доверяют больше денег</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>4</b>
                                    </div>
                                    <a href="/private_events/202378/">
                                        <img src="/upload/resize_cache/iblock/70e/240_155_1/70e57748e7645f443e64a0bdb68cacae.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            14 Авг 2020                                        </span>
                                        <a href="/private_events/" class="linkstyle-2">
                                            Частные мероприятия                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/private_events/202378/">MKB private bank устроил для клиентов забег на Lamborghini</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>5</b>
                                    </div>
                                    <a href="/opinions/203477/">
                                        <img src="/upload/resize_cache/iblock/ab1/240_155_1/ab1a2242440592932c55e26f4c13fbe7.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            08 Сен 2020                                        </span>
                                        <a href="/opinions/" class="linkstyle-2">
                                            Мнения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/opinions/203477/">15 критически важных черт современного лидера </a>
                                    </div>
                                </div>
                            </li>
                                                                        </ul>
                            </div>
            <div class="top5-js-item js-week">
                                    <ul class="contentbox-8-1">
                                                    <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>1</b>
                                    </div>
                                    <a href="/opinions/203477/">
                                        <img src="/upload/resize_cache/iblock/ab1/240_155_1/ab1a2242440592932c55e26f4c13fbe7.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            08 Сен 2020                                        </span>
                                        <a href="/opinions/" class="linkstyle-2">
                                            Мнения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/opinions/203477/">15 критически важных черт современного лидера </a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>2</b>
                                    </div>
                                    <a href="/changing_positions/203817/">
                                        <img src="/upload/resize_cache/iblock/ea7/240_155_1/ea7a264d97d1debef029ae8301652853.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            07 Сен 2020                                        </span>
                                        <a href="/changing_positions/" class="linkstyle-2">
                                            Отставки и назначения                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/changing_positions/203817/">Кадры: Минфин, «Сбербанк Страхование», Финам Банк</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>3</b>
                                    </div>
                                    <a href="/lifestyle/203827/">
                                        <img src="/upload/resize_cache/iblock/198/240_155_1/198dc77074bfe6fa2722348bfe174c98.jpg" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            11 Сен 2020                                        </span>
                                        <a href="/lifestyle/" class="linkstyle-2">
                                            LIFESTYLE                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/lifestyle/203827/">Как охраняют себя Джефф Безос и другие сверхбогатые люди</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>4</b>
                                    </div>
                                    <a href="/travel/203168/">
                                        <img src="/upload/resize_cache/iblock/84b/240_155_1/84b193e335a774043119015405b19959.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            10 Сен 2020                                        </span>
                                        <a href="/travel/" class="linkstyle-2">
                                            Путешествия                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/travel/203168/">Гаджеты и сервисы для безопасных путешествий в пандемию</a>
                                    </div>
                                </div>
                            </li>
                                                                                <li class="js_hoverBox overflowvisible">
                                <div class="contentbox-8-1-1">
                                    <div class="contentbox-8-num">
                                        <b>5</b>
                                    </div>
                                    <a href="/market/203162/">
                                        <img src="/upload/resize_cache/iblock/90b/240_155_1/90b8b226bf729b86e179a0d8df0e7728.JPG" width="240" alt="Фото">
                                    </a>
                                    <p class="contentbox-8-1-1-1">
                                                                                <span class="datetext">
                                            09 Сен 2020                                        </span>
                                        <a href="/market/" class="linkstyle-2">
                                            Рынок                                        </a>
                                    </p>
                                    <div class="headerstyle-2">
                                        <a href="/market/203162/">Maeutica: 10 трендов, заставляющих банки меняться</a>
                                    </div>
                                </div>
                            </li>
                                                                        </ul>
                            </div>
        </div>
    </div>
</div>
    <div>
</div>
    <div class="read_more" style="margin-bottom: 10px;padding: 20px;">
        <iframe src='/insta/index.php' style='border:none;width:260px;height:330px;overflow:hidden;'></iframe>
    </div>

<br />

</div>
</div>
<!-- =========================|/ КОНТЕНТ |========================= //-->

        <!-- =========================| ФУТЕР |========================= //-->
    	</div>
        <div class="footerbox">
            <div class="col-1">
                2020 © Finparty <br/>Использование материалов Finparty.ru разрешено только при наличии активной ссылки на источник. <br />ООО «Информационное агентство Банки.ру».
                <br />
                <a href="/sitemap/">Карта сайта</a><br/>
                <a href="/tagmap/">Карта тегов</a>
            </div>
            
            <div class="col-2">
                
                <ul class="footerbox-1">
                    <li class="firstpoint">
                        Следить за обновлениями!
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="rsslink" href="http://feeds.feedburner.com/finpartyrss" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>    
                        <!--noindex-->
                            <a class="twitterlink" href="https://twitter.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="facebooklink-1" href="http://www.facebook.com/Finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="vkontaktelink-1" href="http://vk.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <li>
                        <!--noindex-->
                            <a class="instagramlink-1" href="http://instagram.com/finparty" rel="nofollow">&nbsp;</a>
                        <!--/noindex-->
                    </li>
                    <!--<li>
                        <noindex><a class="linkedin-1" href="https://www.linkedin.com/grp/home?gid=6967260" rel="nofollow">&nbsp;</a></noindex>
                    </li>-->
                </ul>
            </div>
            <div class="col-3">
                <div class="devtext">Дизайн — «<!--noindex--><a href="http://www.lipka.ru" rel="nofollow">Липка и друзья</a><!--/noindex-->», 2015</div>
            </div>
            <div class="clear"></div>
        </div>
        <!-- =========================|/ ФУТЕР |========================= //-->
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=746216208747246&amp;ev=PixelInitialized" /></noscript>
    <!-- Rating@Mail.ru counter -->
    <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "3101545", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
            if (d.getElementById(id)) return;
            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
            ts.src = "https://top-fwz1.mail.ru/js/code.js";
            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
    </script><noscript><div>
        <img src="https://top-fwz1.mail.ru/counter?id=3101545;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
    </div></noscript>
    <!-- //Rating@Mail.ru counter -->
</body>
</html>
